# Table of Contents

The Fundamentals .......................................................................................................................... 6
  Introduction to OneNote .................................................................................................................. 7
  The OneNote Screen ...................................................................................................................... 10
  What’s New in OneNote 2013 ....................................................................................................... 11
  Keyboard Shortcuts ...................................................................................................................... 12

The Fundamentals Review .............................................................................................................. 14

Creating a Notebook ..................................................................................................................... 16
  Adding a New Notebook .................................................................................................................. 17
  Using Page Templates ................................................................................................................... 18
  Working with Sections ................................................................................................................... 22
  Working with Pages ...................................................................................................................... 24
  Working with Subpages .................................................................................................................. 26
  Extra Options ................................................................................................................................ 28
  OneNote Recovery ....................................................................................................................... 30

Creating a Notebook Review ........................................................................................................ 32

Basic Tasks in OneNote .................................................................................................................. 34
  Opening and Closing Notebooks .................................................................................................... 35
  Working with Notes .................................................................................................................... 37

Basic Tasks in OneNote Review .................................................................................................... 40

Inserting Items ............................................................................................................................... 42
  Working with Date and Time ......................................................................................................... 43
  Tagging Notes .............................................................................................................................. 45
  Working with Attachments .......................................................................................................... 47
  Working with Images .................................................................................................................. 48
  Working with Tables .................................................................................................................... 50
  Using Calculations ..................................................................................................................... 53
  Working with Links .................................................................................................................... 55
  Inserting Audio/Video .................................................................................................................. 56
  Using Search ............................................................................................................................... 57

Inserting Items Review .................................................................................................................. 58

OneNote Settings and Options ...................................................................................................... 60
  Changing Notebook Settings ....................................................................................................... 61
  Changing OneNote Options ......................................................................................................... 62

OneNote Settings and Options Review ......................................................................................... 65

Advanced Tasks in OneNote ......................................................................................................... 67
  Misplaced Sections ....................................................................................................................... 68
  Working with Tasks ..................................................................................................................... 69
  Education and Research .............................................................................................................. 71
  Password Protection .................................................................................................................... 73
  Distribution and Printing .............................................................................................................. 75
  The Send to OneNote Tool ......................................................................................................... 77
  Deleting a Notebook .................................................................................................................... 79

Advanced Tasks in OneNote Review ............................................................................................. 80

Collaboration ................................................................................................................................. 82
  Sharing your Notes ...................................................................................................................... 83
  Sharing Tools ............................................................................................................................. 85
  Changing Sharing Permissions ................................................................................................. 87
  Moving a Shared Notebook ......................................................................................................... 88

Collaboration Review ..................................................................................................................... 90
<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Integration</td>
<td>92</td>
</tr>
<tr>
<td>OneNote and Outlook</td>
<td>93</td>
</tr>
<tr>
<td>OneNote and Other Programs</td>
<td>95</td>
</tr>
<tr>
<td>OneNote and Visio</td>
<td>97</td>
</tr>
<tr>
<td>Integration Review</td>
<td>99</td>
</tr>
<tr>
<td>OneNote for Mobile Devices</td>
<td>101</td>
</tr>
<tr>
<td>Introduction to OneNote for Mobile Devices</td>
<td>102</td>
</tr>
<tr>
<td>OneNote for Mobile Devices Review</td>
<td>104</td>
</tr>
</tbody>
</table>
Introducing CustomGuide Courseware

Thank you for choosing CustomGuide courseware as the solution to your training needs. A proven leader in the computer training industry, CustomGuide has been the key to successful training for thousands of students and instructors across the globe.

This manual is designed for computer users of all experience levels. Novice users can use it to learn skills such as formatting text, while advanced users can use it to create their own templates.

All this information is quickly accessible. Lessons are broken down into basic step-by-step instructions that answer “how-to” questions in minutes. You can print a complete 300-page training manual or a single page of instructions.

Here’s how a CustomGuide manual is organized:

**Chapters**
Each manual is divided into several chapters. Aren’t sure if you’re ready for a chapter? Look at the table of contents that appears at the beginning of each chapter. It will tell you the name of each lesson and subtopic included in the chapter.

**Lessons**
Each chapter contains lessons on related topics. Each lesson explains a new skill or topic and contains an exercise and exercise file to give you hands-on-experience. These skills can also be practiced using CustomGuide Online Learning.

**Review**
A review is included at the end of the manual. Use these quiz questions and answers to assess how much you’ve learned.

---

**What People Are Saying**

“I have saved hundreds of hours of design time by just picking and choosing what I want from the courseware.”

— Stephanie Zimmerman
Lancaster County Library

“We have been able to customize our training sessions on all Microsoft Office products, at all levels. The ROI of these guides is great.”

— Dawn Calvin
Las Virgenes Municipal Water District

“All in all, the friendliest, most open and easy to understand tutorial of its type that I’ve ever seen.”

— W. Boudville
Amazon.com

“…curriculum that is of high quality, student friendly, and adaptable to the audience.”

— Sherrill Wayland
St. Charles Community College

“…a nice training option for almost any need. Their complete Microsoft Office package is by far the best deal on the market.”

— Technical Assistance Program
Purdue University

“Any instructor teaching classes on Windows or Microsoft Office will definitely want to give serious consideration to this important collection of titles that will definitely fit well into their classroom learning.”

— Dale Farris
Golden Triangle PC Club

“The materials are exceptional – I am so excited about using them! Thanks to you and your team for doing this wonderful work!”

— Shannon Coleman
Learning Post Ltd.
Welcome to Microsoft OneNote 2013!

We use notes all the time. From shopping lists, travel plans, class notes, to-do lists, song lyrics, checklists and ideas we want to remember, to making a quick sketch of something that catches our attention.

The major problem with making all these “notes” is that they are often made in a rush on whatever is handy. Things like napkins, the back of a receipt or some other strange tear-off. Notes can add up quickly and end up as a coffee stained coaster, in the trash, squashed in a dark corner of a handbag, jacket pocket, or somewhere in the black hole of a car’s glove compartment.

In short, we make notes because we need them. Whether it’s to record or keep track of important information.

Enter Microsoft OneNote – One place to keep ALL the notes you’ll ever need.

Everyone has a phone on them and most people keep a Tablet handy. OneNote syncs across multiple devices, so whether you made a Shopping list on your Desktop, or you voice recorded a bad driver’s license plate from your Smartphone, you’ll be able to access all your notes from wherever you are.

In this first chapter we’ll be introducing you to what OneNote is, what it looks like, what’s new in the 2013 version and some handy keyboard shortcuts that can help you work even faster.
Introduction to OneNote

What is OneNote? Essentially, it’s the last notebook you’ll ever need. We all use notes to help us keep on track, or to record ideas and important information. The trick is, how quickly are we able to find and access these notes when we need them — the answer is, most of us would struggle to pin point the exact location of a specific note or list we’ve made.

OneNote is an electronic notebook that can sync across multiple devices. With the easy-to-use organizational tools available in OneNote, you get to keep ALL your notes, neatly organized in one place, available from anywhere. In short, you can capture and access any information you need, from wherever you are, when you need it.

A OneNote file consists of a Notebook divided into various Sections with Pages and Subpages of notes in each section. An example of a general Notebook could for instance be a Notebook named Work, with a Section tab for Budgets, a Page under Budgets, called 2014 with a Subpage, called 1st Quarter.

Trap: OneNote 2013 is designed to work best with Windows 8. If you don’t have Windows 8, or the relevant equivalent on your mobile device, some of the features and tools discussed in this guide may not be available to you.

Tip: Microsoft announced in March 2014, that OneNote has been made into a standalone application, available for FREE from: www.onenote.com (Windows and iOS compatible versions).

Basic System Requirements

Although OneNote has the ability to sync across multiple devices, to get the most out of OneNote, all your devices should have the latest software versions installed. Let’s take a look at the main minimum requirements.

For Desktop:

- Current or immediately prior versions of Internet Explorer, Chrome, Firefox or Safari.
- Windows 7 or 8 OS.

For Tablet:

- Current or immediately prior versions of Internet Explorer, Chrome, Firefox or Safari.
- Windows 7 or 8 OS. Office Web Apps are supported on iPad 2 & 3 for version 6.0 or later. Limited editing and viewing is available on iPad 1, 2 & 3 with iOS 5.1
For Smartphone:

- Current or immediately prior versions of Internet Explorer Mobile, Android Browser, or Safari.
- Windows Phone 7.5 or later. Android 4.0 or later. iPhone 4, 4S, or 5 (iOS 6.1 or later).

Tip: OneNote Mobile is automatically included with a Windows Phone and on some Symbian Belle devices.

Setup for Mobile Devices

If you are using an Office 365 subscription, you can also set up Office Mobile (including OneNote) on your Smartphone. OneNote Mobile is available for iPhone, Android, or a Nokia (Symbian OS) based device.

1. Open the browser on your chosen device.

   - **Windows/Symbian:** as mentioned, if you have a Windows phone, OneNote will already be loaded for you. Certain Symbian Belle devices, will also be preloaded with OneNote.

   - **iOS:** go to the Apps Store [https://itunes.apple.com/us/app/microsoft-onenote-for-ipad/id478105721?mt=8](https://itunes.apple.com/us/app/microsoft-onenote-for-ipad/id478105721?mt=8), type OneNote in the Search bar and tap Search. Under the available Apps, click the OneNote app icon, click Free and then click Install.

   - **Android:** go to Google Play and start typing OneNote in the Search bar. Select OneNote for Android from the potential results. Click the OneNote app icon and then click Install.

Launching OneNote

OneNote 2013 is included in the latest Office version, so if you have the latest Office version, OneNote will already be installed as part of your desktop software installation.

Tip: You will need a Microsoft Account in order to sync OneNote with other programs and devices. If you use Windows 8.1 or services like: Xbox, Gmail or Yahoo, you will already have a Microsoft Account.

The way you launch OneNote will depend on what operating system you have and what device you are using. Mobile devices like phones and tablets may differ.

- **For Windows 8 Users:** Press the Windows key to get to your Start Menu (Metro View).
Click the **Apps** view arrow and under the Microsoft Office 2013 section, in Apps view, click **OneNote 2013**.

**Tip**: For the purpose of this guide, you may find it easier to pin OneNote to your Taskbar or Start Menu, in order to keep it more easily accessible.

- **For Windows 7 Users**: Click your **Start** button and select **All Programs**. Click the **Microsoft Office 2013** folder and click **OneNote 2013**.

- **For Windows Phone Users**: Flick left on your Start Menu to get to your Apps list. Tap **Search**, or tap the letter “O”, to find your OneNote app. Tap the **OneNote** app.

1. On first use, you may be prompted to Sign in using your Microsoft Account, click **Sign In**.

2. Enter your Microsoft Account User Name and Password and click **Sign in**.

OneNote will open, ready for use.

**Tip**: not all the features discussed in this guide will be available in the free version of OneNote. To access full functionality, you will need an Office 2013, or a 365 Subscription with OneNote.
The OneNote Screen

If you’ve worked on OneNote 2010, the OneNote 2013 screen will look quite familiar to you. If, however, you’ve been working on OneNote 2007, you’ll notice that the latest version looks very different.

Touch/Mouse Mode

The latest Desktop Microsoft Office version is optimized to work with both a mouse and touch, so if you have a touch enabled screen, you will also be able to easily switch between the two modes.

1. Click the Customize Quick Access Toolbar arrow and select the Touch/Mouse Mode option.

   The Touch/Mouse Mode button, will now be displayed on your Quick Access Toolbar.

2. To switch between the two modes, click the Touch/Mouse Mode button and make your selection.

<table>
<thead>
<tr>
<th>Exercise</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Exercise File:</strong> None required.</td>
</tr>
<tr>
<td><strong>Exercise:</strong> Get familiar with the OneNote screen and switch between Mouse and Touch Mode.</td>
</tr>
</tbody>
</table>

**Figure 1-8:** Touch/Mouse Mode options
# What’s New in OneNote 2013

Before we get into using OneNote 2013, let’s first see what wasn’t there before. The latest version has quite a few new features and tools that both new and old users will find appealing.

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>New Clean Look</strong></td>
<td>One of the first things you may notice is that, unlike other Office applications, the Ribbon in OneNote is kept ‘minimized’. This is to give you a bigger, cleaner workspace. You can also easily get rid of all the unnecessary commands and options by clicking the Full Page View button.</td>
</tr>
<tr>
<td><strong>Cloud Storage</strong></td>
<td>This is the feature that allows you to sync OneNote across multiple devices so that you can access, share and work with all your notes via OneDrive, from wherever you are.</td>
</tr>
<tr>
<td><strong>Touch Capability</strong></td>
<td>Use your Stylus, finger or mouse on any Touch enabled device to handwrite or sketch notes as needed. If you want to neaten things up, let OneNote convert your handwriting to text.</td>
</tr>
<tr>
<td><strong>Improved Send to OneNote Tool</strong></td>
<td>Send Screen Clippings, Web pages, or documents to a Notebook. Use Quick Notes to automatically save those impulse notes straight to your Notebook.</td>
</tr>
<tr>
<td><strong>Embed Files</strong></td>
<td>You can add just about any document or file to a Notebook. You can even create and edit Excel Spreadsheets and Visio Diagrams right from OneNote.</td>
</tr>
<tr>
<td><strong>Improved Tables</strong></td>
<td>With more formatting options available, you can create a table that displays and organizes information the way you want it to.</td>
</tr>
<tr>
<td><strong>Improved Collaboration</strong></td>
<td>Besides being integrated with OneDrive to make sharing Notebooks a breeze, OneNote has also made identifying additional contributors easier with an integrated identity profile system. Now when you open a shared Notebook, you can view all the recent changes and search for changes by a contributor’s name.</td>
</tr>
<tr>
<td><strong>Lync Integration</strong></td>
<td>Share Notebooks or make your own notes during a Lync meeting.</td>
</tr>
<tr>
<td><strong>Improved Sharing</strong></td>
<td>Use the handy exporting tools to share Notes with anyone, even if they don’t have OneNote.</td>
</tr>
<tr>
<td><strong>Calendar Templates Removal</strong></td>
<td>If you’re looking for the current year’s calendar template, don’t be surprised if you can’t find it. The 2013 version of OneNote does not include calendar templates for the current year.</td>
</tr>
</tbody>
</table>

### Exercise
- **Exercise File:** None required.
- **Exercise:** Discuss some of the new features in OneNote 2013.
The Fundamentals

Keyboard Shortcuts

Who doesn’t like a good shortcut? Many people prefer keeping both hands on the keyboards by only working with keyboard shortcuts. Others use a combination of mouse keyboard. Whichever method you prefer, here are some handy OneNote shortcuts you may need to know.

Table 1-2: OneNote 2013 Keyboard Shortcuts

<table>
<thead>
<tr>
<th>Shortcut</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ctrl + M</td>
<td>Opens a new OneNote window.</td>
</tr>
<tr>
<td>Ctrl + Shift + M</td>
<td>Creates a side note (opens a small OneNote window).</td>
</tr>
<tr>
<td>+ Alt + N</td>
<td></td>
</tr>
<tr>
<td>Ctrl + K</td>
<td>Insert a Hyperlink.</td>
</tr>
<tr>
<td>Alt + N + F</td>
<td>Opens File Explorer so that you can locate and insert a document or file on the current page.</td>
</tr>
<tr>
<td>Alt + N + P</td>
<td>Inserts a picture from a file.</td>
</tr>
<tr>
<td>Alt + N + S</td>
<td>Inserts a picture from a scanner or camera.</td>
</tr>
<tr>
<td>+ Shift + S</td>
<td>Inserts Screen Clipping. Note: the OneNote icon must be active in the notification area of your Taskbar to use this shortcut.</td>
</tr>
<tr>
<td>Alt + Shift + D</td>
<td>Inserts the current date.</td>
</tr>
<tr>
<td>Alt + Shift + T</td>
<td>Inserts the current time.</td>
</tr>
<tr>
<td>Alt + Shift + F</td>
<td>Inserts the current date and time.</td>
</tr>
<tr>
<td>Ctrl + Shift + T</td>
<td>Jumps to the page title and selects it.</td>
</tr>
<tr>
<td>F11</td>
<td>Switches between full page and normal view.</td>
</tr>
<tr>
<td>Ctrl + Shift + *</td>
<td>Expands or collapses the tabs of a selected page group.</td>
</tr>
<tr>
<td>Ctrl + N</td>
<td>Adds a new page to your Notebook.</td>
</tr>
<tr>
<td>Alt + Shift + ↑</td>
<td>Moves selected page tab up.</td>
</tr>
<tr>
<td>Alt + Shift + ↓</td>
<td>Moves selected page tab down.</td>
</tr>
<tr>
<td>Ctrl + O</td>
<td>Opens a Notebook.</td>
</tr>
<tr>
<td>+ N</td>
<td>Opens the Send To OneNote Tool.</td>
</tr>
<tr>
<td>Ctrl + T</td>
<td>Creates a new section.</td>
</tr>
<tr>
<td>Ctrl + Alt + Shift + O</td>
<td>Opens File Explorer so that you can select a section to open.</td>
</tr>
<tr>
<td>Ctrl + Tab</td>
<td>Goes to the next section.</td>
</tr>
<tr>
<td>Ctrl + Shift + Tab</td>
<td>Goes to the previous section.</td>
</tr>
<tr>
<td>Ctrl + Page Down</td>
<td>Goes to the next page.</td>
</tr>
<tr>
<td>Ctrl + Page Up</td>
<td>Goes to the previous page.</td>
</tr>
<tr>
<td>Alt + Home</td>
<td>Goes to the first page in the selected section.</td>
</tr>
<tr>
<td>Alt + End</td>
<td>Goes to the last page in the selected section.</td>
</tr>
</tbody>
</table>

Exercise

- **Exercise File**: None required.
- **Exercise**: Make note of some of the most popular shortcuts and keep them handy for when you start using OneNote.
### The Fundamentals

<table>
<thead>
<tr>
<th>Keyboard Shortcut</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ctrl + Alt + M</td>
<td>Moves or copies the current page.</td>
</tr>
<tr>
<td>Ctrl + G + (↓↑)</td>
<td>Opens the list of available notebooks. Use the ↓↑ arrows to select a notebook and then press &lt;Enter&gt;.</td>
</tr>
<tr>
<td>Ctrl + E</td>
<td>Opens the Search bar.</td>
</tr>
<tr>
<td>Ctrl + Shift + E</td>
<td>Sends selected pages via Email.</td>
</tr>
<tr>
<td>Ctrl + Shift + 1</td>
<td>Creates an Outlook Today Task in the selected note.</td>
</tr>
<tr>
<td>Ctrl + Shift + 2</td>
<td>Creates an Outlook Tomorrow Task in the selected note.</td>
</tr>
<tr>
<td>Ctrl + Shift + 3</td>
<td>Creates an Outlook This Week Task in the selected note.</td>
</tr>
<tr>
<td>Ctrl + Shift + 4</td>
<td>Creates an Outlook Next Week Task in the selected note.</td>
</tr>
<tr>
<td>Ctrl + Shift + 5</td>
<td>Creates an Outlook No Date Task in the selected note.</td>
</tr>
<tr>
<td>Ctrl + Shift + K</td>
<td>Opens the currently selected Outlook Task.</td>
</tr>
<tr>
<td>Ctrl + Shift + 9</td>
<td>Marks the selected Task as complete.</td>
</tr>
<tr>
<td>Ctrl + Shift + 0</td>
<td>Deletes the selected Task.</td>
</tr>
<tr>
<td>Shift + F9</td>
<td>Syncs changes in current shared Notebook.</td>
</tr>
<tr>
<td>F9</td>
<td>Syncs changes in all shared Notebooks.</td>
</tr>
<tr>
<td>Ctrl + Alt + L</td>
<td>Locks all password protected sections in a Notebook.</td>
</tr>
</tbody>
</table>
The Fundamentals Review

Quiz Questions

1. OneNote is designed to work best with which operating system?
   A. Android
   B. iOS
   C. Windows 8
   D. Windows 7

2. OneNote Mobile, is automatically included with all the latest Windows phones. (True or False?)

3. Which operating system below, is not supported by OneNote 2013:
   A. Palm Web
   B. Symbian
   C. iOS
   D. Windows Phone

4. You will need a Microsoft Account to sync OneNote with other programs. (True or False?)

5. Activating Touch Mode, turns your computer screen into a Touch enabled device. (True or False?)

6. The correct name for Cloud storage is:
   A. OneNote
   B. SkyDrive
   C. OnePlace
   D. OneDrive

7. Which OneNote feature will allow you to get rid of all the unnecessary window clutter?
   A. The Minimize button
   B. The Full Page View button
   C. Quick Notes
   D. Ctrl + Shift + M

8. You cannot share Notes with users that do not have OneNote. (True or False?)

9. You can create and edit Project files and Excel Spreadsheets from inside a Notebook. (True or False?)

10. Which keyboard shortcut, will sync all your shared Notebooks?
    A. F10
    B. F8
    C. F9
    D. F11
Quiz Answers

1. C. Windows 8. To get the most out of OneNote, all your devices should have the latest software versions installed.

2. True. All the latest Windows phones come preloaded with OneNote, as do some Symbian Belle devices.

3. A. Palm Web. OneNote 2013 does not currently support Palm Web OS.

4. True. You will need to have a Microsoft Account in order to use OneNote and sync it with other programs.

5. False. Activating Touch Mode will not allow you to use touch on your screen, unless your screen is a touch enabled device.

6. D. OneDrive. Cloud storage used to be referred to as SkyDrive, but the name has been changed to OneDrive.

7. B. Clicking the Full Page View button will get rid of all the unnecessary items on your screen, so that you can focus on your notes and ideas.

8. False. Even if users do not have OneNote, you can still share notes with them, by using an appropriate Export option.


10. C. Clicking F9 will sync all your shared Notebooks.
Before we get into all the intricacies of what can be done with OneNote, you’ll want to know what to do with what you start with.

In this chapter, we’ll look at getting started with your first Notebook, and how to add and rearrange additional sections and pages.

We’ll also look at OneNote Recovery, which as you will see, works a bit differently from other Microsoft programs.

Knowing how to use a Notebook effectively will help you keep all the notes you want to add, neat, organized and available.
Adding a New Notebook

When you first open OneNote, by default, your personal Notebook will be displayed. As mentioned previously, a Notebook consists of Pages and Subpages within different Sections.

1. Click the File tab and select New.

   Another way to create a Notebook: open OneNote, click the current Notebook Name tab and select Add Notebook.

2. Select the File Location where you’d like to store the new Notebook.

   Tip: if you want to access your notebook from anywhere, select your OneDrive, or OneDrive for Business (SharePoint) as the File Location.

3. Enter a Notebook Name and then click Create Notebook.

4. You’ll be prompted to share the new Notebook with others.

   - Invite people: choose this option, if you intend to share the Notebook, and you know who you want to invite.

     Tip: we’ll look at Sharing more closely in a later lesson.

   - Not now: if you don’t want to share the Notebook, or you want to share it later, select this option. This is the recommended choice.

Depending on your selection, you’ll either need to fill in the Sharing options, or a New Notebook will open, ready for use.

Tip: you can immediately begin taking Notes at this point, but there’s a lot more you can do. The rest of this chapter will take you through creating a Notebook in more detail.

Saving in OneNote

Unlike any other Microsoft application, you’ll quickly notice the absence of the “Save” command in OneNote. Undoubtedly this is one of the coolest features in OneNote. In keeping with the functionality of capturing all your notes and ideas as efficiently as possible, you will never need to hit “Save” in OneNote.

Any, and all changes made are automatically saved as you work.
Using Page Templates

One of the easiest ways to personalize a Notebook is to apply templates to new Pages.

OneNote templates work a lot like templates available in Word, PowerPoint, or any of the other Office programs.

**Trap:** there is one catch here. Because most of the Templates have design elements in them, you cannot apply Templates to existing Pages. This is to prevent any design elements, from getting in the way of currently captured Notes.

Applying a New Template

Templates can help differentiate one Notebook from another and give some consistency.

1. Open the Notebook you want to customize.

2. Select the Section, you want to add a new Template to.

3. Click the **Insert** tab.

4. In the Pages group, click the **Page Templates** button.

   The Templates task pane will open. Here you will see a number of categories available: **Academic**, **Blank**, **Business**, **Decorative** and **Planners**.

   **Another way to open the Templates Task Pane:** in the Pages group, click the **Page Templates** drop down arrow and select **Page Templates** from the list provided. After your first use, you will find recently select templates listed here which you can select from directly.

5. Click a category to expand it, and select the link for an available template from the list.

   A new Page, with the selected template will be added to the selected Section.

6. Click the **Close** button to exit the Templates task pane when you’re done.

**Exercise**

- **Exercise File:** London Vacation.one, Union Jack.png, London Background.png.
- **Exercise:** Create a Custom Template with the following specifications:
  - Use the College Ruled Rule Lines option.
  - Make the Page size A4.
  - Insert the London Background.png so that it covers the bottom section of the page and make it a background.
  - Insert the Union Jack.png and resize it until it’s situated in the top left corner of the Page.
  - Remove the Rule Lines before saving the new Template.
  - Set the Custom Template, as the default for the first Section of your Notebook.

![Figure 2-4: Templates Task Pane](image)
Creating a Notebook

Creating a Custom Template
If you really want to go all out, you can also create your own Template.

1. Open the Notebook you want to create a Custom Template for.

2. Select the Page you want to base a Template on.

3. Click the View tab and select an appropriate Rule Lines option from the Page Setup group.

    Tip: When creating your own template, it’s always a good idea to make use of the Rule Lines features; this will help you line up your layout.

4. Make use of any tools available on the Home, Insert, Draw and View tabs to add and design the look and layout of the page.

    Trap: when trying to place images and other objects on the left edge of the page, you’ll notice you can only drag something up to the left margin. You can use the resizing handles to overlap the margin if you need to, but note that once positioned, clicking and dragging the picture will automatically pop it back out of the left margin.

5. When you’re happy with how the page looks, click the Insert tab.

6. In the Pages group, click the Page Templates button.

7. On the Templates task pane, click Save current page as a template.

8. Enter a name for the new Template and click Save.

    Tip: you can set the new Template as the default Template for all new pages in the selected Section, by selecting the Set as default template for new pages in the current section checkbox.

    A new category called My Templates will be added to the available Templates section. Click the My Templates drop down arrow to create a new Page with a Custom Template you have created.

9. Click the Close button to exit the Templates task pane when you’re done.
Creating a Notebook

Setting a Default Template

You may decide that you want all the new Pages in a certain Section to have the same particular layout or size. To do this, set a default Page Template.

1. Open the Notebook you want to customize.
2. Select the Section you want to apply a default Template to.
3. Click the Insert tab.
4. In the Pages group, click the Page Templates button.
5. On the Templates task pane, click the default template drop down arrow, and select the template you want all the new Pages, in the section, to have.
6. Click the Close button to exit the Templates task pane when you’re done.

Every new Page you now add to the selected Section will use the default Template.

Modifying a Current Template

You can also make changes to an existing Template and save it as a new Template.

1. Open the Notebook you want to customize.
2. Select the Section, you want to add a new Template to.
3. Click the Insert tab.
4. In the Pages group, click the Page Templates button.
5. Click a category to expand it, and select the link for an available template from the list.

A new Page with the selected template will be added to the selected Section.

6. Use the same principles for creating a new Template to add and modify the current page.

Tip: right-click the background and deselect Set Picture as Background in order to modify it.

7. When you’re happy with your changes, click Save current page as a template on the Templates task pane.
Creating a Notebook

8. Enter a name for the new Template and click **Save**.
   
The new Template will be saved under the My Templates category.

9. Click the **Close** button to exit the Templates task pane when you're done.
Working with Sections

Next in the Notebook ‘hierarchy’, we have Sections. Sections are used to categorize the information relating to your Notebook. This makes capturing and accessing the notes you make quick and simple.

Tip: the trick here, is naming your Sections effectively.

Renaming a Section

To get you started, all new Notebooks are created by default, with one section, called ‘New Section 1’. You can rename this section, or any section, at any time.

1. Right-click the Section tab and select Rename.

   Another way to Rename a Section: double-click on the Section tab.

2. Enter an appropriate name for the Section and press <Enter>.

Adding a new Section

Adding new Sections to your Notebook is just as easy as the renaming process.

1. Click the Create a New Section tab.

   Another way to Add a New Section: right-click a Section tab and select New Section.

2. Enter an appropriate name for the Section.

   Continue repeating these steps to add additional Sections. When you have entered the name of the last Section you require, press <Enter>.

Add a new Section Group

Most Notebooks will be pretty straightforward, but when you start dealing with large volumes of similar information, the layout may become quite complex. You may find you need to slim down, by grouping some Sections together.

1. Right-click any Section tab and select New Section Group.

2. Enter an appropriate name for the Section Group and press <Enter>.

   The new Section Group will appear to the right of current Section tabs, as shown in Figure 2-11: A New Section Group.

   • To open a Section Group, click on the Section Group name.

Exercise

• Exercise File: London Vacation.one.
• Exercise: Rename New Section 1 – Transport.
   • Add additional Sections for: Itinerary, Accommodation, Budget and Sightseeing.
   • Rearrange the Sections so that Itinerary is the first Section in the Notebook.
   • Set the London Vacation Template as the default for all the Sections.

Figure 2-9: Renaming a Section

Figure 2-10: Adding Sections

Figure 2-11: A New Section Group
Sections and Pages can be added here, the same way as in the Parent Section Group.

- To return to the Parent Section Group, click the Navigate to parent section group button.

- To move or copy current sections into a new Section Group, right-click the Section you want to move or copy, and select Move or Copy…

On the Move or Copy Section window, select the Notebook or Section you want to move or copy the Section to and then click Move or Copy.

Tip: take note of this process as you will use it to Move or Copy Sections, Pages and Subpages, as well as restoring deleted OneNote items.

**Rearranging Sections**

You can easily rearrange the Sections in your Notebook as required.

1. Simply click and drag the Section tab you want to move, either left or right to rearrange it.

**Merging Sections**

You can also decide at a later stage that two Sections are so similar, they could be joined. You can do this by merging Sections together.

1. Right-click the Section you want to merge, and select Merge into Another Section…

2. On the Merge Section window, select the Section you want to merge with and click Merge.

3. Click Merge Sections on the confirmation dialog box.

   Trap: be careful, merges cannot be undone!

4. You will be prompted to delete, or keep the original Section you chose to merge.

   - Click Delete to remove the original Section. The Pages of this Section will now only appear in the Section you merged them with.

   - Click No, to keep the original Section. The Pages of this Section will be listed in the Section you merged them with, and in the original Section.
Working with Pages

Pages are where your actual Notes are captured. Like Sections, it’s important to name them effectively, so that the Notes you capture, can be used and accessed easily. Because OneNote is electronic, even if you’re adding Sections, Pages or Notes in a hurry, you can always move or rearrange what you’ve captured later.

Adding a new Page

Talk about quick and easy, here’s how to add Pages to your Notebook:

1. Select the Section you want to add a Page to.
2. Click the Add Page button and enter an appropriate name for the Page.
3. Keep repeating this process until you have added all the Pages you need.
4. When you’re done, press <Enter> to start adding Notes to the Page.

Another way to add a New Page: right-click anywhere in the Page List area and select New Page.

Renaming a Page

When you create a new Notebook, it is created with one blank Section by default. Similarly, each Section in your Notebook will also be created with one ‘Untitled page’.

You can rename the ‘Untitled page’, and begin taking Notes right away. You can also rename any added Pages as required.

1. Right-click the Page you want to rename and select Rename.
   Your cursor will move to the Page Title line, in the Notes area.
2. Enter an appropriate name for the Page and press <Enter>.

Another way to Rename a Page: select the Page Title in the Notes area and type a new Page name.

Tip: if you cannot see your Page Title, it may be hidden. Select the Page from the Page List, click the View tab, and in the Page Setup group, click Hide Page Title.

Exercise

- **Exercise File:** London Vacation.one.
- **Exercise:** Add Pages to the Sections, as follows:
  - Itinerary: Day 1 – Day 9.
  - Transport: Flights, Ground Transport, Maps.
  - Accommodation: Hotel.
  - Budget: Flights, Ground Transport, Accommodation, Food, Sightseeing, Spending.
Creating a Notebook

Rearranging Pages
You can rearrange the Pages in your Notebook as required.

1. Open the Notebook and Section you want to rearrange the Pages for.

2. Click and drag the Page Title in the Page List, either up or down to rearrange it.

Tip: to transfer a Page to a different Section, or Notebook, right-click the Page, and use the Move or Copy process to place the Page in a different location.

Figure 2-17: Rearranging a Page down
Working with Subpages

Subpages are great to use as a way to group and organize your Notes even better. You could, for instance, have a few Subpages with many related Notes, and use the main Page as a summary.

Tip: you need two or more pages in a section in order to create Subpages, and you can create up to two levels of Subpages.

Creating a Subpage

There are two main ways to add a Subpage. You can create a Subpage by adding a new Page, or you can convert an existing Page to a Subpage. To create a new Subpage:

1. Click on the Section that you want to add a Subpage to.

2. Right-click the Page you want to add a Subpage to.

3. Click New Page.

   This will insert a new Page directly beneath.

4. Enter an appropriate name for the Page.

5. Right-click the Page in the Page List and select Make Subpage.

   The new Subpage will now be visible under the selected Page as an indented addition.

Conversion to a Subpage

You can also easily convert existing Pages into Subpages.

1. Right-click the Page you want to convert and select Make Subpage.

   Trap: because Pages become Subpages to the ones directly above them, you will never be able to convert the first page of a section into a Subpage.

   The Page will now appear indented, under the one directly above it.

Tip: you can rename Subpages at any time, using the same process as Renaming Pages.

---

Exercise

- Exercise File: London Vacation.one.
- Exercise: Create a Subpage named “Flight Checklist”, under Day 1 in the Itinerary section.

Figure 2-18: Creating a Subpage

Figure 2-19: Conversion of an existing Page
Rearranging Subpages

Besides being able to rearrange Subpages like Pages, there are also one or two additional options available for Subpages.

1. Right-click a Subpage to access the available options:

   - **Make Subpage**: click this option to move a Subpage down a level. As mentioned previously, you can have up to two levels of Subpages.

   - **Promote Subpage**: click this option to move a Subpage up a level.

     Tip: keep clicking **Promote Subpage** to convert a Subpage into a Page.

   - **Collapse Subpages**: click this option to hide Subpages in the selected Page. Click the arrow that appears to expand the Subpages again.

     Another way to Promote or Move a Subpage: click and drag the Subpage left, or right to change its level (indent position). Click and drag the Subpage up or down to change its position.

     Tip: use the Move or Copy process to move Subpages to different Sections or Notebooks.

     Trap: moving a Subpage outside its main Page will convert it to a Page. Once in the right place, simply right-click the Page and select **Make Subpage** to change it back.

---

Figure 2-20: Subpage options

Figure 2-21: Page with collapsed Subpages
Extra Options

When you’re creating a Notebook, there are a few extra ways, to customize and organize your Notebook.

**Changing the Page Color**

Most users will prefer to stick with a white background on their Page, but color coding your pages may also be a great help, depending on what your Notebook is being used for.

1. Open the Notebook and Section you want to change the Page color for.
2. Select the Page you want to edit.
3. Click the **View** tab.
4. In the Page Setup group, click **Page Color** and select a color from the selection provided.
   
   Your Page background will change color accordingly.
5. To remove the color, follow the same steps and select **No color** from the options available.

**Changing Section Tab Colors**

You can also change the Section tab colors. This is another way of helping to keep your sections color coded and your Notebook organized.

1. Open the Notebook containing the Sections you want to modify.
2. Right-click the Section you want to change the tab color for, and point to **Section Color**.
3. Select a color from the options provided.

   The Section tab will change color accordingly.

**Tip:** you can make all your tabs the same color, or, if you don’t want any color, right-click each Section tab, point to **Section Color** and select **None**. This will change the tabs to a light “application” grey.

---

**Exercise**

- **Exercise File:** London Vacation.one.
- **Exercise:** Change the Section colors to Yellow, Green, Red, Cyan and Silver respectively.
Changing the Default Font

Another way you can customize OneNote, is to change the default font you use.

**Tip:** changing the default font will apply only to any new Notes. It does not affect current Notes, or Page Titles.

1. Open any Notebook.
2. Click the **File** tab and select **Options**.

Under the General settings, you will see a Default font section.

3. Modify the available settings as required, and click **OK**.

**Tip:** to change the font for Notes you have entered, or your Page Title font, use the Basic Text and Styles group on the Home page respectively.

![Figure 2-24: Default font options](image-url)
OneNote Recovery

Microsoft Windows has a Recycle Bin which you can use to restore most of the items you delete from your device. You can also change some of the settings on your Recycle Bin to specify how it works.

OneNote, unlike other Office programs, has its own Recycle Bin and Backup system. Each Notebook you create has its own Recycle Bin.

Deleting OneNote Items

Deleting items from a Notebook may be for a number of reasons. From needing to remove something you no longer use, to remove something you’ve created in error.

Trap: When deleting Sections or Section Groups, it’s important to note that any Pages and Notes in the selected Section will also be included in the deletion process. So, before deleting any Section or Section Group, always make sure you no longer require any of the Notes or Pages from the Section. If you do, make sure you have them stored or copied in another location.

1. Right-click the item you want to delete and click Delete on the contextual menu.

2. Click Yes, on the confirmation dialog box if prompted.

The selected item will be removed from the Notebook.

Tip: you cannot use Undo to restore deleted Sections, but you can use it to undo deleted Pages and Notes, as long as the Page or Note in question was the last action you performed.

The OneNote Recycle Bin

All may not be quite lost. If you happen to delete something by accident, you may be able to get it back.

Tip: a Notebook’s Recycle Bin folder will only become active the moment you perform your first deletion in a Notebook.

Trap: deleted items are permanently removed after 60 days.

1. Open the Notebook where you have deleted items from.

2. Click the History tab.

Exercise

- **Exercise File**: London Vacation.one.
- **Exercise**: Delete all the Untitled Pages in your Notebook.
  - Find the deleted pages in the OneNote Recycle Bin for the London Vacation Notebook.
3. In the History group, click the **Notebook Recycle Bin** icon.

   **Tip:** click the **Notebook Recycle Bin** drop down arrow instead of the icon, for options to empty the Recycle Bin, or disable History for the selected Notebook.

The Notebook’s Recycle Bin will open:

- **To restore a deleted Section:** right-click the applicable Section tab and use the Move or Copy process to return the deleted Section to the Notebook.

- **To restore a deleted Page:** select the **Deleted Pages** tab. Right-click the Page you want to restore, and use the Move or Copy process to return the deleted Page to the Notebook.

4. When you’re done with the Recycle Bin, click the **Navigate to parent section group** button to return to the Notebook.

---

### The OneNote Backup

As mentioned at the start of this lesson, OneNote has its own independent Recycle Bin and Backup system.

If you’re working on a locally stored Notebook, you can make use of OneNote Backups.

1. Open the Notebook where you have deleted items from.

2. Click the **File** tab.

3. In the Info section, click **Open Backups**.

4. Double-click the applicable Notebook folder to open it.

5. Double-click the **OneNote_RecycleBin** folder to open it.

6. Select the file with the deleted items you need.

7. Right-click the item you want to restore and use the Move or Copy process to return the deleted item to the correct Notebook or Section.

8. When you’re done, click the **Close** button to exit OneNote, or click on the Notebook Name and select another Notebook from the list to work on.
Creating a Notebook Review

Quiz Questions

1. When creating a Notebook, you have to create all the Sections before you can begin taking Notes. (True or False?)

2. Which OneNote “hierarchy” below is correct?
   A. Notebook > Section > Page > Subpage > Note
   B. Notebook > Section > Page > Note
   C. Notebook > Page > Section > Subpage > Note
   D. Notebook > Page > Section > Subpage

3. You never have to press Save in OneNote. (True or False?)

4. Which action can you NOT perform on a Notebook Section:
   A. Add a new Section Group
   B. Merge one Section with another
   C. Rearrange a Section
   D. Add a Subsection

5. There is more than one way to rename a Page. Which method below is CORRECT?
   A. Select the Page Title in the Notes area, and type a new name.
   B. Select the Page Title in the Page List area, and type a new name.
   C. Right-click the Page in the Page List area, and select New Name.
   D. Right-click the Page Title in the Notes area, and select Rename.

6. The easiest way to add a new Page is to click the Add Page button. (True or False?)

7. You can convert an existing Page into a Subpage. (True or False?)

8. In addition to clicking and dragging Subpages around to change their level and position, there are also other options available. Which statement below is INCORRECT?
   A. Right-click a Subpage and select Make Subpage, to move it up one level.
   B. Right-click a Subpage and select Make Subpage, to move it down one level.
   C. If you right-click a Subpage and keep clicking Promote Subpage, the Subpage will become a Page.
   D. Once collapsed, you can expand the Subpages again by clicking the arrow that appears next to the Page Title.

9. You can delete any item in OneNote by right-clicking on it and selecting Delete. (True or False?)

10. You may be able to find items you’ve deleted in the Recycle Bin or Backup folder. Which name below is CORRECT?
    A. OneNote Backup
    B. OneNote Recycle Bin
    C. Notebook Backup
    D. Notebook Recycle Bin
Quiz Answers

1. False. All Notebooks are created with one blank Section by default, so you are able to begin taking Notes as soon as the Notebook is created.

2. B. Notebook > Section > Page > Note. If you thought A is correct, it is admittedly a bit of a trick question. For A, to be correct, you would have had to have Notebook > Section > Page > Subpage level 1 > Subpage level 2 > Note.

3. True. To make using OneNote as convenient as possible, OneNote automatically saves everything you do as you work.

4. D. Add a Subsection. You can add Subpages to Pages, but you cannot add a Subsection to a Section.

5. A. There are two ways to rename a Page, the one correct way is to Select the Page Title in the Notes area and type a new name.

6. True. You can also right-click anywhere within the Page List area and select New Page, but clicking the Add Page button is the easiest way to add a new Page.

7. True. You can easily convert an existing Page into a Subpage by right-clicking the Page and selecting Make Subpage.

8. A. Right-clicking a Subpage and selecting Promote Subpage will move the Subpage up one level.

9. True. It is easy to delete Sections, Pages, Subpages and Notes from OneNote, just be careful when you do.

10. D. Notebook Recycle Bin is the correct name.
Now that you have created and customized your first Notebook, it’s time to start taking Notes.

OneNote is really a flexible, easy to use application, and the fact that you never have to worry about pressing Save just makes it that much more convenient to use in a hurry.

As explained the previous chapter, you can create a Notebook and start taking Notes straight away – but there is so much more you can do to make your Notebook more appealing and easier to work with.

In this chapter we’ll look at some of the most popular tasks and uses for OneNote.
Basic Tasks in OneNote

Opening and Closing Notebooks

There is more than one way to open and close a Notebook, and because OneNote is optimized for access from anywhere, you’ll notice that there are also quite a few locations you will be able to open a Notebook from.

Tip: the options and commands for opening a Notebook from your Mobile Device will differ slightly.

Closing a Notebook

This is the recommended option when you’re done working on a particular Notebook, but you may want to use it again in the near future. This action, doesn’t actually “exit” the program, like it would if you did the same in Word or Excel.

1. Click the Close button.

It looks like you have exited OneNote, but it’s just bookmarked your place and “closed” the Notebook you were working on.

Opening a Closed Notebook

If you use the Close button to bookmark your place and close the Notebook you are working on, you can quickly access the Notebook again.

1. Launch OneNote.

You’ll see that OneNote opens on the last Notebook you were working on.

Switching between Notebooks

Another way to close a Notebook is to simply switch to a different one.

1. Click the Notebook name tab.

A list of all the “active” Notebooks will be displayed.

2. Click a Notebook to select it.

The current Notebook will “close” and the selected Notebook will open. You can switch between “active” Notebooks this way any time, as required.

Exercise

- Exercise File: London Vacation.one.
- Exercise: Close the London Vacation Notebook and then reopen it.
  - Remove the London Vacation Notebook and then reopen it.

Figure 3-1: Click Close to “bookmark” your place

Figure 3-2: Switching Notebooks
Removing a Notebook

This option is useful when you no longer require a specific Notebook, e.g. an event that has occurred, or a vacation that’s done.

1. Right-click the Notebook name tab and select Close This Notebook.

   OneNote will stay open, but will revert to the default Notebook, or the last Notebook used. You will also notice now that if you click the Notebook name tab, the Notebook you have removed is no longer listed.

Opening a Removed Notebook

This process can be used to reopen a Notebook you’ve removed, or if you want to open a Notebook from a shared or different location.

1. Launch OneNote.

2. Click the File tab and select Open.

3. You will have three options here:

   - **Open from OneDrive**: all the Notebooks available in your OneDrive are listed here. If the Notebook you’re looking for does not appear, click the Refresh Folder List button to refresh the folder contents.

   - **Open from other locations**: if you have stored the Notebook elsewhere, select the relevant location here to locate the Notebook.

   - **Recent Notebook**: you can also find a list of all your recently used Notebooks in this section.

4. Once you’ve located the file you’re looking for, click on it to open it.

   The selected Notebook will open, ready for use.
Working with Notes

Once you have opened, or created a Notebook, you can start taking Notes.

While typing a note may be the fastest and easiest way to capture information, there are a lot of different ways to add information to your Notebook, besides just typing a Note, and there are many things you can do with the information you capture that can help make your Notebook appealing and organized.

Adding Notes

Think of the Notes area in your Notebook as an electronic noticeboard, like you would pin papers, sticky notes, pictures etc. all over a noticeboard’s surface – anywhere you click in the Notes area of your Notebook, you can add a Note.

1. Select the Section and Page you want to add a Note to.

2. Click anywhere in the Notes area and type your Note.

   You’ll notice a frame surrounding the Note as you begin typing. This is called the Note container.

3. Click anywhere outside the Note container, or anywhere else in the Notes area to add more Notes to the selected Page.

   Tip: if you want to make handwritten Notes, or you’re using a Pen input, or Touch enabled device, click or tap the Draw tab, select a “pen” and color from the Tools group and handwrite your Notes as required. To revert back to your keyboard, click or tap the Draw tab and select the Type button in the Tools group.

Selecting a Note

You can do a variety of things to a Note. Things like formatting, copying, moving and arranging Notes are a few of the most popular options. To access these options, you need to select the Note first.

1. Point to the Note until you see the Note container appear.

2. Click the thicker top band on the container to select the Note.

   The Mini Toolbar will appear and the Note will be highlighted. It is now selected.
Basic Tasks in OneNote

Formatting a Note
You can use the Mini Toolbar that appears when selecting a Note, or the Basic Text and Styles group options on the Home tab to format a Note.

1. Select the Note you want to format:
   - **Mini Toolbar**: select any appropriate options here to quickly format your Note.
   - **Basic Text and Styles group**: click the Home tab and use options in the Basic Text or Styles groups to format your Note as required.

Moving a Note
Staying with the idea that your Notebook Page can be used like an electronic noticeboard, you can also move your Notes around easily.

There are a few different ways available to move a Note.

1. Select the Note you want to move:
   - **Move a Note within a Page**: while holding down your mouse button, drag the Note anywhere on the Page to change its position.
   - **Move a Note somewhere else**: right-click the Note and select Cut or Copy to cut or copy the Note. Select a new location, right-click and select a Paste option.

Resizing a Note
As you add more Notes to a Page, you may find you need to resize a Note or two to keep things neat and visible.

1. Point towards the right edge of the Note container.
2. When you see the double-headed arrow \( \leftrightarrow \), called a resizing handle, click and drag your mouse left or right to make the Note container smaller or bigger.

Changing Note Order
As you add Notes and move them around on a Page, things can get a bit “mixed up”. If it ever gets to such a point, you can change the Note order.

1. Select and right-click the Note you want to change the order for.
2. Point to the Order option and make a selection from the options available.
Deleting a Note

For whatever reason, you may want to delete a Note from a Page, you can easily do so.

1. Select and right-click the Note you want to delete.

2. Click Delete.

Another way to Delete a Note: select the Note and press <Delete>.

Figure 3-12: Deleting a Note
Basic Tasks in OneNote Review

Quiz Questions

1. When opening an inactive Notebook from the File tab, you have some options of where you’d like to open the file from. Which options below is INCORRECT?
   A. Open from OneDrive
   B. Open from a Recent Notebook list
   C. Open from a SharePoint Site
   D. Open from SkyDrive

2. If you are done with a particular Notebook, and will not be needing it again, the best thing to do is remove the Notebook. (True or False?)

3. There is more than one way to close and open a OneNote Notebook. (True or False?)

4. Which of the following options is the best way to switch to another Notebook?
   A. Click the Notebook name tab, and click on an active Notebook.
   B. Click the Notebook name tab, and click Quick Notes.
   C. Click the File tab, select Open and select a Notebook.
   D. Click the File tab, select Open, select a file location and then select a Notebook.

5. You can only handwrite or sketch Notes if you have a Touch enabled device. (True or False?)

6. You can format Notes as you would format text in Word, or Excel. Which option below for OneNote formatting is INCORRECT:
   A. Format group on the Home tab
   B. Contextual Mini Toolbar
   C. Styles group on the Home tab
   D. Basic Text group on the Home tab

7. You can move a Note anywhere within a Page, or to another location in your Notebook. (True or False?)

8. You can resize a Note by using which tool?
   A. B & C
   B. Resizing Handle
   C. Double-headed arrow
   D. None of the above, Notes cannot be resized

9. Which option would you select if you wanted to change the order of a particular Note so that it appears behind another?
   A. Bring the Note Forward
   B. Bring the Note to the Front
   C. Send the Note Backward
   D. Send the Note to the Back

10. The quickest way to delete a Note is to right-click the Note and select Delete. (True or False?)
Quiz Answers

1. D. Open from SkyDrive. SkyDrive has been replaced by OneDrive.

2. True. If you’re done with a Notebook, remove it. It will keep OneNote more manageable, and if you do ever need the Notebook again, you can always reopen it.

3. True. Depending on whether you’re trying to access an active, inactive or shared Notebook, if you’re opening the Notebook from the OneNote File tab, File Explorer, or from online and whether you’re using a Desktop or Mobile Device. OneNote has made it as easy as possible to access your Notebooks from as many different avenues as possible.

4. A. Although C & D are both valid options, they can be considered the long way around. The best way to switch to another Notebook is to just click the Notebook name tab and select another Notebook from the list. NOTE: this only applies to active Notebooks. Inactive Notebooks have been removed and you’ll need to use the long way around to access one of them.

5. False. You can use the tools available on the Draw tab to handwrite or sketch Notes, whether you’re using a Pen input device, touch enabled device, or working on your Desktop with a mouse.

6. A. Format group on the Home tab. This is not an available option in OneNote for formatting Notes.

7. True. By clicking and dragging a Note you can reposition a Note on a Page, and by using the Cut/Copy options you can also move the Note to a different Page in your Notebook.

8. A. B & C. The double-headed arrow is called a resizing handle and you can use it to resize your Notes.

9. D. Send the Note to the Back. You could also use option C, however, because it can be hard to tell which layer a particular item is on, it’s better to use option D to make sure the Note lands up in the right layer, first time.

10. False. The fastest way to delete a Note is to select the Note and press <Delete>.
Your Notebook has been created and you know your way around some of the basic tasks in OneNote.

As mentioned before, OneNote is so much more than just a digital Notebook. Once you know how to make the most of it, it really can be the last Notebook you’ll ever need.

In this chapter we’ll look at some of the extra tasks and tools that are available to help make your Notebook, the best it can be.
Working with Date and Time

When you have added a number of Notes to a Page, you can imagine that things may begin to look a bit overwhelming, especially if you only have typed notes on the page. A great tool that can help you organize and keep track of your Notes is by using a Date and Time stamp.

This is not to be confused with the date and time you see under the Page Title. The date below the Page Title indicates the date and time the Page was created.

Page Creation Date and Time

This is the date and time displayed under the Page Title. You can change the page creation date and time, or remove it if you wish.

1. Select the Page you want to modify.

2. Click the Date or Time displayed under the Page Title to select the relevant option:
   - To change the Date/Time: click the respective Calendar or Clock icon that appears and select a new Date or Time.
   - To delete the Date/Time: press <Delete>.

Tip: it’s not recommended to delete both the Page creation Date and Time, as these markers can represent useful criteria when using the OneNote Search feature.

Inserting Date and Time

To help keep track of your Notes, you can insert Date and Time Stamps on each Note you create. This can make it easier to organize, track and sort your Notes.

1. Place your cursor where you’d like to insert a Time Stamp.

2. Click the Insert tab.

3. In the Time Stamp group:
   - Click Date: to insert the current Date only.
   - Click Time: to insert the current Time only.
   - Click Date & Time: to insert the current Date and Time.

The selected marker will be inserted.
Tip: OneNote uses the Date and Time format specified on your Control Panel. You can change the way OneNote displays the Date and Time, by adjusting the Format in your Region and Language settings.
Tagging Notes

Tagging Notes is just another way to track and mark your Notes.

You can tag text within a Note, or Multiple Notes with dozens of different types of tags, from marking something as a “to do” item, to following up, highlighting, prioritizing an item, and many others.

Applying a Tag

Tagging makes a Note stand out in the crowd, so to speak. If you ever have a Note you want to get back to, tagging is a great way to mark it.

✔ Tip: you can apply multiple tags to a Note.

1. Select the Note, or place your cursor where you’d like to insert a Tag.

   ✔ Tip: to select multiple Notes, hold down <Ctrl> while selecting all the relevant Notes.

2. Click the Home tab.

3. In the Tags group, select the Tag you wish to apply.

   The tag will appear next to the Note.

Removing a Tag

If you have completed any necessary follow ups, or do not require a certain tag anymore, you can also remove Tags, as necessary.

1. Point at the Tag and right-click.

2. Select Remove Tag from the list of options.

   ✔ Tip: click Find Tags to search for other instances of the selected Tag, or select Customize Tags..., to modify the selected Tag, or create a new one.

   The Tag will be removed.

Modifying Tags

You can customize current Tags to make them more applicable.

1. Click the Home tab.

2. In the Tags group, click the More ▼ button.

3. Select Customize Tags…

Exercise

Exercise File: London Vacation.one.

Exercise: Add the following list of items on the Flight Checklist subpage, and then Tag each line item “To do”.

- Passport
- Currency (Pounds Sterling)
- Rental Car Booking Reference
- Hotel Booking Reference
- Flight Booking Reference
- Copy of Travel Insurance
- International Driver’s License
- UK Adapter

- Create a new Tag called “Flight”, using the plane icon and apply the Tag to the Outbound flight Note on Day 1.
4. Click **Modify Tag…**

5. Change the name, icon, font color or highlight options, as applicable and then click **OK**.

⚠️ **Tip**: any modifications made to existing Tags will not affect Notes that have already been tagged.

### Creating a new Tag

If there are no appropriate Tags available for you, you can also make your own.

1. Click the **Home** tab.

2. In the Tags group, click the **More** button.

3. Select **Customize Tags…**

4. Click **New Tag…**

5. Enter a name for your new Tag.

6. Select an icon, font color or highlight option as applicable and then click **OK**.

---

**Figure 4-7: New Tag window**
Inserting Items

Working with Attachments

When you’re working with a Notebook, you can keep all the relevant documents and files, together with the Notes relating to them in one place, making it extremely convenient and easy to find and use, exactly what you need.

Adding an Attachment

Chances are, you’ve probably worked with attachments before, so you’ll feel right at home working with OneNote attachments.

1. Select the Page you want to add an attachment to.
2. Click the Insert tab.
3. In the Files group, click File Attachment.
4. Locate the file you want to attach, select it and click Insert.
5. On the dialog box that appears, you can select Attach File, or Insert Printout.
   - Attach File: this option will attach a copy of the file to the selected Page.
   - Insert Printout: this option will “print” a copy of the file onto the selected Page. The printout appears like an image which you can reposition and resize on the Page as required.

Tips:
✓ Click and drag the attachment to reposition the attachment on the Page.
✓ To remove an attachment, select the item and press <Delete>.

Trap: attachments are copies of an original file, so any changes to the original version will not affect the copy in OneNote.

Inserting a Printout

As mentioned above, you can also insert a Printout of a selected file or document as an image.

1. Select the Page you want to insert a printout into.
2. Click the Insert tab.
3. In the Files group, click File Printout.
4. Locate and select the file or document you want to insert and click Insert.

Exercise

- Exercise: Attach the Flight Booking Reference file to Day 1.
Working with Images

You can insert just about any type of image into your Notebook, whether it’s a screen clipping, picture, or scanned image.

Images can be used as a way to spruce up and decorate your Notebook, or as a great illustrative tool for business orientated Notebooks.

Tip: pictures, really are worth a thousand words, so instead of overwhelming your Notebooks with long winded Notes, consider using appropriate images, as a viable substitution.

Insert a Screen Clipping

Screen clippings are “screen shots” you can take of anything within the immediate confines of your device screen. These are handy if you find a picture online that you’d like to use in your Notebook, or if you want to capture a section of a document or article you’re viewing.

1. Make sure that all other windows are minimized, with the exception of the screen you want to take a clipping from.

2. Select the Page or place in OneNote where you want to insert the screen clipping.

3. Click the Insert tab, and in the Images group, select Screen Clipping.

4. The OneNote window will disappear and the screen you want a clipping from will be displayed.

   The screen will fade and your mouse pointer will become a +.

5. Select the area you want to capture by clicking and dragging the +.

   The image will be inserted at the selected point with a reference.

Tip: you can remove the reference if required, just be aware of possible copyright infringements where applicable when using this feature online.

Tips:
✓ Click and drag an image to reposition it on the Page.
✓ To remove an image, select the item and press <Delete>.

Exercise

- Exercise: Insert a Screen Clipping of a picture for the London National Gallery, on the Central London page, in the Sightseeing section.
   - Insert the three pictures from the exercise file, also on Central London’s page.
   - Re-label all the pictures appropriately.
Inserting Items

**Insert a Picture**

You also have the option to insert an image stored locally in a file folder, or from an online source.

1. Select the Page or place in OneNote where you want to insert the picture.

2. Click the Insert tab, and in the Images group:
   - Click Pictures: to insert a locally stored image from a file location or folder.
   - Click Online Pictures: to insert a picture from an online source or gallery.

3. Locate and select the picture you require and click Insert.

**Insert a Scanned Image**

You may want to make use of a picture in a magazine, or you may have a hard copy of an image you want to use. You can scan and insert the image into your Notebook.

**Tip:** you will need a connected scanner to be able to use this feature.

**Tip:** if you are using a 64-bit version of Windows, or OneNote, this feature will not be available to you.

1. Make sure you’ve placed the hard copy of the image on the flatbed of your scanner, or in the paper feeder, as appropriate.

2. Select the Page or place in OneNote where you want to insert the scanned image.

3. Click the Insert tab, and in the Images group, click Scanned Image.

4. Select a scan resolution and any other relevant options your scanner may offer and click Insert.

The scanner will scan the image and insert it into the selected Page. You can resize and reposition the image as required.

**Tip:** if your scanner has text recognition software, you can also copy text from an image and insert them as a Note. Right-click the inserted scanned image and select Copy Text from Picture. Place your cursor where you’d like to paste the text and click <Ctrl> + V to paste it. Typed or printed text works best.
Working with Tables

If you’re familiar with Excel, you’ll know just how handy a Table can be. It’s a great way to list and display information you need access to at a glance.

OneNote has integrated wonderfully with Excel so that you can not only insert a simple table, but you can insert an existing Spreadsheet, or create your own Spreadsheet within your Notebook.

Creating a Table

This is the easiest way to create a table of information in your Notebook. It does not have a lot of functionality, but will give you access to the most basic layout and formatting tools.

1. Place your cursor where you’d like to insert the Table.
2. Click the Insert tab, and in the Tables group, select Table.
3. Use the available grid to select the number of columns and rows you want the Table to have, then click your selection.
   
   Another way to insert a Table: click Insert Table… below the grid, fill in the number of columns and rows you want your table to have, and click OK.
4. Use available options on the Table Tools tab to format the table, and use options available on the Home tab to format table text.

Inserting a new Spreadsheet

If you want all the functionality of Excel in your Notebook, no problem. You can create a Spreadsheet from scratch from inside your Notebook.

1. Place your cursor where you’d like to insert the Spreadsheet.
2. Click the Insert tab, and in the Files group, select Spreadsheet.
3. Click New Excel Spreadsheet.

   Another way to open a New Excel Spreadsheet: click the Table button in the Tables group on the Insert tab and select New Excel Spreadsheet from the list of options provided.

Exercise

- Exercise: Insert the London Budget.xlsx into the Spending page in the Budget section, and enter a value of 70 in the Sightseeing row under Day 7.
Inserting Items

A new Spreadsheet will be embedded at the selected point.

4. To begin working in the Spreadsheet, click the **Edit** button.

MS Excel will launch, and you will notice that the Spreadsheet title references the OneNote Page it’s been inserted into.

5. Work on the Spreadsheet as you normally would, and when you’re done, click **Save**.

6. Click the **Close** button, to exit MS Excel.

7. Back in your Notebook, you will see the embedded Spreadsheet with any data and modifications you have made.

**Tip:** you can make as many changes to the Spreadsheet as you need to this way, by simply clicking the **Edit** button.

### Inserting an Existing Spreadsheet

You can create a Spreadsheet in MS Excel, save it and then insert it as an existing Spreadsheet, or you can insert a Spreadsheet that someone else has created.

1. Place your cursor where you’d like to insert the Spreadsheet.

2. Click the **Insert** tab, and in the Files group, select **Spreadsheet**.

3. Select **Existing Excel Spreadsheet**.

4. Your File Explorer will open. Locate and select the file you want to insert, and click **Insert**.

5. On the Insert File window you can decide what part of the Spreadsheet you want to insert:

   - **Attach File**: use this option to attach a copy of the whole Workbook to the Page as an attachment.

   - **Insert Spreadsheet**: this option will attach each Sheet in the Workbook as a separate Spreadsheet on the selected Page.

   - **Insert a Chart or Table**: if you select this option, OneNote will detect any charts or Tables within the Workbook and give you a list to choose from. Use the checkboxes provided to select what you would like to insert and click **OK**.

---

Figure 4-19: Insert File window options

---

Figure 4-20: Custom Insert window
Inserting Items

6. OneNote will embed the Spreadsheet onto the Page.

7. To make any changes to the item, just click the **Edit** button.

8. Work with the item as required and when you’re done, click **Save** and **Close** to save your changes and exit MS Excel.

⚠ **Trap**: when you edit an existing MS Excel item from OneNote, the original file is not updated.

✅ **Tips:**
- Any items you insert can be resized or moved using the standard methods of dragging the resizing handles, or selecting and dragging the item to reposition it.
- Select an attachment, Spreadsheet, or Table and press `<Delete>` to remove it.

![Figure 4-21: Embedded Spreadsheet](image.png)
Using Calculations

If you’re on the run, in a meeting, or just need to work out a simple math equation, you don’t have to leave OneNote to do it.

The short version is to type your “formula”, enter an equal (=) sign, and press the <Spacebar> to get your answer.

Trap: the only space in your equation should be when you press the spacebar to get your answer. To get to a new line after the answer, press <Enter>.

Tips:
✓ Function codes are not case sensitive.
✓ If you only want the answer displayed, you can delete the preceding formula/function codes if you wish.

<table>
<thead>
<tr>
<th>Operator</th>
<th>Description</th>
<th>Example</th>
</tr>
</thead>
<tbody>
<tr>
<td>+ (plus)</td>
<td>Addition</td>
<td>1+1</td>
</tr>
<tr>
<td>- (minus)</td>
<td>Subtraction</td>
<td>2-1</td>
</tr>
<tr>
<td>* (asterisk)</td>
<td>Multiplication</td>
<td>1*1</td>
</tr>
<tr>
<td>x/X</td>
<td>Multiplication</td>
<td>1x1 or 1X1</td>
</tr>
<tr>
<td>/ (forward slash)</td>
<td>Division</td>
<td>2/1</td>
</tr>
<tr>
<td>% (percentage)</td>
<td>Percent</td>
<td>10%</td>
</tr>
<tr>
<td>^ (caret)</td>
<td>Exponentiation</td>
<td>2^1</td>
</tr>
<tr>
<td>! (exclamation)</td>
<td>Factorial computation</td>
<td>2!</td>
</tr>
</tbody>
</table>

Exercise

- **Exercise File:** London Vacation.one.
- **Exercise:** Add a Note under the London Budget table in the Budget section to calculate the grand total for spending, in USD. Use a rate of $1.00 = GBP 0.60 and make the answer Bold.

Figure 4-22: Inserted Calculation
Table 4-2: Math and Trigonometry functions supported by OneNote

<table>
<thead>
<tr>
<th>Function</th>
<th>Description</th>
<th>Syntax</th>
</tr>
</thead>
<tbody>
<tr>
<td>ABS</td>
<td>Returns the absolute value of a number</td>
<td>ABS(number)</td>
</tr>
<tr>
<td>ACOS</td>
<td>Returns the arccosine of a number</td>
<td>ACOS(number)</td>
</tr>
<tr>
<td>ASIN</td>
<td>Returns the arcsine of a number</td>
<td>ASIN(number)</td>
</tr>
<tr>
<td>ATAN</td>
<td>Returns the arctangent of a number</td>
<td>ATAN(number)</td>
</tr>
<tr>
<td>COS</td>
<td>Returns the cosine of a number</td>
<td>COS(number)</td>
</tr>
<tr>
<td>DEG</td>
<td>Converts an angle (in radians) to degrees</td>
<td>DEG(angle)</td>
</tr>
<tr>
<td>LN</td>
<td>Returns the natural logarithm of a number</td>
<td>LN(number)</td>
</tr>
<tr>
<td>LOG</td>
<td>Returns the natural logarithm of a number</td>
<td>LOG(number)</td>
</tr>
<tr>
<td>LOG2</td>
<td>Returns the base-2 logarithm of a number</td>
<td>LOG2(number)</td>
</tr>
<tr>
<td>LOG10</td>
<td>Returns the base-10 logarithm of a number</td>
<td>LOG10(number)</td>
</tr>
<tr>
<td>MOD</td>
<td>Returns the remainder of a division operation</td>
<td>(number)MOD(number)</td>
</tr>
<tr>
<td>PI</td>
<td>Returns the value of π as a constant</td>
<td>PI</td>
</tr>
<tr>
<td>PHI</td>
<td>Returns the value of Φ (the golden ratio)</td>
<td>PHI</td>
</tr>
<tr>
<td>PMT</td>
<td>Calculates a loan payment based on a constant</td>
<td>PMT(rate;nper;pv)</td>
</tr>
<tr>
<td></td>
<td>interest rate, a constant number of payments,</td>
<td></td>
</tr>
<tr>
<td></td>
<td>and the present value of the total amount</td>
<td></td>
</tr>
<tr>
<td>RAD</td>
<td>Converts an angle (in degrees) to radians</td>
<td>RAD(angle)</td>
</tr>
<tr>
<td>SIN</td>
<td>Returns the sine of the given angle</td>
<td>SIN(angle)</td>
</tr>
<tr>
<td>SQRT</td>
<td>Returns a positive square root</td>
<td>SQRT(number)</td>
</tr>
<tr>
<td>TAN</td>
<td>Returns the tangent of a number</td>
<td>TAN(number)</td>
</tr>
<tr>
<td>ABS</td>
<td>Returns the absolute value of a number</td>
<td>ABS(number)</td>
</tr>
</tbody>
</table>
Working with Links

When you’re using your Notebook you want everything you need in one place. Instead of adding a website to your favorites, and then having to launch your web browser to access it, add it to the applicable Notebook and have a link directly to the website with your Notes.

Inserting a Link

Like many of the other tools and features in OneNote, if you’ve worked in other Office programs previously, this feature will also be familiar to you.

1. Place your cursor where you’d like to insert the Link.
2. Click the Insert tab, and in the Links group select Link.
3. On the Link window, enter the display text for the link, the link address and then click OK.

The link will now be inserted at the selected point. Click on the link as you normally would, to be directed to the website.

Tip: Insert a link manually. As soon as you start typing www., you’ll notice that OneNote recognizes what you are typing as a hyperlink.

Modifying a Link

If you need to, you can easily copy, move, remove or edit a link.

1. Right-click the link you want to modify:
   - Open Hyperlink: use this option to go to the URL/website.
   - Edit Hyperlink: use this option to make changes to the display text or URL.
   - Copy Link: use this option to paste a copy of the same link in a different location.
   - Select Link: use this option to select the link.
   - Remove Link: use this option to remove the link. NOTE: using this option will not delete the display text, only the link functionality.

Tip: right-click an item and select the applicable Copy Link to... option, then paste a link to the item in another Page, Section or Note of your Notebook.
Inserting Audio/Video

You may be thinking at this point: “Being able to take Notes is great, but I hate typing, and what if I’m in a meeting or lecture? Would I have to capture everything that’s said by typing it in?”

Happily, the answer is No! You can use OneNote to record audio and video anytime and make your life even easier.

Trap: this is not available on a Windows RT PC with Office or the downloaded version of One Note.

Trap: you need to have a working microphone and webcam on your device in order to use this feature.

1. Insert your cursor where you’d like to insert an Audio or Video recording.

2. Click the Insert tab, and in the Recording group, select Record Audio or Record Video.

The recording will begin.

3. Click the Playback tab under the contextual Audio & Video tools to pause or stop your recording.

Tip: you can make Notes during a recording and when you’re done, click the See Playback button on the Playback tab to go back and highlight specific Notes as they relate to the recording.

Exercise

- Exercise File: London Vacation.one.
- Exercise: None required.

Figure 4-25: Recording controls

Figure 4-26: Audio and Video inserts
Using Search

If your Notebook is well laid out and organized, finding what you need won’t take long, but in a case where you may be more of the “take notes first, organize later”, kind of person, don’t despair.

OneNote has a handy Search feature to help you find what you’re looking for.

1. Click in the Search bar on the top right side of your Notebook.
2. Type in a meaningful keyword relating to your search.
3. As you begin typing, OneNote will automatically display potential matches.
4. When you find what you’re looking for, select it from the list of results displayed.
5. You will be directed to the applicable location.
6. Click the Close button on the Search bar to exit the Search.

Tips:
- To change the Search scope to a particular Section, Group or Notebook, click the Finished: All Notebooks (change) link on the top left of the Search results and select a new scope.
- To conduct a search for a word or phrase on the current Page, just click <Ctrl> + F and follow the same steps.

Searching for Tagged Notes

You can also conduct searches for specific Tagged Notes.

1. Click the Home tab and select Find Tags in the Tags group.
2. The Tags Summary task pane will open, listing all the Tags in your Notebook.

Tip: By default, Tags are grouped by Tag name. To change this, click the Group tags by drop down and select an option. You can also change the search scope to other areas by clicking the Search drop down.

3. Select the Tag you need from the list and click the Close button to exit the Tags Summary task pane.
Inserting Items Review

Quiz Questions

1. You can insert a date, time, or date and time stamp on any part of your Notes. (True or False?)

2. Which icon type below, represents a “To Do” tag?
   A. A solid yellow star.
   B. A solid blue airplane.
   C. A red tick in a checkbox.
   D. A pen or drawing tool image.

3. You can create your own Tag. (True or False?)

4. Which option below would you select, if you wanted to attach a file to your Notes so that you can see the file as an image?
   A. Attach File
   B. Attach Image
   C. Insert Printout
   D. Insert Image

5. Besides inserting images, you can also insert a scanned image from a magazine or an old photograph. (True or False?)

6. You can also create Tables in OneNote and even create your own Spreadsheets or insert existing ones. When inserting an existing Spreadsheet, which option below is INCORRECT?
   A. Attach File
   B. Attach Spreadsheet
   C. Insert Spreadsheet
   D. Insert a Chart or Table

7. When creating an equation in OneNote, you enter an equal (=) sign to get your answer. (True or False?)

8. You can insert links in your Notes as well. If you want to modify the display text of a link, which option below would you select when right-clicking the link?
   A. Open Hyperlink
   B. Remove Hyperlink
   C. Select Hyperlink
   D. Edit Hyperlink

9. You can insert recorded audio and video in your Notes if you have an enabled microphone and webcam on your device. (True or False?)

10. Which process below is the INCORRECT way to use Search in OneNote?
    A. Press <Ctrl> + S, type a keyword and select an option from the search results.
    B. Press <Ctrl> + F, type a keyword and select an option from the search results.
    C. Click in the Search bar, type a keyword, click the Search button and select an option from the search results.
    D. Click in the Search bar, type a keyword and select an option from the search results.

11. Besides inserting images, you can also insert a scanned image from a magazine or an old photograph. (True or False?)
Quiz Answers

1. True. You can easily keep track of your Notes by inserting date, time or date and time stamps in your Notes.

2. C. The icon of a red tick in a checkbox, represents a To Do Tag.

3. True. You can customize the name, icon, font and highlight color to create your own tag.

4. C. Insert Printout. Using this option will insert a copy of the selected file as an image.

5. True. If you have a connected scanner, you can scan in hard copies of images for your Notebooks as well.

6. B. Attach Spreadsheet is not a valid option when inserting an existing Spreadsheet.

7. False. When creating an equation in OneNote, you press <Spacebar>, to get your answer. (Remember to not use any spaces in your equation!)

8. D. Edit Hyperlink. This option will open the link window where you can make changes to the display text.

9. True. If you have the appropriate audio and video devices setup on your device, you will be able to insert recorded voice and video clips in your Notes.

10. D. Click in the Search bar, type a keyword and select an option from the search results.

True. If you have a connected scanner, you can scan in hard copies of images for your Notebooks as well.
Now that you have set up your first Notebook and had a look at some of the things you can do with OneNote, you may have a better understanding of how you want to work with OneNote.

In this chapter we’ll look at some of the available settings and options you can change or adjust to help you get the most out of OneNote.
Changing Notebook Settings

You may have certain personal preferences you want to apply to your Notebook. You can change the way your Notebooks sync, as well as some of the properties of your Notebook.

Changing Sync Settings

OneNote will automatically sync your Notebooks whenever changes are made. If you would rather sync your Notebooks manually, you can do so by changing the sync settings.

1. Launch OneNote.
2. Click the File tab.
4. Click the View Sync Status button.
5. On the Shared Notebook Synchronization window, select which setting you prefer and click Close.

Changing Notebook Properties

You can also change simple Notebook properties like the display name, Notebook color, the location where the Notebook is stored, or convert the Notebook to a different format.

1. Launch OneNote.
2. Right-click the Notebook name tab and select Properties…
3. On the Notebook Properties window you can change the display name, the Notebook color, change the Notebook location or convert the Notebook to an earlier supported version.
4. When you’ve made the required changes, click OK.

Exercise

• Exercise File: London Vacation.one.
• Exercise: Access the properties for the London Vacation Notebook and look at the options available.
Changing OneNote Options

All Microsoft Office products have an Options menu where you can customize certain settings or change the way the application handles certain content or processes.

Tip: All the options relevant to OneNote can be accessed via the Options menu. We will, however, only be covering the most applicable to OneNote.

Changing Backup Options

We discussed how to use the OneNote Backup earlier on. Should the need arise, you can change how OneNote handles this process.

1. Launch OneNote.
2. Click the File tab and select Options from the menu on the left.
3. Select the Save & Backup settings.
4. Here you will find settings relevant to how and where OneNote saves and backs-up to, under Save, Backup, Optimizing files and Cache file location sections.
5. Adjust the settings as required and click OK.

Changing Send to OneNote Options

OneNote integrates with quite a number of Office products and other applications. You can change how those applications send Notes to OneNote here.

1. Launch OneNote.
2. Click the File tab and select Options from the menu on the left.
3. Select the Send to OneNote setting.
4. Here you will find the options divided into two groups: Outlook items and Other content.
   
   Each setting has the following options:
   - Always ask where to send: this is the default setting and the recommended one. Whenever you send any Notes to OneNote you will be able to choose which Notebook, Section and Page you want to send the Note to.
   - To current page: to have all your Notes sent to the currently select page, use this option.

Exercise

- Exercise File: London Vacation.one.
- Exercise: Change the number of backups OneNote keeps, from 2 to 1.
  - Access and look at the advanced settings.

Figure 5-3: Save & Backup options

Figure 5-4: Send to OneNote options
OneNote Settings and Options

- **To new page in current section**: to have OneNote create a new page in the currently selected section for each Note sent to OneNote, select this option.

- **Set default location**: select this option if there’s a specific Notebook, Section or Page you want to send all your Notes to.

**Trap**: be careful when changing these options as they will affect where you send all future Notes from other applications.

5. When you’ve made any necessary changes, click **OK**.

### Changing Audio/Video Options

We also spoke about inserting voice and video clips as part of your Notes. You may need to adjust these settings to optimize your video or sound.

1. Launch OneNote.

2. Click the **File** tab and select **Options**, from the menu on the left.

3. Select **Audio & Video** settings.

4. Here you will be able to change settings for your devices and the recording quality under the **Audio & Video** section.

5. There is also a section called **Audio Search**. You can enable this feature if you want OneNote to include words or phrases from an audio or video clip in the Search scope.

**Trap**: this can be tricky. The audio quality has to be very high and the spoken language must be the same as your device language settings. (Only a limited number of languages are supported). In order to include audio in the search scope, OneNote also has to first index the audio which can take up to a few hours depending on your system speed.

6. Once you’ve customized your audio/video settings, click **OK**.
Changing Advanced Options

The other popular settings you can adjust to customize your use of OneNote are the advanced settings.

1. Launch OneNote.

2. Click the File tab and select Options from the menu on the left.


4. There are eleven sections under the Advanced settings including: Editing, Linked Notes, Pen, email sent from OneNote, Battery options, Tags, Passwords, Text recognition in Pictures, Display, Printouts and Other.

Each section has relevant advanced settings available which you can change according to your personal preferences.

5. Once you’ve adjusted any necessary advanced settings, click OK.
**OneNote Settings and Options Review**

**Quiz Questions**

1. You cannot manually sync your OneNote Notebooks. (True or False?)

2. Which of the following Notebook properties can you NOT change in OneNote?
   A. The Display name
   B. The Notebook icon color
   C. The Notebook location
   D. Conversion to OneNote 2003 format

3. Which process below is the correct way to access your OneNote Options?
   A. Click the File tab and select Options
   B. Click the File tab and select Info.
   C. Click the File tab and select Account.
   D. Click the File tab and select Advanced Options.

4. You can change the number of backups OneNote keeps. (True or False?)

5. Which Send to OneNote option would you select to make sure that an item you send to OneNote will always go to the same specific Section each time?
   A. Always ask where to send
   B. Set default location
   C. To new page in current Section
   D. To Current Page

6. You can include audio clips in your Search scope. (True or False?)

7. Which section under Advanced settings would you use to change how you protect the information in your Notebooks?
   A. Editing
   B. Other
   C. Passwords
   D. Tags

© 2013 CustomGuide, Inc.
**Quiz Answers**

1. **False.** OneNote will automatically sync your Notebooks by default, but you can change this setting to sync your Notebooks manually if you need to.

2. **D.** Conversion to OneNote 2003 is not a valid option in your Notebook properties. You can, however, convert your Notebook to OneNote 2007 format.

3. **A.** Click the File tab and select Options to access your OneNote options.

4. **True.** You can change the Save & Backup settings to keep more or fewer copies of your Notebooks.

5. **B.** Set default location. Select this option next to the appropriate item to ensure that that item will always go the same location you select.

6. **True.** You can include audio clips in your Search scope, as long as the audio quality is high enough, the language matches your regional settings and you have given OneNote time to index the audio.

7. **C.** Passwords. We’ll be looking at this in more detail in the Advanced Tasks in OneNote chapter, but this is where you can change the settings for how you protect the information in your Notebooks.
If you haven’t thought so by now, you must be starting to realize that OneNote is by far the best Notebook solution out there.

OneNote has everything you could possibly need to plan, track, brainstorm, organize and list items for just about any requirement you may have and OneNote keeps it all together for you.

In this chapter we’ll look at some of the advanced requirements you may have with regards to using OneNote.
Misplaced Sections

A Misplaced Section is a Section that OneNote cannot find during the syncing process. This could be due to the Section being deleted by another user from a shared location, or when changes are made to a Section that is moved to a different location.

Misplaced Sections will be listed under the Notebook list (accessed when you click the Notebook name tab), and they will remain Misplaced, until OneNote detects their new location, or until you move or delete the relevant Sections.

Moving a Misplaced Section

If OneNote cannot sync a particular Section in a shared Notebook, but you want to keep the Section, you can move the Section to another Notebook.

1. Right-click the tab of a Misplaced Section and select the Move option from the contextual menu.
   - On the window that appears, select a Section to move the Misplaced Section to, and select either Move Before, or Move After to specify where it should go in relation to the selected Section.
   - To move the Misplaced Section into another Notebook or Section Group, select the target location and click Move Into.

Deleting a Misplaced Section

If you no longer need to sync to a particular Section, or you no longer need a specific Section, you can delete it.

1. Click the Notebook name tab and select Misplaced Sections.
2. In the list provided, right-click the Section you want to delete and select Delete.

Exercise

- Exercise File: None.
- Exercise: None required.

Figure 6-1: Misplaced Sections in Notebook list

Figure 6-2: Delete
Working with Tasks

As if OneNote isn’t already the greatest thing since sliced bread, integration with Outlook means you can keep track of everything you need to do and make use of Outlook’s reminder system at the same time to keep you on track.

It’s like having your own personal assistant.

Creating a Task

Having so much information at your fingertips is great, but what use is it if you forget about the appointment you made a note of three weeks ago? Using Tasks in OneNote is the perfect way to keep track of everything you need to get done.

1. Create a Note for the Task you want to generate.
2. Select the Note text.
3. Click the Outlook Tasks button on the Mini Toolbar that appears.

Another way to Create a new Task: select the Note text and click the Home tab. In the Tags group, click the Outlook Tasks button.

4. Select when you want to set the Task for. If you want to set a customized Task with a reminder, select Custom…

5. A flag will appear next to the Note to indicate that it is listed as a Task.

6. If you select Custom… you will need to fill in the details of the Task as required on the Task window, then click Save & Close.

Tip: right-click the flag next to the Task note and select Open Task in Outlook. You can also open MS Outlook and select Tasks to view all your Tasks.

Marking a Task as Complete

Once a Task has been done, you can mark it as complete.

1. Click the flag next to the Task note.
   A green tick will appear in its place indicating that the Task is complete.

Another way to Mark a Task as Complete: right-click the flag next to the Task note and select Mark Complete.
Deleting a Task

If you have created a Task in error, or just changed your mind, you can always delete the Task.

Tasks work like Tags, except they integrate with Outlook to provide extra functionality like Outlook reminders.

⚠️ Trap: deleting the Task will not remove the Note text, only the Task relating to it.

1. Right-click the flag next to the Task note and select Delete Outlook Task.
   This will remove the Task from Outlook and the flag next to the Task note will also disappear.

   If you select Remove Tag instead of Delete Outlook Task, the flag will be removed from the Note, but the Task will remain active in Outlook.

✅ Tip: Remember Tasks are like Tags, so you can also search for the OneNote Tasks you need to manage, using the same process as you would to search for Tagged Notes.

Figure 6-6: Deleting a Task
Education and Research

OneNote is the perfect companion for students and users who do a lot of research. In addition to the great Note taking tools and features, OneNote also has a seamless set of extras which students and researchers alike will find extremely helpful.

Finding and Linking Research Sources

You can use Linked Notes to take Notes and link them directly to their source.

This feature docks OneNote on the side of your screen and lets you browse online or elsewhere on your desktop. When you find information you need to make notes from, OneNote will link the Note to the source.

Trap: linked Notes can only be used in Internet Explorer, Word and PowerPoint 2013, as well as other OneNote 2013 Pages at present.

1. Open Internet Explorer or launch the application you want to take Notes from.

   Tip: make sure the Command bar is visible on Internet Explorer.

   - For Internet Explorer: click the OneNote Linked Notes button, on the Command bar.

   - For other Applications: click the Review tab and then select the Linked Notes button in the OneNote group.

2. The Select Location in OneNote window will open. Select where you want to place items and then click OK.

   Tip: if you select a section, your items will be placed on a new Page. If you selected a Page, the items will be placed on the selected Page.

3. Place your cursor on the docked OneNote window where you want to start taking Linked Notes.

4. Start taking Notes as you normally would. OneNote will automatically create links from the websites, or applications to your Notes.

   Tip: the first time you use this feature, a confirmation dialog box will appear confirming that links will automatically be created, click OK.

5. To stop taking Linked Notes, click the link icon and select Stop Taking Linked Notes. Click the Close button to exit the docked window.

Exercise

- Exercise File: London Vacation.one.
- Exercise: Insert a Note on the Maps page under the Transport section for the Large Print London Underground map and link it to the online source: www.tfl.gov.uk/maps/track/tube
Organize and Track Class Notes

Most students will either be working on a laptop or tablet. In addition to this, they are using the Internet, libraries, calendars and email to manage a deluge of material, information, assignments and exams.

It’s easy to see how things can get mixed up, misplaced, or just become completely useless due to the overwhelming nature of it all.

Organize

By now it’s clear that OneNote is a great way to store ALL the information you need centrally, and with a great search feature, what you’re looking for, will never be a “needle in a haystack”.

OneNote can also be used in its most basic form without losing any functionality, so even the most unorganized students can keep their class notes in order.

Understand

Everyone learns differently and OneNote understands this. By providing standard Note taking features, as well as allowing you to record audio and video clips, insert documents, images and even link Notes directly to their source, learning can be made easier and more fun.

Stay on Track

Because OneNote can integrate so well with Outlook in particular, students can use Task lists in OneNote to effectively manage their time and take advantage of Outlook reminders to help keep them on track. Used in conjunction with Tagging Notes, students will never have to feel overwhelmed and lost again.
Password Protection

Was that a sigh of relief I just heard? For all you conspiracy theorists, I’m sure you translated the sentence, “OneNote keeps all the information you need in one place.” into “My Notes are a sitting duck.”

OneNote knows that some of the information you need to make note of is going to be of a confidential or sensitive nature, so you are able to password protect your Notes if you need to.

Trap: you can only protect whole Sections, so any Pages within a Password Protected Section will be unavailable to users without a valid password.

Trap: password protection is not available on the downloaded version of OneNote.

Tips:
✓ Audio and Video clips in the OneNote 2007 format are not protected by passwords.
✓ Not all devices will allow you to view password protected Sections.
✓ To include password protected Sections in your Search scope they must first be unlocked.
✓ NB: DO NOT FORGET your Password! OneNote cannot recover your password or information protected by a forgotten password.

Protecting a Section

1. Open the Notebook you want to protect and right-click the Section you want to set a password for.

2. Select Password Protect This Section…

The Password Protection task pane will open.

3. Click the Set Password… button.

4. Enter a password and confirm the password by entering it again.

Tip: passwords are case sensitive, so make sure <Caps Lock> is off.

5. Click OK.

6. OneNote Backups will only protect any future backup versions of the Section. Any existing backup versions of the Section will not be protected. You may see a confirmation dialog box appear, asking you if you want to delete the previous backup versions that are not protected.

Exercise

• Exercise File: London Vacation.one.
• Exercise: Put password protection on your Itinerary section.
  • Lock the Section.
  • For the purpose of this guide we want to access the Itinerary section without having to enter a password first, so have students remove the password before proceeding with the next lesson.

Figure 6-10: Password Protection task pane
Advanced Tasks in OneNote

- Select **Delete Existing Backups** if you’d like to delete any unprotected backup versions of the Section.

- Select **Keep Existing Backups** if you’d like to keep previously unprotected backup versions of the Section.

7. The selected Section will now be password protected.

⚠️ Tip: password protected Sections will remain ‘unlocked’ for a certain period of time to allow work to be done on the Pages within the Section. To change the amount of time the Section stays unlocked for, click the **File** tab, select **Options** and access the Passwords section in the Advanced settings.

⚠️ Another way to Manage Password Options: Click the **Password Options…** link on the Password Protection task pane.

8. Click the **Close** button to exit the Password Protection task pane.

9. To access a locked Password Protected Section, click anywhere within the locked Section, or press `<Enter>`.

10. Enter your password on the pop-up window and click **OK**.

**Locking Password Protected Sections**

“Unlock” Sections will stay open according to the time frame specified in the Advanced settings. If you do not want to wait for the time to expire, you can lock Sections immediately when you’re done with them.

⚠️ Tip: if you have more than one Password Protected Section in your Notebook, this will lock them all at the same time.

1. Right-click the Section tab and select **Password Protect This Section**…

2. On the Password Protection task pane, click the **Lock All** button.

   All Password Protected Sections will be ‘locked’.

⚠️ Tip: to change or remove a password, just right-click the relevant Section tab, select **Password Protect This Section**…, then click **Change Password…**, or **Remove Password…** respectively.
Distribution and Printing

When working with a shared Notebook it’s relatively easy for everyone to access what they need to, and now that OneNote is free, it is easier than ever to make use of a shared Notebook for collaboration.

It is understandable then that the need to distribute or print Notes may be extremely rare, however, it is still an available option.

Emailing a Page

OneNote has a few ways available to distribute your Notes. One of the quickest ways of sharing your Notes is to email a Page to someone else.
1. Select the Page you want to send.
2. Click the Home tab, and in the Email group, select Email Page.

A new MS Outlook email message will open with the selected Page as the body of the email and the Page title as the Subject.
3. Fill in the recipient details and add any other comments you may have, then click Send.

Exporting your Notes

Another way to distribute your Notes is to export them, either in the OneNote format, or a different format and then email them out.

This is a great option if you don’t have MS Outlook. You can export and then send out your Notes, by Page, Section, or Notebook as attachments via other email service providers.
1. Start by selecting an applicable Page.
2. Click the File tab and select Export.
3. Under the Export Current section on the left you can select to export the current selection as a Page, Section or Notebook.
4. Under the Select Format section on the right you can select the export format you’d like to use.

This will convert the currently selected Page, Section or Notebook into the selected OneNote, Word or .pdf format.

Trap: you can only export a Notebook in the OneNote format, or as a .pdf/.xps document.
5. Once your selections are made, click the Export button.

Your File Explorer’s Save As dialog box will open.

6. Select a File name and location for the exported file and click Save.

7. Open your preferred email service: MS Outlook, Yahoo, Gmail etc.

8. Insert the exported file as an attachment, add any comments or other information, and then send the message.

**Printing Notes**

Another useful way to share your Notes is to print them out. You can print selections by current Page, Page Group, or Section.

**Trap:** be careful when printing out Notes with any content near the bottom sections. Even though you can place images, Notes and other items right on the bottom edge of your page, OneNote will most likely push the content onto additional pages when printing. You may need to use the Print Preview feature and reposition items where needed before printing.

1. Select the applicable Page.

2. Click the File tab and select Print.

3. In the Print section, click Print Preview.

4. Under Print Settings, click the Print range drop down and select what you’d like to include in the print.

5. Make any other setting adjustments as required.

6. Use the green arrows on the bottom left of the Print Preview and Settings window to first check that the selected print range is laid out correctly.

7. If you are happy with the layout, click Print…, otherwise click Close, and first rearrange your Notes as required.

**Tip:** a quick way to adjust the layout for printing is to export the Notes in MS Word, make any changes as required, and print from MS Word.
The Send to OneNote Tool

While working in OneNote, you may have noticed seeing a Send to OneNote Tool around - It’s the OneNote icon with a scissors on it. For previous users of OneNote, you’ll recognize Quick Notes on this tool, as what you used to call, “Side Notes”. You can also use the Tool, to take Screen Clippings and send Printouts to OneNote, from outside OneNote.

Trap: to access the OneNote Tool, with shortcut keys, it first has to be active. Look for the icon in the Notification area on your Taskbar to check if the Tool is active. If not, launch the tool as you would launch any program or application and click the Close button to make it active in the Notification area.

Creating a Quick Note in OneNote

OneNote is to a diary, what Quick Notes is to a Post-it®. You can use Quick Notes to capture any info you want and leave it on your desktop, like a Post-it® for as long as you need it. This is a great way to note things you need to remember as you think of them, while working in OneNote.

1. Click the View tab, and in the Window group, select Send to OneNote Tool.
2. On the Tool, click the New Quick Note option.
   Another way to add a New Quick Note: press the Windows + <Alt> + N.
3. Type your note in the space provided and continue working.
4. You can leave the Quick Note on your screen for as long as you need it. When you no longer need it, simply click its Close button.
   Tip: closing the Quick Note will not delete the Quick Note. You will be able to review it again if you need to from OneNote Quick Notes.

Reviewing Quick Notes

You can access any Quick Notes you have made from OneNote.

1. Click the Notebook name tab and click Quick Notes at the bottom of the list.
2. Quick Notes will open and you can select and view any Quick Notes you have made from the Page list.
Using the Send to OneNote Tool outside of OneNote

Because the Send to OneNote Tool is separate from OneNote, you can still use it, even if OneNote is closed. The Send to OneNote Tool operates in the background – when active, you can find it in the Notification area of your Taskbar.

1. Whether you’re online, or working in an Office program, you can easily open the Tool by pressing Windows key + N.
   - Click the Screen Clipping option to take a screen clipping from the currently selected screen.
   - Click the Send to OneNote option to send a Printout of the currently selected file or document to OneNote.
   - Click the New Quick Note option to add a new Quick Note.

Depending on the selection you’ve made, either a blank Quick Note window will open, or the Select Location in OneNote window will pop up.

2. Add your Quick Note, or respectively, select which Notebook, Section, or Page you want to send the Screen Clipping or Printout to.

3. Click Send to Selected Location.

Tip: If you want to use the Screen Clipping, or Printout elsewhere, select Copy to Clipboard instead, and paste the item in a selected location.

Figure 6-19: Sending to OneNote
Deleting a Notebook

Should you ever need to delete a Notebook; it is done slightly differently to other MS Office program files.

Because you can “Close” Notebooks and have them stored out of the way, you shouldn’t really ever need to delete a Notebook completely. If however you want to completely remove a Notebook, you can do so.

1. Open your File Explorer and open your Documents folder.

2. Open the OneNote Notebooks folder.

3. Select the Notebook folder you want to delete and press <Delete>.

Tip: if you have accidentally deleted a Notebook folder, you can still restore it from the Windows Recycle Bin, as long as the Bin has not been emptied in the interim.

Deleting a Shared Notebook

This can be fairly tricky. If you are planning to delete a Shared Notebook, you should always first contact everyone the Notebook has been shared with to ensure that no one loses any information they may still require.

If no one requires any data from the Notebook, or they have moved/copied any information they do require, you can then delete the Notebook.

You will first need to close the Shared Notebook before you can delete it.

1. Click the Notebook name tab and right-click the name of the Notebook you want to delete.

2. Select Close This Notebook.

3. Go to the location where the Notebook is stored, select the Notebook folder and press <Delete>.

Exercise

• Exercise File: None required.
• Exercise: None required.

Figure 6-20: OneNote Notebooks folder

Figure 6-21: Shared Notebooks must be closed before they can be deleted
Advanced Tasks in OneNote
Review

Quiz Questions

1. When OneNote cannot sync a certain Section, the Section will be listed as misplaced. Which option below would you select, to remedy this problem?
   A. Move the Section.
   B. Delete the Section.
   C. Rename the Section.
   D. A or B.

2. OneNote Tasks work similarly to Tags. (True or False?)

3. Which Task option would you select from the list below to set a reminder for the Task?
   A. Today
   B. Custom…
   C. No Date
   D. Tomorrow

4. You can link Notes directly to a source online or from another application. (True or False?)

5. You can lock all Password Protected Sections at the same time by clicking which option on the Password Protection task pane?
   A. Password Protect This Section
   B. Lock Sections
   C. Lock All
   D. Lock All Sections

6. You do not need MS Outlook to email a Notebook Page to another user. (True or False?)

7. Which format would you select to send a Notebook to someone who should only view the contents, but who does not have OneNote?
   A. Export it as a Word document
   B. Export it as a .pdf
   C. Export as a OneNote file

8. You can use Quick Notes from OneNote, or even when OneNote is closed. (True or False?)

9. Which option is NOT available on the Send to OneNote Tool?
   A. Insert Printout
   B. Screen Clipping
   C. Send to OneNote
   D. New Quick Note

10. To delete a shared Notebook, the Notebook must first be closed. (True or False?)
Quiz Answers

1. A or B. To get OneNote to “pick up” a misplaced Section, you need to move it. If the Section is no longer required, you can also delete it.

2. True. OneNote Tasks do work almost like Tags, the main difference is a Task has more functionality because it’s integrated with Outlook.

3. B. The Custom… option will open a new Task window in Outlook where you can customize the Task and set a reminder for it.

4. True. By using the available Linked Notes feature, you can insert a link directly to the online or source of a Note you’ve captured.

5. C. Lock All. Clicking this option on the Password Protection task pane will lock all Password Protected Sections at the same time.

6. True. If you do not have MS Outlook, you can still email a Page to another user by exporting the Page and adding it as an attachment in an email drafted via your preferred email service provider, e.g. Yahoo, Gmail etc.

7. B. Exporting the Notebook as a .pdf will allow another user to view the contents of the Notebook, even if they don’t have OneNote.

8. True. You can add Quick Notes from the Send to OneNote Tool while working in OneNote, or when OneNote is closed.

9. A. Insert Printout is not an option on the Send to OneNote Tool. When you click the Send to OneNote option, the item you send to OneNote will, however, be inserted as a Printout.

10. True. You cannot delete a shared Notebook if it’s still “active” or “open”.
Collaboration

Sharing your Notes ................................. 83
  Preparing a Notebook for Sharing ....... 83
  Sharing Options ................................. 84

Sharing Tools ...................................... 85
  Hide Authors ................................... 85
  Find by Author ................................. 85
  Recent Edits ................................. 86
  Read and Unread Changes ............... 86

Changing Sharing Permissions ............... 87
  Disabling a Sharing Link ................. 87

Moving a Shared Notebook ..................... 88
  Step 1: Creating a New Notebook ....... 88
  Step 2: Communicate ......................... 88
  Step 3: The Move .............................. 88

Besides all the fantastic tools and features available on OneNote, it’s also the perfect Notebook to share and use for collaboration on a multitude of projects.

In this chapter we’ll look at how you can share and use OneNote with others.
Sharing your Notes

In previous lessons we’ve had a look at exporting Notes and emailing Pages to other users, but sharing a Notebook this way does not allow others to provide feedback or input.

Whether you want to start a brainstorming session, plan a family vacation, or use OneNote to manage a team project, you can give and manage access relating to the Notes so that everyone can view and contribute any relevant information to the Notebook.

Preparing a Notebook for Sharing

There are many ways to share your Notes with others, but to start the process, you will need to first put the Notebook on OneDrive, or SharePoint.

Trap: sharing options will vary by device operating systems and organizational account access.

1. Open the Notebook you want to share.
2. Click the File tab and select Share from the menu on the left.
3. From the Share location options you may be able to select from the following, depending on what you have access to:

   - SharePoint: if you have access to and appropriate permissions for SharePoint, select this option to share a Notebook on SharePoint.
   - OneDrive: if you have a personal OneDrive account, select this option to share the Notebook from your OneDrive account.
   - Other Web Locations: use this option to select other shared locations on your network.
   - Add a Place: if you have not used OneDrive or SharePoint before, you can click this option to add these locations to the list of Share location options.
4. Select a Share location and follow the onscreen prompts to place the Notebook in the shared location.

Tip: share a Notebook with everyone in your organization by placing it in the Shared with Everyone folder in OneDrive for Business.

Exercise

- Exercise File: London Vacation.one
- Exercise: Share your Notebook on OneDrive for Business.
  - Invite a neighbor to the shared Notebook.
Sharing Options

Once you have placed a Notebook in a shared location, you will see a new set of Share options appear. You are now ready to share the Notebook with others.

✔ **Tip**: shared Notebooks will be opened in OneNote Online.

1. Click the **File** tab and select **Share** from the menu on the left.

2. From the Share options available you can select how you want to share the Notebook.

   - **Invite People**: this option will send an email to specific users, inviting them to access the shared Notebook.
     
     ✔ **Tip**: you will also be able to select permissions here, allowing users to view or edit the Notebook.

   - **Get a Sharing Link**: use this option to create viewing or editing links to the shared Notebook. Anyone who is given the sharing link will be able to access the shared Notebook for either viewing or editing purposes.

   - **Share with Meeting**: if you are busy in an online meeting, use this option to share your Notes/Notebook with meeting attendees.
     
     📦 **Trap**: OneNote is optimized to work with Lync. Not all online meeting applications will be supported for sharing with OneNote.

     ✔ **Tip**: you can start taking your own meeting Notes, or share Notes with a Meeting from Outlook as well. Open the Outlook Calendar item and click the **Meeting Notes** button in the Meeting Notes group, on the respective Meeting or Appointment tabs.

   - **Move Notebook**: if you want to move the location of the shared Notebook, click this option.
Collaboration

Sharing Tools

As you can imagine, when there’s more than one person contributing to a Notebook, things could get a bit confusing.

OneNote provides some helpful tools which allows you to locate and read the latest additions to the Notebook, or search additions by author.

Hide Authors

The first sharing tool you may find useful is this one. When many users are working on a Notebook together, you can show an author’s initials next to their Notes. This will tell you who contributed the note or item.

1. Open the shared Notebook.
2. Click the History tab.
3. In the Authors group, click Hide Authors.

Author’s initials are hidden by default, so by selecting the feature, you will be turning it off. You will now see your initials next to any Notes you have made or items you have inserted.

Tip: to hide the initials again, simply follow the same steps.

Find by Author

Whether or not you have initials next to Notes and items in your shared Notebook, you can still search for additions made by authors.

1. Open the shared Notebook.
2. Click the History tab.
3. In the Authors group, click Find by Author.

The Search Results task pane will open.
4. Use the drop-downs available to specify where to search and how to sort the results.
5. You can then click on a Section, Section Group or Page to view changes made by the selected author.
6. Click the Close button to exit the Search Results task pane when you have located the item/s you need.

Tip: you can change your initials in the General settings of OneNote Options.

Exercise

- Exercise File: London Vacation.one
- Exercise: Turn the Hide Authors feature off and on again.

Figure 7-5: Hide Authors is selected by default

Figure 7-6: Search for items by author
Recent Edits

To quickly see what changes or additions have been made to a shared Notebook, you can always use this handy feature.

1. Open the shared Notebook.

2. Click the History tab.

3. In the Authors group, click Recent Edits.

4. Select a specific time frame to check.

   The Search Results task pane will open and list any changes made to Pages within the selected time frame.

Read and Unread Changes

If the previous sharing tools don’t do the trick, or you’re not sure if you’ve missed a change in the shared Notebook, you can use this feature to go through each unread change.

1. Open the shared Notebook.

2. Click the History tab.

3. In the Unread group, click Next Unread.

   Tip: if no changes have been made to the Notebook, this feature will be unavailable.

   You will be directed to the next unread change. (Unread changes are highlighted in a pale green color.)

4. Continue working through all unread changes in the shared Notebook this way until you can no longer select the Next Unread button.

   Tip: As you move through unread changes, OneNote will automatically mark them as read. You can also mark unread Notes or the Notebook as read, by clicking Mark as Read in the Unread group.
Changing Sharing Permissions

Once a Notebook has been shared, you may discover that you need to adjust some of the sharing permissions. Maybe you want to disable a sharing link for editing, or perhaps you decide that one of the users you shared the Notebook with should be able to edit the Notebook instead of just being able to view it, or vice versa.

Whatever the reason, you can change the sharing permissions on a shared Notebook if you need to.

1. Open the shared Notebook you want to adjust permissions for.
2. Click the File tab and select Share.
3. Under the Shared with section, right-click the user you want to change permissions for, and select a new option.

You will be able to give users permission to view or edit shared Notebooks, or if required, you can also remove a user to prevent them from accessing the shared Notebook.

Tip: if you shared a Notebook in the Shared with Everyone folder on OneDrive for Business in SharePoint, the user name will be ‘Everyone except external users’, as shown in Figure 7-9: Permission options for a shared Notebook.

Disabling a Sharing Link

If you change your mind about a sharing link, you can disable it.

1. Open the shared Notebook you want to disable a link for.
2. Click the File tab and select Share.
3. Under the Shared with section, right-click the shared link you want to disable and select Disable Link.

Users will now no longer be able to access the shared Notebook via the shared link.

Exercise

• Exercise File: London Vacation.one
• Exercise: Change the sharing permissions you granted earlier to a neighbor to “Can view”.

Figure 7-9: Permission options for a shared Notebook

Figure 7-10: Disabling a shared link
Moving a Shared Notebook

This is something that should be avoided at all costs. Moving a shared notebook can cause syncing issues, misplaced sections, lost information and irate users.

The best way to avoid having to do this, is to ensure that you store any new Notebooks you plan to share in the correct shared location at the time of creation.

If despite doing this, you end up having to relocate a shared Notebook, here is the best way to do so.

**Step 1: Creating a New Notebook**

The first thing you need to do, is create a new Notebook in the location where the shared Notebook needs to be moved to.

1. Open the shared Notebook you need to move.
2. Click the **File** tab and select **New**.
3. Select the correct option from the list of locations on the left.
   - **Tip**: if you are working on the downloaded version of OneNote 2013, your only option is to save the Notebook to OneDrive.
4. Follow any onscreen instructions to create the new Notebook in the selected location.
   - **Trap**: you will have to rename the new Notebook if the Notebook folder is stored in multiple places.

**Step 2: Communicate**

This is extremely important! Make sure you let all the users who make use of the Shared Notebook know that the Notebook is going to be relocated.

Plan ahead so that you can tell users when the relocation will happen and give them enough time to backup any Notes or items they have in the shared Notebook as a safety precaution.

- **Tip**: send a link to the new Notebook along with your notification so that users can access the new shared Notebook.

**Step 3: The Move**

When you’re ready to move the contents of the shared Notebook to their new location, launch OneNote twice so that you have two open OneNote windows.

1. Open the shared Notebook in one window and open the newly created Notebook in the second window.

---

**Exercise**

- **Exercise File**: London Vacation.one
- **Exercise**: None required.

---

**Figure 7-11**: Step 1: Create a New Notebook in selected location

**Figure 7-12**: Drag Section tabs to the new Notebook
2. Now simply drag each Section tab from the shared Notebook to the new Notebook.

Tips:

- Make sure the new Notebook window is situated above and behind the originally shared Notebook window. This will keep both windows visible while you’re dragging the Section tabs across to the new Notebook.
- You may notice that after dragging a Section to the new Notebook the original Notebook window also reverts to the new Notebook. Don’t panic, just click the Notebook name tab and reselect the original Notebook to open it and continue dragging Sections across.
- All new Notebooks are created with a blank Section; you can just delete this Section when you’re done.

3. When you’re done, press <Shift> + F9 to start the automatic syncing process.

When users now access the new Notebook, they should see all the previous Notes, inserts and items as they were.

4. Close the originally shared Notebook by right-clicking on the Notebook name and selecting Close This Notebook. Then click Close on the OneNote window.

You can now start working in the newly located shared Notebook.
Collaboration Review

Quiz Questions

1. Before you can share a Notebook, you need to place the Notebook on a SharePoint site, or on OneDrive. (True or False?)

2. Once a Notebook is in a shared location, which share option would you select to make someone aware of the fact that the shared Notebook is available to be viewed or edited?
   A. Invite People
   B. Get a Sharing Link
   C. Share with Meeting
   D. A or B

3. To hide authors’ initials, or to show them, you would click the same button in the Unread group. (True or False?)

4. Which option would you select if you want to search for changes made by a specific user?
   A. Recent Edits
   B. Find by Author
   C. Hide Author
   D. Next Unread

5. Recent Edits will only show edits made during today’s date. (True or False?)

6. How would you be able to tell that no changes have been made to a shared Notebook?
   A. The Mark as Read button in the Authors group on the History tab is unavailable.
   B. The Next Unread button in the Authors group on the History tab is unavailable.
   C. The Mark as Read button in the Unread group on the History tab, is unavailable.
   D. The Next Unread button in the Unread group on the History tab is unavailable.

7. Which option is not available when changing a user’s sharing permissions?
   A. Can access
   B. Remove user
   C. Can edit
   D. Can view

8. Disabling a sharing link will prevent users from accessing a shared Notebook via the link. (True or False?)

9. Which step would you complete first in the process of moving a shared Notebook?
   A. Open two instances of OneNote
   B. Communicate with users
   C. Create a new Notebook
   D. Move the Notebook

10. If you use the correct share location in which to create a Notebook, you should not ever have to move it. (True or False?)
Quiz Answers

1. True. To share a Notebook, it must be stored in on OneDrive or SharePoint.

2. D. A or B. Once a Notebook is in a shared location, inviting users to distributing a sharing link will make applicable users aware that the Notebook is available, and depending on the permissions given, they will be able to view or edit the Notebook.

3. False. You do use the same button to toggle between hiding and showing authors initials, but the button is located in the Authors group, not the Unread group.

4. B. To search for changes made by a specific user, click the Find by Author button in the Authors group.

5. False. You can view changes made Today, but there are also a number of other time frame options available, including the Last 30 Days...

6. D. If no changes have been made to a shared Notebook, you will not be able to click on the Next Unread button in the Unread group on the History tab.

7. A. Can Access is not a valid option when changing a user’s sharing permissions.

8. True. Disabling a sharing link will prevent users accessing the shared Notebook via the link.

9. C. Create a new Notebook. Before you move a shared Notebook, or communicate with others regarding the move, you should first create a new Notebook in the correct share location.

10. True. Technically this is true, however, there’s no hard and fast guarantee that you will never have to move a shared Notebook, even if you put it in the right place at the start.
We’ve already touched on some of the integration features in OneNote.

We’ve inserted an Excel Spreadsheet, we’ve set up OneNote Tasks in Outlook, looked at how to email Pages to others. We’ve linked Notes directly to an online source using Internet Explorer and we’ve seen that you can share Notes during a meeting using supported meeting applications or export OneNote Notes to a Word document.

These are just a few of the great integration tools available in OneNote.

In this chapter we’ll look at integration in a bit more detail.
OneNote and Outlook

One of the best integration features in OneNote is definitely being able to use Outlook Tasks to keep you on track. We’ve also seen how you can use Outlook to mail Pages, or how to start taking or sharing Notes from an Outlook meeting.

So, what are some of the other ways OneNote works with Outlook? Let’s take a look.

Trap: you need to have Outlook 2013 and OneNote 2013 installed on the same PC in order to use this feature.

Inserting Outlook Meeting Details

If you have scheduled a meeting using your Outlook calendar, you can insert the meeting details in your Notes as well.

Tip: Outlook meeting details are inserted as text in OneNote, so any changes you make to the text details will not affect the Outlook meeting item.

1. Place your cursor on the Page where you want to insert Meeting Details into.

Tip: meeting details will always be inserted at the top of the selected Page.

2. Click the Home tab, and in the Meetings group, select Meeting Details.

3. OneNote will list any Outlook scheduled meetings for today’s date. Choose one of today’s meetings if applicable, or, select Choose a Meeting from Another Day…, to insert meeting details from another date.

4. Use the arrows or calendar icon to find the meeting date, select the meeting and click Insert Details.

5. If there is already a Meeting associated with the selected Page, OneNote will prompt you to click Continue Adding the selected Meeting to the current Page or Create a New Page for it. OneNote will insert details for the selected meeting into your Notes according to the selection made.

Tip: if you make any changes to the original Outlook item, you can update the meeting details in OneNote as well. Select the Page containing the meeting details, click the Home tab, click Meeting Details in the Meetings group and then select Refresh Meeting Details for This Page.
Sending Outlook Items to OneNote

You can also send Outlook items to a OneNote Notebook. This is useful if you have just read an email you want to add to your Notes.

1. To send an Outlook item to OneNote, you have to be in your Outlook Mail.

2. Select the email message, or conversation you want to send to OneNote, and click the OneNote button in the Move group on the Home tab.

   Tip: in an open message the OneNote button is in the Move group on the Message tab.

3. Select a Notebook, specify the Section or Page you want to send the item to and click OK.

   The item will be inserted on the selected Page or Section.

   Trap: when sending an item from Outlook like this, you cannot specify where on a Page the item is inserted. This means you may have to look outside the given paper size on the Notebook Page to find the inserted Outlook item. In this case it is better to select a Section, as OneNote will then insert the Outlook item on a new Page in the selected Section.

Linked Contact Notes

Outlook People is also integrated with OneNote, so you can link Contacts to your Notes.

1. To link a Contact, you have to be in Outlook People.

2. Select the Contact you want to link a note to, and click the OneNote button in the Actions group on the Home tab.

   Tip: in an open contact card, the OneNote button can be found in the Actions group on the Contact tab.

3. Select the Section you want to link the Contact to, and click OK.

4. OneNote will insert the Contact details as a new Page within the selected Section. You can add any required Notes to the Contact.

   Tip: if you select the Contact in Outlook People and click the OneNote button again, you will be directed to the linked Notes in OneNote.
OneNote and Other Programs

We’ve already had a look at how OneNote works with Excel and Outlook which in itself is already a great help, but there are also one or two other Microsoft Programs that provide useful tools you can integrate with your Notebooks.

Tip: remember you can also add any files to your Notes as Attachments or Printouts by using the Files group on the Insert tab in OneNote.

Insert Notes from the Web

Earlier in this guide we had a look at Linked Notes. Linked Notes allows you to link your Notes directly to an online, or alternative source like another program. You may also remember how we inserted Screen Clippings from the Web into our Notes.

Now we are going to insert Notes from the Web.

Tip: remember that Web integration is currently only available with Internet Explorer.

1. Launch Internet Explorer and go to the page you want to use in your Notes.

Tip: if the Command bar is not visible on your browser, right-click the Menu or Title bar and select Command bar from the list of options.

2. Click the Send to OneNote button on the Command bar.

3. Select the Notebook and Section or Page you want the Web page to be inserted into and click OK.

Tip: select a Section to insert the Web page as a new Page.

OneNote will be opened and the Web page will be inserted.

Tip: if inserting Web Notes while OneNote is open, place your cursor where you want to insert the Web Page and when you click the Send to OneNote button, the Page will be inserted without having to select a OneNote location.
Insert Notes on top of Slides

OneNote is also integrated with PowerPoint so that you can use Linked Notes using specific slides as the source as well as annotate a Presentation in OneNote.

**Tip:** to use Linked Notes in PowerPoint, click the **Linked Notes** button in the OneNote group on the Review tab.

1. To annotate a Presentation in OneNote, create or open a Section or Page where you’d like to insert the Presentation.
2. Click the **Insert** tab, and in the Files group, click **File Printout**.
3. Locate and select the Presentation you require and click **Insert**.
4. The Presentation slides will be inserted as images.
5. Right-click each image and select **Set Picture as Background**.

You can now make Notes right on top of the Presentation.
Integration

**OneNote and Visio**

If you regularly use Visio, you will also be able to integrate it with your OneNote Notebooks.

**Trap:** Visio files and images inserted in OneNote are inserted as copies, so changes to the original drawings, or those inserted in OneNote will not affect each other.

**Attach a Visio File**

Like working with Excel Spreadsheets in OneNote, you can also insert existing or new Visio Drawings into your Notes.

1. In OneNote, place your cursor where you’d like to attach a Visio Drawing.
2. Click the **Insert** tab, and in the Files group, click **Diagram**.
3. Select **Existing Visio Drawing**.
4. Locate and select the Drawing you want to attach and click **Insert**.
5. Select **Attach File**.

The file will be attached in the selected location.

**Insert a Diagram as an Image**

You can also insert a Visio Drawing as an image.

1. In OneNote, place your cursor where you’d like to attach the image of a Visio Drawing.
2. Click the **Insert** tab, and in the Files group, click **Diagram**.
3. Select **Existing Visio Drawing**.
4. Locate and select the Drawing you want to attach and click **Insert**.
5. Select **Insert Diagram**.

The Drawing will be attached in the selected location as an image.

**Tip:** don’t delete the icons that appear above inserted items in OneNote, as you will not be able to edit the item if you do.
Create a New Diagram

Like with Excel integration, you can also create a new Visio Drawing right from inside OneNote.

1. In OneNote, place your cursor where you’d like to create a Visio Drawing.

2. Click the Insert tab, and in the Files group, click Diagram.


4. A blank Drawing will be inserted. To edit the new Drawing, click the Visio icon.

Figure 8-11: Click the Visio icon to edit your new Drawing
Integration Review

Quiz Questions

1. You need to have Outlook 2013 and OneNote 2013 installed on the same PC, in order to make use of Outlook integration. (True or False?)

2. Which option is the best way to send an Outlook item to OneNote?
   A. Select a Section in a Notebook to add the item to a new Page.
   B. Select a Page in a Notebook to add the item in a specific place.
   C. Open a new Section in a Notebook and place your cursor where you’d like to send the item to.
   D. Open a new Page in a Notebook and place your cursor where you’d like to send the item to.

3. You can link Contact Notes with your Outlook Contacts. (True or False?)

4. When using Internet Explorer with OneNote, you can do a few things. Which option below is INCORRECT?
   A. You can use Send to OneNote to insert Web Pages as attachments.
   B. You can insert Web pages as Notes from an online source.
   C. You can take a Screen Clipping from an online source.
   D. You can Link Notes directly to their online source.

5. You can also add Notes to a PowerPoint presentation from PowerPoint. (True or False?)

6. Which option below would you select to insert a Visio Diagram as an image?
   A. Attach Diagram
   B. Insert Diagram
   C. Insert Drawing
   D. Attach File

7. You can insert existing Visio Diagrams as File Attachments. (True or False?)

8. What would you click to begin editing a new Visio Drawing in OneNote?
   A. Open Visio
   B. Click the Diagram button
   C. Double-click the Visio Drawing
   D. Click the Visio icon
Quiz Answers

1. True. To make use of Outlook integration, you will need to have Outlook 2013 and OneNote 2013 installed on the same PC.

2. A. The best way to send an Outlook item to OneNote, is to select a Section of the Notebook to add the item to a new Page.

3. True. By selecting a Contact and linking them with OneNote, you can record Notes relating to the Contact and access them in your Notes, or by selecting the Outlook Contact and clicking the OneNote button in the Actions group.

4. A. You can attach files to your Notes, but you cannot attach Web pages as attachments. Web pages will be inserted as an image in OneNote.

5. False. To add Notes to a PowerPoint presentation, you will need to first send a Printout of the presentation to OneNote, set each slide as a background, and then you will be able to add Notes on top of the presentation.

6. B. Insert Diagram. Once you’ve inserted a Visio Drawing, you will need to specify whether you want to insert the file as an attachment or whether you only want to insert the Diagram. Inserting the Diagram will insert the diagram as an image.

7. True. You can insert Visio Drawing files as attachments by using the Diagram feature in the Files group on the Insert tab.

8. D. Click the Visio icon. The icon can usually be found on the top left of the inserted item.
Finally we come to something that’s last but certainly not least.

Being able to use OneNote is fantastic, but what brings it all together is the ability to access your Notes across multiple devices.

In the beginning of this guide we looked at which devices are supported for OneNote and how to get started with OneNote on your Mobile Device.

In this chapter we’ll briefly look at the basics of working with OneNote across your Mobile Devices.
Introduction to OneNote for Mobile Devices

We talked about which Mobile Devices support OneNote in the Introduction to this guide. We also provided basic guidelines on how to download and launch OneNote on a supported Mobile Device.

The main differences between your Desktop version of OneNote and OneNote versions for Mobile Devices, is that each version is optimized for a specific device.

OneNote Online, although very similar to OneNote, is optimized for access across mobile devices and for this reason it is laid out differently and does not necessarily have all the functionality of OneNote.

Trap: this lesson is based on OneNote for Mobile on a Windows 8 phone, commands and options available on your device will differ.

OneNote for Phones

Depending on which phone you have, you will either have a variation of the OneNote app, or OneNote Mobile.

Because OneNote Mobile is optimized for a Windows phone, it is far closer to a full version of OneNote than the App version you’ll find on an Android or iPhone device.

Tip: in order to access your Notebooks via your Smartphone, you will need to place the Notebook in a shared location, i.e. OneDrive or SharePoint.

Trap: a Notebook 50Mb or larger cannot be synced to OneDrive.

1. Sign-in to your Microsoft account on your phone and go to your Office hub.

2. Tap the Office app.

Your OneDrive should be listed here under Places.

3. Tap OneDrive, tap a folder and then tap the Notebook you want to open.

   Another way to open a Notebook: flick to Recent, under Places, and tap a recently used Document or Notebook from there.

   By accessing your Notebook this way, you are syncing OneDrive to your phone at the same time.

4. Use available tools and features on your phone to edit or create your Notebooks.

Exercise

• Exercise File: London Vacation.one.
• Exercise: Access the London Vacation Notebook on a supported iPad and add a Note to buy a Railcard on the Ground Transport page under the Transport section.
Tips:
✓ You can also access any files that others have shared with you from OneDrive this way.
✓ If you can’t find the Notebook you’re looking for, tap Search in Places and start typing in the name of the Notebook.
✓ To capture a voice note, hold down the Start button to start Speech, say “Note”, followed by the note you want to capture, e.g. “Get milk.”
✓ For information on using OneNote on your Windows phone go to: http://www.onenote.com/windowsphone

OneNote for Tablets

OneNote is also available in variations for Windows and iPad Tablets. Like accessing OneNote Notebooks from your Smartphone, the Notebook needs to be in a shared location in order to access it from your Tablet.

1. Once OneNote for iPad has downloaded, you will be prompted to open the App. Tap Open.

2. Sign in to Office using your Microsoft Account.

   Follow onscreen prompts to start using OneNote.

   Tip: when you sign-in to OneNote for iPad, your Notebooks on OneDrive will sync with your device.

3. OneNote will automatically pick up any shared Notebooks, click Open All to open them all at the same time.

4. Tap the Notebook icon to view the list of your Notebooks.

5. Tap the Notebook you want to work on.

6. Use available tools and features to edit and create Notebooks. Changes you make will be automatically saved and available on your other devices.

   Trap: you have to be signed in to the shared location in order to sync Notebooks.

   Tip: tap the Back arrow to access recently used Notebooks and other shared locations.
OneNote for Mobile Devices
Review

Quiz Questions

1. You need to have Outlook 2013 and OneNote 2013 installed on the same PC, in order to make use of Outlook integration. (True or False?)

2. Which option is the best way to send an Outlook item to OneNote?
   A. Select a Section in a Notebook to add the item to a new Page.
   B. Select a Page in a Notebook to add the item in a specific place.
   C. Open a new Section in a Notebook and place your cursor where you’d like to send the item to.
   D. Open a new Page in a Notebook and place your cursor where you’d like to send the item to.

3. You can link Contact Notes with your Outlook Contacts. (True or False?)

4. When using Internet Explorer with OneNote, you can do a few things. Which option below is INCORRECT?
   A. You can use Send to OneNote to insert Web Pages as attachments.
   B. You can insert Web pages as Notes from an online source.
   C. You can take a Screen Clipping from an online source.
   D. You can Link Notes directly to their online source.

5. You can also add Notes to a PowerPoint presentation from PowerPoint. (True or False?)

6. Which option below would you select to insert a Visio Diagram as an image?
   A. Attach Diagram
   B. Insert Diagram
   C. Insert Drawing
   D. Attach File

7. You can insert existing Visio Diagrams as File Attachments. (True or False?)

8. What would you click to begin editing a new Visio Drawing in OneNote?
   A. Open Visio
   B. Click the Diagram button
   C. Double-click the Visio Drawing
   D. Click the Visio icon
Quiz Answers

1. True. To make use of Outlook integration, you will need to have Outlook 2013 and OneNote 2013 installed on the same PC.

2. A. The best way to send an Outlook item to OneNote, is to select a Section of the Notebook to add the item to a new Page.

3. True. By selecting a Contact and linking them with OneNote, you can record Notes relating to the Contact and access them in your Notes, or by selecting the Outlook Contact and clicking the OneNote button in the Actions group.

4. A. You can attach files to your Notes, but you cannot attach Web pages as attachments. Web pages will be inserted as an image in OneNote.

5. False. To add Notes to a PowerPoint presentation, you will need to first send a Printout of the presentation to OneNote, set each slide as a background, and then you will be able to add Notes on top of the presentation.

6. B. Insert Diagram. Once you’ve inserted a Visio Drawing, you will need to specify whether you want to insert the file as an attachment or whether you only want to insert the Diagram. Inserting the Diagram will insert the diagram as an image.

7. True. You can insert Visio Drawing files as attachments by using the Diagram feature in the Files group on the Insert tab.

8. D. Click the Visio icon. The icon can usually be found on the top left of the inserted item.