# Table of Contents

Program Fundamentals .................................................................................................................. 8
Starting PowerPoint 2013 .............................................................................................................. 9
What’s New in PowerPoint 2013 .................................................................................................. 10
Understanding the PowerPoint Program Screen ........................................................................... 11
Giving Commands .......................................................................................................................... 12
Using Command Shortcuts .......................................................................................................... 15
Creating a New Presentation .......................................................................................................... 17
Opening a Presentation .................................................................................................................. 19
Previewing and Printing a Presentation ......................................................................................... 20
Saving a Presentation ..................................................................................................................... 21
Closing a Presentation .................................................................................................................... 24
Using Help ..................................................................................................................................... 25
Exiting PowerPoint ........................................................................................................................ 27

Program Fundamentals Review .................................................................................................. 28

Getting Started with Presentations ............................................................................................... 31
Inserting Slides and Deleting Slides ............................................................................................ 32
Selecting a Layout ........................................................................................................................ 33
Navigating a Presentation .............................................................................................................. 34
Organizing a Presentation ............................................................................................................. 35

Getting Started with Presentations Review .................................................................................. 37

Inserting and Editing Text ............................................................................................................. 39
Inserting Text ................................................................................................................................ 40
Inserting a Text Box ........................................................................................................................ 41
Editing Text ................................................................................................................................... 42
Moving and Copying Text .............................................................................................................. 43
Controlling How Text is Moved or Copied .................................................................................... 45
Collecting Multiple Items to Move or Copy ................................................................................... 47
Using Undo, Redo and Repeat .................................................................................................... 48
Checking Your Spelling ................................................................................................................. 50
Finding and Replacing Text .......................................................................................................... 52
Inserting Symbols and Special Characters .................................................................................. 54
Inserting Equations ....................................................................................................................... 55

Inserting and Editing Text Review ............................................................................................... 56

Formatting Text ............................................................................................................................ 59
Changing Font Type ..................................................................................................................... 60
Changing Font Size ..................................................................................................................... 61
Changing Font Color ................................................................................................................... 62
Changing Font Style .................................................................................................................... 63
Using the Font Dialog Box ............................................................................................................. 64
Copying Formatting ..................................................................................................................... 65
Using WordArt ............................................................................................................................... 66

Formatting Text Review .............................................................................................................. 67

Viewing a Presentation .................................................................................................................. 69
Changing Views ........................................................................................................................... 70
Using the Zoom Controls ............................................................................................................. 71
Using the Outline Pane .................................................................................................................. 72
Working with the Presentation Window ......................................................................................... 73
Working with Multiple Presentations ............................................................................................ 74

Viewing a Presentation Review .................................................................................................... 76
<table>
<thead>
<tr>
<th>More Topics</th>
<th>234</th>
</tr>
</thead>
<tbody>
<tr>
<td>Converting an Older Presentation to PowerPoint 2013</td>
<td>235</td>
</tr>
<tr>
<td>Translating Text</td>
<td>236</td>
</tr>
<tr>
<td>Viewing Document Properties and Finding a File</td>
<td>238</td>
</tr>
<tr>
<td>Recovering Your Presentations</td>
<td>240</td>
</tr>
<tr>
<td>Managing Versions</td>
<td>242</td>
</tr>
</tbody>
</table>

| More Topics Review | 244 |
Introducing CustomGuide Courseware

Thank you for choosing CustomGuide courseware as the solution to your training needs. A proven leader in the computer training industry, CustomGuide has been the key to successful training for thousands of students and instructors across the globe.

This manual is designed for computer users of all experience levels. Novice users can use it to learn skills such as formatting text, while advanced users can use it to create their own master slides.

All this information is quickly accessible. Lessons are broken down into basic step-by-step instructions that answer “how-to” questions in minutes. You can print a complete 300-page training manual or a single page of instructions.

Here’s how a CustomGuide manual is organized:

Chapters
Each manual is divided into several chapters. Aren't sure if you're ready for a chapter? Look at the table of contents that appears at the beginning of each chapter. It will tell you the name of each lesson and subtopic included in the chapter.

Lessons
Each chapter contains lessons on related topics. Each lesson explains a new skill or topic and contains an exercise and exercise file to give you hands-on-experience. These skills can also be practiced using CustomGuide Online Learning.

Review
A review is included at the end of the manual. Use these quiz questions and answers to assess how much you've learned.

What People Are Saying

“I have saved hundreds of hours of design time by just picking and choosing what I want from the courseware.”

— Stephanie Zimmerman
Lancaster County Library

“We have been able to customize our training sessions on all Microsoft Office products, at all levels. The ROI of these guides is great.”

— Dawn Calvin
Las Virgenes Municipal Water District

“All in all, the friendliest, most open and easy to understand tutorial of its type that I’ve ever seen.”

— W. Boudville
Amazon.com

“…curriculum that is of high quality, student friendly, and adaptable to the audience.”

— Sherrill Wayland
St. Charles Community College

“…a nice training option for almost any need. Their complete Microsoft Office package is by far the best deal on the market.”

— Technical Assistance Program
Purdue University

“Any instructor teaching classes on Windows or Microsoft Office will definitely want to give serious consideration to this important collection of titles that will definitely fit well into their classroom learning.”

— Dale Farris
Golden Triangle PC Club

“The materials are exceptional – I am so excited about using them! Thanks to you and your team for doing this wonderful work!”

— Shannon Coleman
Learning Post Ltd.
Microsoft PowerPoint is a presentation program that helps you transform your ideas into professional, convincing presentations. Whether you’re delivering annual sales statistics to a large audience or creating a personal slide show of your recent trip abroad, PowerPoint has all the tools you need to get your message across.

If you’re moving from PowerPoint 2003 or earlier to PowerPoint 2013, you’ll see that PowerPoint has undergone a major redesign. You’ll still be familiar with much of the program’s functionality, but you’ll notice a completely new user interface and many new features that have been added to make using PowerPoint more efficient.

This chapter is an introduction to working with PowerPoint. You’ll learn about the main parts of the program screen, how to give commands, use help, and about new features in PowerPoint 2013.
Starting PowerPoint 2013

In order to use a program, you must start—or launch—it first.

Windows 7

1. Click the Start button.  
The Start menu appears.

2. Click All Programs.  
The left pane of the Start menu displays the programs and menus installed on your computer.

3. Click Microsoft Office 2013.

The PowerPoint 2013 program screen appears.

Other Ways to Launch a Program: 
Click the Start button and type the program name in the Search box. Click the program in the search results to launch it.

Tips:
✓ If you use PowerPoint 2013 frequently, you might consider pinning it to the Start menu. To do this, right-click PowerPoint 2013 in the All Programs menu and select Pin to Start Menu.
✓ Windows 7 users can also pin a program to the taskbar. To do this, right-click the PowerPoint button in the taskbar and select Pin this program to taskbar from the contextual menu.

Figure 1-1: The All Programs menu in Windows 7.
What's New in PowerPoint 2013

PowerPoint 2013 is very different from previous versions. The table below gives you an overview of what to expect.

<table>
<thead>
<tr>
<th>Table 1-1: What's New in PowerPoint 2013</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Improved Ribbon</strong></td>
</tr>
<tr>
<td><strong>Backstage View</strong></td>
</tr>
<tr>
<td><strong>Presentation Management</strong></td>
</tr>
<tr>
<td><strong>Paste with Live Preview</strong></td>
</tr>
<tr>
<td><strong>More Themes and Styles</strong></td>
</tr>
<tr>
<td><strong>Improved Picture-Editing Tools</strong></td>
</tr>
<tr>
<td><strong>Accessibility Checker</strong></td>
</tr>
<tr>
<td><strong>Language Tools</strong></td>
</tr>
<tr>
<td><strong>Organize Presentations</strong></td>
</tr>
<tr>
<td><strong>Insert Equations</strong></td>
</tr>
<tr>
<td><strong>Improved Transition and Animation Tools</strong></td>
</tr>
<tr>
<td><strong>New Audio and Video Tools</strong></td>
</tr>
<tr>
<td><strong>Media File Size Management</strong></td>
</tr>
<tr>
<td><strong>Broadcasting Presentations</strong></td>
</tr>
<tr>
<td><strong>Sharing Presentations</strong></td>
</tr>
<tr>
<td><strong>Collaboration Tools</strong></td>
</tr>
<tr>
<td><strong>Laser Pointer Tool</strong></td>
</tr>
</tbody>
</table>

Exercise:
- **Exercise File:** None required.
- **Exercise:** Review the new features in Microsoft Office PowerPoint 2013.

© 2013 CustomGuide, Inc.
Understanding the PowerPoint Program Screen

The PowerPoint 2013 program screen may seem confusing and overwhelming at first. This lesson will help you become familiar with the PowerPoint 2013 program screen as well as the new user interface.

- **File tab**: Contains basic file management commands—such as New, Open, Save, and Close—and program options.
- **Quick Access Toolbar**: Contains common commands such as Save and Undo. You can add more commands as well.
- **Title bar**: Displays the name of the presentation you are working on and the name of the program you are using.
- **Close button**: Click the close button in the Title bar to close the presentation or to exit the PowerPoint program entirely.
- **Ribbon**: The tabs and groups on the Ribbon replace the menus and toolbars found in previous versions of PowerPoint.
- **Slide pane**: Displays the slide you are currently working on.
- **Notes pane**: Type any notes you want to use during a presentation here.
- **Zoom slider**: Click and drag the slider to zoom in or out of a window. You can also use the + and – buttons.
- **View buttons**: Use these buttons to quickly switch between Normal, Slide Sorter, Reading and Slide Show views.
- **Status bar**: Displays messages and feedback on the current state of PowerPoint. Right-click the status bar to configure it.
- **Outline pane**: Focuses on the content of your presentation rather than its appearance.

**Exercise Notes**

- **Exercise File**: None required.
- **Exercise**: Understand and experiment with the different parts of the Microsoft Office PowerPoint 2013 screen.
Giving Commands

PowerPoint 2013 provides easy access to commands through the Ribbon. The Ribbon keeps commands visible while you work instead of hiding them under menus or toolbars.

Backstage view

By clicking on the File tab, you are taken to Backstage View. There have been a few changes to it since Office 2010, which are shown in Table 1-2: Backstage View Commands.

Tip:
The File tab replaces the File menu and Office Button found in previous versions of PowerPoint.

Table 1-2: Backstage View Commands

<table>
<thead>
<tr>
<th>Command</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Save</td>
<td>Save changes made to the file.</td>
</tr>
<tr>
<td>Save As</td>
<td>Save the file under a different name or location.</td>
</tr>
<tr>
<td>Open</td>
<td>Open another file.</td>
</tr>
<tr>
<td>Close</td>
<td>Close the current file.</td>
</tr>
</tbody>
</table>
| Info    | **Excel, PowerPoint, and Word:** Change document protection settings, prepare the document for sharing and view document properties, and manage versions of the file.  
**Outlook:** View account settings, set Automatic replies (Out of Office Manager), cleanup your mailbox, and create and manage rules and alerts. |
| Recent  | Displays a list of documents that have been opened or worked on recently. |
| New     | Create a new blank document or a document from a template. |
| Print   | Preview and print the current document. |
| Share   | Save the file to the Web, publish it to a SharePoint web site or as a blog post; email it to others or invite them to collaborate on it. |
| Export  | Convert the file to a PDF or EXP document. Or save it as another file type. |
| Options | Customize how the program saves, displays, and proofs documents by setting program options. |
| Account | View your Office.com account details. |

Figure 1-2: Clicking the File tab will display the Backstage view for your document.
Ribbon

The Ribbon is made up of three basic components: tabs, groups, and buttons. It is the primary way to give commands in PowerPoint.

Tabs: Commands are organized into tabs on the Ribbon. Each tab contains a different set of commands. There are different types of tabs:

- **Command tabs**: These tabs appear by default whenever you open the PowerPoint program. In PowerPoint 2013, the File, Home, Insert, Design, Transitions, Animations, Slide Show, Review, and View tabs appear by default.

- **Contextual tabs**: Contextual tabs appear whenever you perform a specific task, or when a specific object is selected. The tabs offer commands relative to only that object or task. For example, whenever you select an image, the Picture Tools tab appears on the Ribbon.

Groups: The commands found on each tab are organized into groups of related commands. For example, the Font group contains commands used for formatting fonts. Click the Dialog Box Launcher (in the bottom-right corner of a group to display even more commands. Some groups also contain galleries that display several formatting options.

**Trap**: Based on the size of the program window, PowerPoint changes the appearance and layout of the commands within the groups.

Buttons: One way to issue a command is by clicking its button on the Ribbon. Buttons are the smallest element of the Ribbon. Click a button to give a command.
**Changing the Ribbon Display**

To make working in an application easier, you can choose the way in which the Ribbon is displayed to better suit your needs.

1. Click the **Ribbon Display Options** button on the top right of the application. You will have three options:
   - **Show Tabs and Commands**: This is the default view, and the entire Ribbon is displayed
   - **Show Tabs**: Collapse the Ribbon and only the tabs are displayed
   - **Auto-hide Ribbon**: The application is placed into full screen mode and the Ribbon is completely hidden

2. Select the option you wish to use.
   - The Ribbon is displayed in the view you selected.

**Quick Access Toolbar**

The Quick Access Toolbar appears above the File tab and provides easy access to the commands you use most frequently. By default, the Save, Undo and Redo buttons appear on the toolbar; however, you can customize this toolbar to meet your needs by adding or removing buttons.

**Using Touch Mode**

Office 2013 is now Touch Mode Optimized, which means that you can switch PowerPoint to Touch Mode to view, navigate and work in it with ease on any touch enabled device.

1. Click the **Customize Quick Access Toolbar** list arrow and select **Touch/Mouse Mode** from the list of options.

You will now be able to toggle between Mouse and Touch Mode by clicking the **Touch/Mouse Mode** button on your Quick Access Toolbar.
Using Command Shortcuts

Command shortcuts provide other ways to give commands in PowerPoint. Shortcuts can be a time-saving and efficient alternative to the Ribbon. Use shortcuts for the commands you use most frequently.

Keystroke shortcuts

Without a doubt, keystroke shortcuts are the fastest way to give commands in PowerPoint. They’re especially great for issuing common commands, such as saving a presentation.

Table 1-3: Common Keystroke Shortcuts displays some of the most used keystroke shortcuts.

In order to issue a command using a keystroke shortcut, you simply press a combination of keys on your keyboard. For example, rather than clicking the Copy button on the Ribbon to copy a cell, you could press and hold the copy keystroke shortcut, <Ctrl> + <C>.

Contextual menus

A contextual menu displays a list of commands related to a specific object or area. To open a contextual menu:

1. Right-click an object or area of the slide or program screen.

A contextual menu appears, displaying commands that are relevant to the object or area that you right-clicked.

2. Select an option from the contextual menu, or click anywhere outside the contextual menu to close it without selecting anything.

Mini Toolbar

The Mini Toolbar appears when you select text or right-click an object, and contains common text or object formatting commands.

1. Select text or right-click an object.

The Mini Toolbar appears above the text or object you selected.

Trap: Sometimes the Mini Toolbar can be hard to see due to its transparency. To make the Mini Toolbar more visible, point to it.

Tip: To close the Mini Toolbar while text is still selected, press <Esc>.

2. Click a button on the Mini Toolbar.

The command is given in PowerPoint.

Exercise

Exercise File: None required.

Exercise: Memorize some common keystroke shortcuts. Open a contextual menu in the main part of the program window and access the Paragraph dialogue box through it. Practice using the Mini Toolbar by typing the text “The quick brown fox jumped over the lazy dog” and then making it bold.

Table 1-3: Common Keystroke Shortcuts

<table>
<thead>
<tr>
<th>Keystroke shortcut</th>
<th>Command</th>
</tr>
</thead>
<tbody>
<tr>
<td>&lt;Ctrl&gt; + &lt;O&gt;</td>
<td>Opens a presentation.</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;N&gt;</td>
<td>Creates a new presentation.</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;S&gt;</td>
<td>Saves the current presentation.</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;P&gt;</td>
<td>Prints the presentation.</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;B&gt;</td>
<td>Toggles bold font formatting.</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;I&gt;</td>
<td>Toggles italic font formatting.</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;C&gt;</td>
<td>Copies the selected text or object.</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;X&gt;</td>
<td>Cuts the selected text or object.</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;V&gt;</td>
<td>Pastes the selected text or object.</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Home&gt;</td>
<td>Moves to the first slide in the presentation.</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;End&gt;</td>
<td>Moves to the last slide in the presentation.</td>
</tr>
</tbody>
</table>

Figure 1-8: A contextual menu.

Figure 1-9: The Mini Toolbar.
Tips:

✓ If you don’t want the Mini Toolbar to appear every time you select text, click the File tab and click Options. Click the General category, uncheck the Show Mini Toolbar on selection check box, and click OK.

✓ A larger version of the Mini Toolbar and a contextual menu appear when you right-click an object or area of the slide window.

Key Tips

Key Tips appear whenever you press the <Alt> key. You can use Key Tips to perform just about any action in PowerPoint, without ever having to use the mouse.

To issue a command using a Key Tip, first press the <Alt> key. Tiny letters and numbers, called badges, appear on the Quick Access Toolbar, and all of the tabs on the Ribbon. Depending on the tab or command you want to select, press the letter or number key indicated on the badge. Repeat this step as necessary until the desired command has been issued.

Figure 1-10: Press the <Alt> key to display Key Tips.
Creating a New Presentation

Creating a new presentation is one of the most basic functions you need to know how to use. You can create a new blank presentation, or create a new presentation based on a template.

Create a new blank presentation

1. Click the File tab on the Ribbon and select New.
   The New window of Backstage view appears.

2. Click the Blank Presentation option.
   The new blank presentation appears in the PowerPoint application screen.
   Other Ways to Create a Blank Presentation:
   Press <Ctrl> + <N>.

Create a presentation from a template

PowerPoint 2013 has a host of new templates to choose from.

1. Click the File tab on the Ribbon and select New.
   The New tab of Backstage view appears with a few of the most popular template options to choose from.

2. Select a template from the options displayed.

3. Choose a color scheme for your template and click Create.
   Other Ways to Create a Presentation from a template:
   You can also search for a template online if you don’t find a type that suits you on Backstage view. Click the File tab, select the New option, and then type a keyword in the Search for online templates and themes box and press <Enter>.

Exercise

- Exercise File: None required.
- Exercise: Create a new blank presentation.
  Create a new presentation from a Microsoft Office Online template.

Figure 1-11: The New tab of Backstage view.
Creating a presentation online with your Office account

It’s even easier to use PowerPoint when you’re on the go. If you’re connected to the internet, you can sign in to your Office account and use the full version of PowerPoint, without having to install it locally on your PC.

1. Navigate to www.office.com and sign into your account.

2. Under Create new, select the application for the type of document that you want to create.

3. Give your presentation a name in the box provided and click Create.

4. Once you have completed your presentation, click the File tab and select Save As.

5. Choose the location that you want to save your document in. Note that for sharing purposes, it’s probably better that you save your file to the Cloud.

Tip: You can also search for, and download templates from your online account by clicking the Templates tab on your Office account.

Figure 1-12: Creating a new document using “Office On Demand”, in Internet Explorer.
Opening a Presentation

Opening a presentation lets you use a presentation that you or someone else has previously created and then saved. This lesson explains how to do this.

Open a presentation

You can locate presentation on your computer and simply double-click it to open it, but you can also open a presentation from within the PowerPoint program.

1. Click the File tab and select Open.
   The Open dialog box appears. Next, you have to tell PowerPoint where the file you want to open is located.
   
   **Other Ways to Open a Presentation:**
   Press <Ctrl> + <O>.

2. Navigate to the location of the saved file.
   The Open dialog box has several controls that make it easy to navigate to locations and find files on your computer:
   - **Address bar:** Click a location in the Address bar to open it. Click the arrow to the right of a location to view a list of folders within that location. Select a folder from the list to open it.
   - **Folders List:** Shortcuts to common locations on your computer, such as the Desktop and Documents library.
   - **Search box:** This searches the contents—including subfolders—of that window for the text that you type. If a file’s name, file content, tags, or other file properties match the searched text, it will appear in the search results. Search results appear as you enter text in the search box.

3. Select a file and click Open.
   PowerPoint displays the file in the window.

Tips:
- To open a presentation that has been used recently, click File > Open > Recent Presentations, and select a presentation from the Recent Presentations list.
- You can pin a presentation to the Recent Presentations list so that it is always available there. Click the Pin this item to the list button next to the presentation file that you want to always be available. Click it again to remove the presentation from the Recent Presentations list.

**Exercise**
- **Exercise File:** Marketing Strategy.pptx
- **Exercise:** Open the presentation.

**Figure 1-13:** The Open dialog box. To open a file, you must first navigate to the folder where it is saved. Most new files are saved in the Documents folder by default.
Previewing and Printing a Presentation

Once you have created a presentation, and your computer is connected to a printer, you can print a copy. Before you do this, it’s a good idea to preview how it’s going to look.

1. Click the File tab and select Print.
   Notice that the print settings and a preview of the document appear together, with print settings on the left and a preview on the right.
   
   Tip: Use the scroll bar or the page navigation controls below the preview to view other pages in the document.

   Other Ways to Preview and Print:
   Press <Ctrl> + <P>.
   After previewing the document, you can specify printing options, such as which pages or the number of copies to print.

2. Specify printing options and click the Print button.
   The document is sent to the printer.

Figure 1-14: The Print settings and Print Preview as shown in Backstage view. Use the print settings in the left column to control how the document is printed. Use the print preview area in the right column to preview how the document will look when printed.

Exercise Notes
- Exercise File: Marketing Strategy.pptx
- Exercise: Preview and print the presentation.
Saving a Presentation

After you’ve created a presentation, you need to save it if you want to use it again. Also, if you make changes to a presentation you’ll want to save it. You can even save a copy of an existing presentation with a new name, to a different location, or using a different file type.

Save a new presentation

1. To save a presentation for the first time, click the Save button on the Quick Access Toolbar.

   The Save As dialog box appears.

   Other Ways to Save:
   Press <Ctrl> + <S>. Or, click the File tab and select Save As.

2. Specify the drive and/or folder where you want to save your presentation.

   The Save As dialog box has several controls that make it easy to navigate to locations on your computer:
   - Address bar: Click a location in the Address bar to open it. Click the arrow to the right of a location to view a list of folders within that location. Select a folder from the list to open it.
   - Folders List: Shortcuts to common locations on your computer, such as the Desktop and Documents library.
   - Search box: This searches the contents—including subfolders—of that window for the text that you type. If a file’s name, file content, tags, or other file properties match the searched text, it will appear in the search results. Search results appear as you enter text in the search box.

3. Enter the file name in the File name text box.

4. Click Save.

   Exercise Notes
   • Exercise File: None required.
   • Exercise: Create a new presentation and save it with the file name “Saved Presentation”.
   Type a title on the first slide and save the presentation with a new name: “Updated Presentation”.

Figure 1-15: The Save As dialog box. The Documents library is the default location for saving, but you can change the save location as necessary.
Save presentation changes

Once you make changes to a presentation you’ve saved before, you need to save it again.

1. Click the **Save** button on the Quick Access Toolbar.
   Any changes you have made to the presentation are saved.

   **Other Ways to Save:**
   Press <Ctrl> + <S>. Or, click the **File** tab and select **Save**.

Save a presentation under a different name and/or location

You can save another copy of a saved document using a new name or in a new location.

1. Click the **File** tab and select **Save As**.
   The Save As dialog box appears.

2. Enter a different name for the file in the File name text box
   Navigate to a new location to save the file as necessary.

3. Click **Save**.

Save a presentation as a different file type

Just as some people can speak several languages, PowerPoint can read and write in other file formats, making it easier to share information between programs. Have a look at Table 1-4: Common Presentation File Formats to see various file formats that are common to PowerPoint.

1. Click the **File** tab and select **Save As**.
   The Save As dialog box appears.

2. Click the **Save as type** list arrow and select a file format.

3. Click **Save**.

<table>
<thead>
<tr>
<th>Table 1-4: Common Presentation File Formats</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>File Type</strong></td>
</tr>
<tr>
<td>PowerPoint Presentation (.pptx)</td>
</tr>
<tr>
<td>PowerPoint Macro-Enabled Presentation (.pptm)</td>
</tr>
<tr>
<td>PowerPoint 97-2003 Presentation (.ppt)</td>
</tr>
<tr>
<td>PDF (.pdf)</td>
</tr>
<tr>
<td>PowerPoint Show (.pps, .ppsx)</td>
</tr>
<tr>
<td>Windows Media Video (.wmv)</td>
</tr>
</tbody>
</table>

© 2013 CustomGuide, Inc.
Saving to the Cloud
If you have access to OneDrive or another type of cloud-based file hosting service, you can upload your documents to the shared location and grant people access by either giving them the password or setting permissions. There are two ways to save to a Cloud.

1. Navigate to and click on the File tab.
2. Click Save As.
3. Under Places, select OneDrive or another Cloud you are subscribed to, sign in and save your document.

Or
1. Navigate to and click on the File tab.
2. Click Share.
3. Select Invite People, and in the right-hand pane, click Save to Cloud. The file hosting service that you are subscribed to will be listed. Select it and save your document in the location that is relevant.

Figure 1-16: Save a document to OneDrive
Closing a Presentation

When you're done working on a presentation, you need to close it.

1. Click the File tab and select Close.

The presentation closes. You can access the file again by opening it later.

**Other Ways to Close a Presentation:**
Press <Ctrl> + <W>. Or, click the Close button in the upper right corner of the PowerPoint window.

**Tip:** If you have multiple presentations open, clicking the active presentation’s Close button only closes that one presentation. The other presentations remain open in their windows until you click their close buttons as well.

**Trap:** The Close button located in the title bar closes only the active presentation if there is more than one presentation open. However, if there is only one presentation open, it closes the presentation and causes you to exit the PowerPoint program entirely.

---

**Exercise Notes**

- **Exercise File:** Any open presentation.
- **Exercise:** Close all open presentations.

---

*Figure 1-17:* Closing a presentation.
Using Help

When you don’t know how to do something in PowerPoint 2013, look up your question in the PowerPoint Help files. The PowerPoint Help files can answer your questions, offer tips, and provide help for all of PowerPoint’s features.

Search for help

1. Click the Microsoft PowerPoint Help button ( ) on the Ribbon.
   The PowerPoint Help window appears.
   - Other Ways to Open the Help window:
     Press <F1>.

2. Type what you want to search for in the “Type words to search for” box and press <Enter>.
   A list of help topics appears.

3. Click the topic that best matches what you’re looking for.
   PowerPoint displays information regarding the selected topic.

Browse for help

1. Click the Microsoft PowerPoint Help button ( ) on the Ribbon.
   The PowerPoint Help window appears.

2. Click the category that you want to browse.
   The topics within the selected category appear.

3. Click the topic that best matches what you’re looking for.
   PowerPoint displays information regarding the selected topic.

Choose the Help source

If you are connected to the Internet, PowerPoint 2013 retrieves help from the Office Online database by default. You can easily change this to meet your needs.

1. Click the PowerPoint Help button list arrow next to PowerPoint Help in the top left of the Help window.
   A list of help sources appears.

Exercise

- Exercise File: None required.
- Exercise: Search the term “animation”. Browse topics in the “Watermark” category. Change your help source from PowerPoint help from Office.com to PowerPoint Help from your computer.
2. Select an option from the list.
   Now you can search from that source.

✅ Tips:

- Office 2013 offers enhanced ScreenTips for many buttons on the Ribbon. You can use these ScreenTips to learn more about what a button does and, where available, view a keystroke shortcut for the command. If you see the message “Press F1 for more help”, press <F1> to get more information relative to that command.

- When you are working in a dialog box, click the Help button ( ¿ ) in the upper right-hand corner to get help regarding the commands in the dialog box.

<table>
<thead>
<tr>
<th>Table 1-5: Help buttons</th>
</tr>
</thead>
<tbody>
<tr>
<td>Back</td>
</tr>
<tr>
<td>Forward</td>
</tr>
<tr>
<td>Home</td>
</tr>
<tr>
<td>Print</td>
</tr>
<tr>
<td>Use Large Text</td>
</tr>
<tr>
<td>Keep On Top</td>
</tr>
</tbody>
</table>
Exiting PowerPoint

When you’re finished using PowerPoint 2013, you should exit it. Exiting a program closes it until you need to use it again.

1. Click the File tab.

2. Click the Close button.

   The PowerPoint program window closes.

   **Other Ways to Exit PowerPoint:**
   - If there is only one PowerPoint program window open, click the Close button in the Title bar. Or, click the PowerPoint button next to the Quick Access Toolbar and select Close from the Jump list.

   **Tip:**
   - Having too many programs open at a time could slow down your computer, so it’s a good idea to exit all programs that aren’t being used.

![Figure 1-19: Two ways to exit PowerPoint.](image-url)
**Quiz Questions**

1. PowerPoint automatically opens with Windows. (True or False?)

2. Which of the following is NOT a new feature in PowerPoint 2013?
   A. Backstage view
   B. Improved picture editing
   C. The Ribbon
   D. Paste with Live Preview

3. The File tab contains basic file commands. (True or False?)

4. The Ribbon can be hidden so that only tab names appear. (True or False?)

5. What is the Quick Access Toolbar?
   A. There are no toolbars in PowerPoint 2013.
   B. Improved picture editing.
   C. A customizable toolbar of common commands that can appear above or below the Ribbon.
   D. An extension of the Windows taskbar.

6. You can use PowerPoint 2013 on a Touch enabled device. (True or False?)

7. Which of the following is NOT a common keystroke shortcut in PowerPoint?
   A. <Ctrl> + <Alt> + <Delete>
   B. <Ctrl> + <S>
   C. <Ctrl> + <O>
   D. <Ctrl> + <Home>

8. You can only create a new presentation by launching the PowerPoint program. (True or False?)

9. To open a presentation, click the File tab and select ______.
   A. Open
   B. Find
   C. Look in
   D. Search

10. Print settings and print preview appear side by side in Backstage view. (True or False?)

11. When you save a presentation with a different name, the old presentation is deleted. (True or False?)

12. You can close a presentation which one of the following ways?
   A. Press <Ctrl> + <C>.
   B. Click and drag the presentation window to the Recycle Bin.
   C. Click the presentation’s Close button.
   D. Press <Delete>.

13. What key can you press to get help in PowerPoint?
   A. <Esc>
B. <Ctrl> + <H>
C. <F1>
D. <F11>

14. Which of the following are ways to exit PowerPoint? (Select all that apply.)
   A. Click the File tab and click Close.
   B. Click the Office Button and click Close PowerPoint.
   C. Click the Close button on the title bar.
   D. Click the Close button on the Quick Access Toolbar.
Quiz Answers

1. False. You must start PowerPoint to begin using it.

2. C. The Ribbon was introduced in PowerPoint 2007, so it is not new in PowerPoint 2013. It has been improved, however, so that it is possible to customize tabs and groups on the Ribbon.

3. True. The File tab contains basic file commands, similar to the File menu of previous versions.

4. True. Double-click a tab to hide the Ribbon, then click any tab to view commands once again.

5. C. The Quick Access Toolbar is a customizable toolbar of common commands that appears above or below the Ribbon.

6. True. By activating Touch mode in PowerPoint, you are able to use the application on any Touch enabled device.

7. A. <Ctrl> + <Alt> + <Delete> is a Windows command, not an PowerPoint command.

8. True. To access a template, or work on a blank presentation you need to launch PowerPoint.

9. A. Select Open and then navigate to the saved file you want to open.

10. True. In Backstage view, print settings appear alongside a preview of how the document will look when printed.

11. False. The original presentation remains intact, with its original name.

12. C. Click the Close button or press <Ctrl> + <W> to close a presentation.

13. C. Press <F1> to access help in PowerPoint.

14. A, C and D. Click the File tab and click Close, click the Close button on the title bar, or click the Word icon on the Quick Access Toolbar and select Close.
Getting Started with Presentations

Inserting Slides and Deleting Slides .......... 32
Selecting a Layout................................. 33
Navigating a Presentation ....................... 34
  Scroll bars........................................ 34
  Keystroke shortcuts............................ 34
  The Slides tab.................................... 34
Organizing a Presentation ....................... 35
  Add a section.................................... 35
  Rename a section............................... 35
  Jump to a section during a presentation . 36
  Remove a section............................... 36

You can do many great things with a presentation, but before you can get into some of the more fun tasks, like formatting and animation, you need to learn the more basic tasks, like how to insert a slide and choose a layout.

This chapter will teach you the most basic commands and functions you can perform in PowerPoint, such as how to navigate and organize a slide show.

Using Exercise Files
This chapter suggests exercises to practice the topic of each lesson. There are two ways you may follow along with the exercise files:

- Open the exercise file for a lesson, perform the lesson exercise, and close the exercise file.
- Open the exercise file for a lesson, perform the lesson exercise, and keep the file open to perform the remaining lesson exercises for the chapter.

The exercises are written so that you may “build upon them”, meaning the exercises in a chapter can be performed in succession from the first lesson to the last.
Inserting Slides and Deleting Slides

Slides are the building blocks of a presentation. This lesson will show you how to insert a new slide and how to delete a slide.

Insert a new slide

Inserting a new slide is quick and easy.

- Click the **Home** tab on the Ribbon and click the **New Slide** button in the Slides group.
  
  A new slide is added to the presentation.

  Other Ways to Insert a New Slide:
  
  Press `<Ctrl>` + `<M>`. Or, right-click on a slide in the Outline pane and select **New Slide** from the contextual menu.

Delete a slide

If you decide you don’t need a slide, delete it.

1. In the Outline pane, select the slide you want to delete.

2. Press `<Delete>.

The slide is deleted.

  Other Ways to Delete a Slide:
  
  In the Outline pane, right-click the slide you want to delete and select **Delete Slide**.

Exercise

- **Exercise File:** None required.
- **Exercise:** Open a new blank presentation, if necessary.
  
  Insert a new slide into the blank presentation, then delete it.

Figure 2-1: The Slides group on the Home tab.
Selecting a Layout

If you don’t like the layout that has been assigned to the new slide by default, choose a new one. PowerPoint 2013 gives you quite a few different layouts to choose from, and you can even create your own custom layouts (more on this later).

The layout name tells you which types of text and/or object placeholders are included in the layout; for example, the Title and Content layout contains a title placeholder and a body text placeholder. **Table 2-1: PowerPoint 2013 Slide Layouts** gives you an idea of the types of standard layouts PowerPoint offers.

### Select a layout

1. Click the **Home** tab on the Ribbon and click the **Layout** button in the Slides group.
   The Layout gallery appears.

2. Select the layout you want to use.
   The new layout is applied to the slide.

**Other Ways to Select a Layout:**
In the Outline pane, right-click the slide whose layout you want to change. Select **Layout** from the contextual menu and select a layout from the list.

**Tip:** If you don’t find a layout that meets your needs perfectly, don’t fret; you can always modify, move, or delete placeholders.

### Insert a new slide using the Layout gallery

You can insert a new slide and select a layout at the same time using the Layout gallery.

1. Click the **Home** tab on the Ribbon and click the **New Slide** button list arrow in the Slides group.
   The Layout gallery appears, listing the available layouts you have to choose from.

2. Select a layout from the list.
   A new slide with the selected layout is inserted into the presentation.

---

**Table 2-1: PowerPoint 2013 Slide Layouts**

<table>
<thead>
<tr>
<th>Layout Name</th>
</tr>
</thead>
<tbody>
<tr>
<td>Title Slide</td>
</tr>
<tr>
<td>Title and Content</td>
</tr>
<tr>
<td>Section Header</td>
</tr>
<tr>
<td>Two Content</td>
</tr>
<tr>
<td>Comparison</td>
</tr>
<tr>
<td>Title Only</td>
</tr>
<tr>
<td>Blank</td>
</tr>
<tr>
<td>Content with Caption</td>
</tr>
<tr>
<td>Picture with Caption</td>
</tr>
</tbody>
</table>
Navigating a Presentation

Before you start entering information into a presentation, you need to learn how to move around in one. This lesson shows you several ways to navigate through your presentations.

Scroll bars

The scroll bars allow you to navigate your presentation with ease. The vertical scroll bar is located along the right side of the window and is used to move up and down in a presentation. The horizontal scroll bar is located along the bottom of the Slide pane, and is used to move from left to right when a slide doesn’t fit entirely in the window.

- When you click the Scroll Up or Scroll Down buttons, PowerPoint moves up or down one slide.
- Click and drag the Scroll box to move quickly around a presentation.

Navigation keystrokes

You can also use keystroke shortcuts, or navigation keystrokes, to move around in a presentation:

| Table 2-2: Navigation Keystrokes          |
|-------------------------------|------------------|
| <Home>                        | Jumps to the beginning of the line. |
| <End>                         | Jumps to the end of the line. |
| <Page Up>                     | Jumps to the previous slide. |
| <Page Down>                   | Jumps to the next slide. |
| <Ctrl> + <Home>               | Jumps to the beginning of the presentation. |
| <Ctrl> + <End>                | Jumps to the end of the presentation. |

Outline pane

You can use the Outline pane to quickly jump to a specific slide in a presentation.

- In the Outline pane, click the slide you want to navigate to.
  PowerPoint jumps to the selected slide.

Exercise

- Exercise File: Marketing Strategy.pptx
- Exercise: Use the vertical scroll bar to navigate to the third slide in the presentation.
  Use a keystroke shortcut to jump to the end of the presentation.

Figure 2-2: Use the scroll bars and the Outline pane to navigate a presentation.

| Figure 2-3: The parts of a scroll bar. |
Organizing a Presentation

Sections allow you to organize your presentation by grouping slides together into different categories.

Add a section

1. In the Outline pane, click the first slide that falls into the section that you want to create.
   The slide is selected.
2. Click the Home tab on the Ribbon and click the Section button list arrow in the Slides group.
   The Section menu appears.
3. Click Add Section.
   A section is added to your presentation.
   ▶ Tip: When you create your first section, all of the slides after the selected slide are included in the section.
   ▶ Other Ways to Add a Section:
     Right-click the first slide of the section and select Add Section from the contextual menu.

Rename a section

By default, sections are untitled when you first create them. Rename your sections to distinguish the slide content of each section.

1. In the Outline pane, click the Section heading that you want to rename.
   The section is selected.
2. Click the Home tab on the Ribbon and click the Section button list arrow in the Slides group.
   The Section menu appears.
3. Click Rename Section.
   The Rename Section dialog box appears.
4. Type the desired Section name and click Rename.
   The section is renamed and is displayed in the Outline pane.
   ▶ Other Ways to Rename a Section:
     Right-click the Section name in the Outline pane and select Rename Section from the contextual menu.

Exercise

- Exercise File: Marketing Strategy.pptx
- Exercise: Add a section to the presentation. Rename it “Strategy Outline”.

Figure 2-4: A slide show broken into sections.
Jump to a section during a presentation

When presenting your slide show, you can jump to different sections.

1. Display the presentation in Slide Show view.

2. Click the **Menu** button, which is the fourth button in the left corner.
   The slide show jumps to the Sections view.

3. Select a section to view in the presentation.
   The slide show jumps to the selected slide.

Remove a section

1. In the Outline pane, click the **Section** heading that you want to remove.
   The section is selected.

2. Click the **Home** tab on the Ribbon and click the **Section** button list arrow in the Slides group.
   The Section menu appears.

3. Select **Remove Section**.
   The section is removed.

   **Tip:** If there are any sections prior to the section that you remove, the slides from the removed section will be incorporated into the previous section.

   **Other Ways to Remove a Section:**
   - Right-click the **Section name** and select **Remove Section** from the contextual menu.

   **Tips:**
   - You can alternately collapse and expand sections in the Outline pane by double-clicking the section name.
   - Remove all of the slides in the section by right-clicking the section heading in the Outline pane and selecting **Remove Section and Slides**.

Figure 2-5: Jumping to a section during a presentation.

Figure 2-6: Sections collapsed in the Outline pane with the number of slides per section appearing in parentheses.
Getting Started with Presentations

Review

Quiz Questions

1. What is the keystroke shortcut for inserting a new slide?
   A. <Ctrl> + <N>
   B. <Ctrl> + <M>
   C. <Ctrl> + <S>
   D. <Ctrl> + <V>

2. You cannot change the layout of a slide. (True or False?)

3. What is the navigation keystroke for jumping to the beginning of a presentation?
   A. <Ctrl> + <M>
   B. <Ctrl> + <End>
   C. <Ctrl> + <Up>
   D. <Ctrl> + <Home>

4. Organizing a presentation allows you to:
   A. Group your slides into sections.
   B. Quickly navigate to a section in Slide Show view.
   C. Apply editing to a group of common slides.
   D. All of the above.
Quiz Answers

1. B. Pressing <Ctrl> + <M> inserts a new slide into the presentation.

2. False. If you don’t like the layout that has been assigned to a slide by default, you can easily apply a different one.

3. D. Pressing <Ctrl> + <Home> will move you to the beginning of the presentation.

4. D. Organizing a presentation into sections allows you to group slides, navigate to sections quickly, and apply editing to common slides.
Now that you’re familiar with the PowerPoint basics, you’re ready to move on to inserting and editing text. This chapter explains everything you need to know about working with text, including how to insert and edit text; how to cut, copy, and paste text; and how to correct spelling errors. You will also learn how to find and replace text and insert special characters, such as trademark and copyright symbols.

Using Exercise Files
This chapter suggests exercises to practice the topic of each lesson. There are two ways you may follow along with the exercise files:

- Open the exercise file for a lesson, perform the lesson exercise, and close the exercise file.
- Open the exercise file for a lesson, perform the lesson exercise, and keep the file open to perform the remaining lesson exercises for the chapter.

The exercises are written so that you may “build upon them”, meaning the exercises in a chapter can be performed in succession from the first lesson to the last.
Inserting Text

Every slide has one or more areas, called placeholders, where you can insert text. Placeholders are hard to miss, since they’re labeled “Click to add title” or “Click to add text,” and are extremely easy to work with.

1. Click the placeholder where you want to insert your text.
   An insertion point appears inside the placeholder.

2. Start typing.
   The new text appears on the slide.

✅ Tips:
- Placeholders grow and shrink to accommodate any text that you enter.
- If you are creating a bulleted list, press <Enter> after each paragraph to add another bullet to the list.
- To learn how to move, resize, copy, or delete placeholders, see the chapter on Working with Objects.

Exercise

- **Exercise File:** HistoricalTours3-1.pptx
- **Exercise:** On the second slide, type Historical Destinations as a title.
  Central and South America as a subtitle.
  Enter Europe and Asia as separate bullets.
  Save your work.

![Figure 3-1: Dotted lines surround empty placeholders.](image-url)
Inserting a Text Box

Even though most slides have one or two placeholders for you to insert text, it’s a good idea to learn how to insert your own—especially if you plan on creating a blank presentation any time soon.

Create a text box

1. Click the Insert tab on the Ribbon and click the Text Box button in the Text group.
   
The pointer changes to a “[“], indicating you can draw a text box.

2. Position the mouse pointer where you would like to insert the text box, and click and drag until the text box reaches the desired size.

3. Release the mouse button.

Insert text in a text box

As soon as you finish creating a text box, a blinking cursor appears inside it, indicating that you can add text.

- Click the text box and start typing.

Exercise

- **Exercise File**: HistoricalTours3-2.pptx
- **Exercise**: Insert a new slide.
  
  Insert a text box in the middle of this slide and type, “This is a text box” inside it.
  
  Delete this slide when you’re finished.

**Figure 3-2**: Inserting a text box.
Inserting and Editing Text

**Editing Text**

Often you will need to go back and make some changes to the text in a presentation; for example, perhaps you’ll want to delete a bullet or insert a new title. Before you can do any of these things, you need to know how to select text. This lesson will show you how to select, replace, and delete text.

**Select text**

There are several ways to select text in PowerPoint 2013:

- **Using the mouse:** Move the mouse until the insertion point is positioned before or after the text you want to select. Then, click and hold down the mouse button as you drag across the text. Release the mouse button when the text you want to select is highlighted.

- **Using the keyboard:** Position the insertion point before or after the text you want to select, click the mouse, press and hold down the <Shift> key, and use the arrow keys to select the text.

- **Using shortcuts:** See Table 3-1: Shortcuts for Selecting Text to learn about selection shortcuts.

**Replace text**

Once you have a block of text selected, anything you type will replace the selected text.

1. Select the text that you want to replace.
2. Type the new text.
   The selected text is replaced with the new text.

**Delete text**

You can delete any selected text simply by pressing the <Delete> key.

1. Select the text you want to delete.
2. Press <Delete>.
   The text is deleted.

---

**Exercise**

- **Exercise File:** HistoricalTours3-3.pptx
- **Exercise:** Navigate to the last slide in the presentation, select the words “Ricardo Perez”, and type “Luis Gonzales”.

![Figure 3-3: Text that is selected appears highlighted in blue.](image)

**Table 3-1: Shortcuts for Selecting Text**

<table>
<thead>
<tr>
<th>To select a word</th>
<th>Double-click the word.</th>
</tr>
</thead>
<tbody>
<tr>
<td>To select a line or sentence</td>
<td>Triple-click the line or sentence.</td>
</tr>
<tr>
<td>To select all the text on a slide</td>
<td>Click the slide icon ( ) in Outline view in the Outline pane.</td>
</tr>
<tr>
<td>To select all the text in a text box</td>
<td>Press &lt;Ctrl&gt; + &lt;A&gt;.</td>
</tr>
</tbody>
</table>
Moving and Copying Text

You can easily move text to a new location in a presentation by cutting or copying it and then pasting it in the new location.

Tip:
- In addition to text, you can cut, copy, and paste just about any item in a presentation, including clip art, shapes, placeholders, and tables.

Copy text

When you copy text, the selected text remains in its original location and a copy of it is added to a temporary storage area called the Clipboard.

1. Select the text or object you want to copy.

2. Click the Home tab on the Ribbon and click the Copy button in the Clipboard group.
   Notice that unlike cutting, the original text remains in the document.

Other Ways to Copy:
Press <Ctrl> + <C>. Or, right-click the text you want to copy and select Copy from the contextual menu.

3. Select the location where you want to paste the copied content.

4. Click the Home tab on the Ribbon and click the Paste button in the Clipboard group.
   The copied text or object is pasted to the new location.

Other Ways to Paste:
Press <Ctrl> + <V>. Or, right-click where you want to paste and select Paste from the contextual menu.

Move text

Moving text typically involves the process of cutting and pasting. When you cut text, it is removed from its original location and placed in the Clipboard.

1. Select the text or object you want to cut.

2. Click the Home tab on the Ribbon and click the Cut button in the Clipboard group.
   The text or object is removed from the slide and placed on the Clipboard.
**Other Ways to Cut:**
Press `<Ctrl> + <X>`. Or, right-click the text you want to cut and select **Cut** from the contextual menu.

3. Select the location where you want to paste the cut content.

4. Click the **Home** tab on the Ribbon and click the **Paste** button in the Clipboard group.
   The copied text or object is pasted to the new location.

**Other Ways to Paste:**
Press `<Ctrl> + <V>`. Or, right-click where you want to paste and select **Paste** from the contextual menu.

---

**Move and copy text using the mouse**

Using the mouse to move and copy text is even faster and more convenient than using the cut, copy and paste commands.

1. Select the text or object you want to move.

2. Click and drag the mouse to where you want to move the text to and then release the mouse.

**Tip:**

✓ Press and hold the `<Ctrl>` key while clicking and dragging to copy the selection.
Controlling How Text is Moved or Copied

You can control how content looks or behaves when it is pasted. For example, you can keep the text’s formatting, or have it take on the formatting properties of the destination.

See Table 3-2: Paste Options and Table 3-3: Paste Special Options (on the next page) for details on different paste and paste special options.

Use Paste Options

You can control how content is pasted in your presentation using the paste options in PowerPoint.

1. Copy the content you require. Place the insertion point where you’d like to paste the content. Click the Paste button list arrow in the Clipboard group on the Ribbon.

   The Paste Options menu appears. It contains a list of different ways you can paste the content.

2. Point to a paste option.

   A live preview of how the content will look using that paste option appears.

3. Click a paste option.

   The text or object is pasted using the selected option.

Use Paste Special

You can further control how content is pasted using the Paste Special command. For example, you can paste text in HTML format.

1. Copy or cut an item as you normally would.

2. Click the location where you want to paste the item.

3. Click the Home tab on the Ribbon and click the Paste button list arrow in the Clipboard group.

   Now open the Paste Special dialog box.

4. Select Paste Special.

   The Paste Special dialog box appears.

   Other Ways to Open Paste Special:
   Press <Ctrl> + <Alt> + <V>.

Exercise

- Exercise File: Historical Tours 3-5.pptx
- Exercise: Create a new slide. Copy the text “Expeditions into the Past.” From slide 1 and paste it as a title on the new slide using Destination Theme.

Delete the new slide when you are done.

Figure 3-5: The Paste Options menu on the Home tab.

Table 3-4: Paste Options

<table>
<thead>
<tr>
<th></th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Keep Source Formatting</td>
<td>Text or object maintains original format.</td>
</tr>
<tr>
<td>Use Destination Theme</td>
<td>Default option. Text or object takes on the current slide’s theme.</td>
</tr>
<tr>
<td>Picture</td>
<td>Pastes the text or object as a picture.</td>
</tr>
<tr>
<td>Keep Text Only</td>
<td>Strips all formatting and pastes only text.</td>
</tr>
</tbody>
</table>
5. Select a paste option and click **OK**.
   The content is pasted onto the slide using the selected option.

![Figure 3-6: The Paste Special dialog box.](image)

<table>
<thead>
<tr>
<th>PASTE OPTION</th>
<th>DESCRIPTION</th>
</tr>
</thead>
<tbody>
<tr>
<td>HTML Format</td>
<td>Pastes content into your slide as HTML format.</td>
</tr>
<tr>
<td><strong>Microsoft Office Word Document Object</strong></td>
<td>Pastes content into your slide so that it can be edited using Microsoft Office Word.</td>
</tr>
<tr>
<td>Picture (Enhanced Metafile)</td>
<td>Pastes a picture of the selected content as a 32-bit file.</td>
</tr>
<tr>
<td>Picture (Windows Metafile)</td>
<td>Pastes a picture of the selected content as a 16-bit file.</td>
</tr>
<tr>
<td>Formatted Text (RTF)</td>
<td>Pastes item in the rich text format, or RTF.</td>
</tr>
<tr>
<td>Unformatted Text</td>
<td>Pastes content without formatting.</td>
</tr>
</tbody>
</table>
Collecting Multiple Items to Move or Copy

If you do a lot of cutting, copying, and pasting you will appreciate the Office Clipboard. The Clipboard lets you collect multiple cut or copied items at a time, which you can then paste as needed. You can even use it to collect and paste items from other Office programs.

1. Click the **Home** tab on the Ribbon and click the **Dialog Box Launcher** in the Clipboard group.
   The Clipboard task pane appears along the left side of the program window.

2. Cut and copy items as you normally would.
   The Clipboard can hold 24 items at a time. The icon next to each item indicates the program the item is from. See Table 3-6: Icons in the Clipboard Task Pane for examples of some common icons.

3. Click where you want to paste an item from the Clipboard.

4. Click the item in the Clipboard.
   The item is pasted in the slide.

**Tips:**

- When the Clipboard is displayed, each cut or copied item is saved to the Clipboard. If the Clipboard is not displayed, only the last cut or copied item is replaced.
- As long as the Clipboard is open, it collects items that are cut or copied from all Office programs.
- To remove an item from the Clipboard, click the item’s list arrow and select **Delete**. Click the **Clear All** button in the task pane to remove all items from the Clipboard.
- Click the **Options** button near the bottom of the task pane to control how the Clipboard operates.

**Exercise**

- **Exercise File:** HistoricalTours3-6.pptx
- **Exercise:** Open the Clipboard task pane. Copy the text “July 20 through August 28” from slide 5 and paste the copied text after the word “Dates” on slide 4 using the Clipboard task pane.
  Close the Clipboard.

<table>
<thead>
<tr>
<th>Table 3-6: Icons in the Clipboard Task Pane</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Content cut or copied from Microsoft Excel." /></td>
</tr>
<tr>
<td><img src="image" alt="Content cut or copied from Microsoft PowerPoint." /></td>
</tr>
<tr>
<td><img src="image" alt="Content cut or copied from Microsoft Word." /></td>
</tr>
<tr>
<td><img src="image" alt="Content cut or copied from Microsoft Outlook." /></td>
</tr>
<tr>
<td><img src="image" alt="Cut or copied graphic object." /></td>
</tr>
<tr>
<td><img src="image" alt="Web page contents cut or copied from a Web browser." /></td>
</tr>
<tr>
<td><img src="image" alt="Content cut or copied from a program other than Microsoft Office." /></td>
</tr>
</tbody>
</table>

**Figure 3-7:** When the Clipboard is open, it collects up to 24 items that have been cut or copied. To paste or delete an item on the Clipboard, click its list arrow and select an option, as shown above.
Using Undo, Redo and Repeat

You don't need to be afraid of making mistakes in PowerPoint because you can use the Undo feature to erase your actions. This lesson will show you how to use the Undo, Redo, and Repeat commands.

Undo a single action

• Click the **Undo** button on the Quick Access Toolbar.

  Your last action is undone. For example, if you had deleted an item and then decided you wanted to keep it after all, using Undo would make the item reappear.

  **Other Ways to Undo:**
  
  Press **<Ctrl> + <Z>**.

Undo multiple actions

The Undo feature saves up to 100 of your previous actions, making it easy for you to undo multiple actions.

1. Click the **Undo** button list arrow on the Quick Access Toolbar.

   A list of your most recent actions appears. This list must be used in order; for example, if you delete a slide, insert a title, and then change the font color, you cannot undo the title without first undoing the font color.

   **Tip:** You can undo up to 100 of your previous actions in PowerPoint, even after saving the presentation.

2. Click the action that you want to undo.

   PowerPoint undoes the selected action and all actions that were performed after it (all actions that appear above it in the list).

Redo an action

If you change your mind, you can “redo” the action that you just undid. Here’s how…

• Click the **Redo** button on the Quick Access Toolbar.

  **Other Ways to Redo an Action:**
  
  Press **<Ctrl> + <Y>**.

  **Tip:** Click the **Redo** button multiple times to redo multiple actions.
Repeat an action

Repeat is different from Redo, because Repeat repeats your last command or action (if possible). For example, let’s say you want to delete several slides. Rather than deleting each slide one by one by pressing the <Delete> key repeatedly, you could delete one slide and then use the Repeat command to delete all the others.

- Click the Repeat button on the Quick Access Toolbar.

**Other Ways to Repeat a Command:**
- Press <F4>.

**Trap:** The Redo and Repeat buttons toggle between the two commands. The Redo button only appears when you’ve just used the Undo command. Once you’ve redone all the actions that were undone, the button changes back to the Repeat button.
Checking Your Spelling

Poor spelling leaves a poor impression. Your presentation will be taken seriously if you make sure that your spelling is correct.

Spell check the presentation

To check the spelling of a presentation all at once, open the Spelling dialog box.

1. Click the Review tab on the Ribbon and click the Spelling button in the Proofing group.

   PowerPoint begins checking the spelling of the presentation, starting from the location of the insertion point.

   Other Ways to Open the Spelling Dialog Box: Press <F7>.

   If PowerPoint finds an error, the Spelling pane appears with the misspelling shown in the “Spelling” field. You have several options to choose from when the Spelling pane appears:

   - Ignore: Accepts the spelling as is and moves on to the next spelling error.
   - Ignore All: Accepts the spelling as is and ignores all future occurrences of the word in the presentation.
   - Add: If a word cannot be found in the Microsoft Office Dictionary, it is marked as misspelled. This command adds the word to the dictionary so that it is recognized in the future.
   - Change: Changes the spelling of the word to the spelling that is selected in the Suggestions list.
   - Change All: Changes all occurrences of the word in the presentation to the selected spelling.

   Trap: Exercise caution when using this command: you might end up changing something you didn’t want to change.

2. If the word is spelled incorrectly, select the correct spelling from the Suggestions list. Then, click Change or Change All. If the word is spelled correctly, click Ignore, Ignore All, or Add.

   PowerPoint applies the command and moves on to the next misspelling.

   Once PowerPoint has finished checking your presentation for spelling errors, a dialog box appears.

Exercise

- Exercise File: HistoricalTours3-7.pptx
- Exercise: Correct the spelling and grammar errors in the presentation. Ignore the words “Berit” and “Kolia”.

Figure 3-10: PowerPoint checks for spelling errors as you type, underlining questionable words in red.

Figure 3-11: The Spelling pane to the right.

Figure 3-12: Once PowerPoint has finished checking the presentation for errors, a dialog box appears.
3. Click OK to complete the spell check.

**Spell check a single word**

By default, PowerPoint checks for spelling errors as you type, underlining misspelled words in red. This makes it easy to correct spelling errors individually.

1. Right-click the misspelled word.
   A contextual menu appears, offering suggestions for the correct spelling of the word.

2. Select the correct spelling of the word from the contextual menu.
   PowerPoint corrects the spelling of the word and the red underline disappears.

   **Tip:** If a word is underlined in red but you know it is correctly spelled, you can get rid of the red underline by selecting Ignore, Ignore All, or Add to Dictionary from the contextual menu.

**Turn the spell checker on or off**

By default, PowerPoint checks for spelling errors as you type. To turn this feature on or off:

1. Click the File tab on the Ribbon and click the Options button.
   The PowerPoint Options dialog box appears.

2. Click the Proofing tab and click the Check spelling as you type check box.

3. Click OK.

**Tip:**

✓ The spell checker has been enhanced in PowerPoint 2013. It now checks to see if words are used correctly in context. For example, if you typed “their” instead of “there,” the word will be underlined in blue, rather than red.
Finding and Replacing Text

Don’t waste time scanning through your presentation to find text and replace it with something new: PowerPoint’s find and replace commands can do this for you with just a few clicks of the mouse.

Find text

Find makes it very easy to find specific words and phrases in a presentation.

1. Click the Home tab on the Ribbon and click the Find button in the Editing group.
   The Find dialog box appears.

   Other Ways to Open the Find Dialog Box:
   Press <Ctrl> + <F>.

2. Type the text that you want to find in the “Find what” text box.

3. Click Find Next.
   PowerPoint jumps to the first occurrence of the word, phrase, or value that you entered. You can continue clicking Find Next to move on to other occurrences.

4. When you’re finished, click Close.

Replace text

Replace finds specific words and phrases, and then replaces them with something else.

1. Click the Home tab on the Ribbon and click the Replace button in the Editing group.
   The Replace dialog box appears.

   Other Ways to Open the Replace Dialog Box:
   Press <Ctrl> + <H>.

2. Type the text that you want to be replaced in the “Find what” text box.

3. Type the replacement text in the “Replace with” text box.

4. Click Find Next.
   PowerPoint jumps to the first occurrence of the word, phrase, or value that you entered in the “Find what” box.
Inserting and Editing Text

5. Click **Replace** to replace one occurrence. Click **Replace All** to replace all occurrences.

   PowerPoint replaces the found text with the replacement text and moves on to the next occurrence.

   ✔ **Tip:** Click **Replace All** to replace all occurrences in the presentation without seeing them first.

6. When you’re finished, click **Close**.
Inserting Symbols and Special Characters

You can insert many characters and symbols into a presentation that cannot be found on the keyboard. For example, you can insert a copyright symbol (©), accented or foreign characters (£), silly characters (), and much more.

1. Position the insertion point where you want to insert the symbol or special character.

   ✓ Tip: If you want to replace an existing character with a symbol or special character, select the character you want to replace.

2. Click the Insert tab on the Ribbon and click the Symbol button in the Symbols group.

   The Symbol dialog box appears.

3. Click the symbol or special character that you want to insert and click Insert.

   The symbol is inserted onto the slide.

Exercise

- Exercise File: HistoricalTours3-9.pptx
- Exercise: Navigate to the first slide in the presentation and insert a trademark symbol after the phrase “Expeditions into the Past”. Change the trademark symbol to superscript.

Figure 3-16: The Symbol dialog box.

Figure 3-17: A slide with a symbol inserted.
Inserting Equations

PowerPoint 2013 has greatly simplified equation writing with the development of Equation Tools. These tools give you the ability to insert common equations, like the area of a circle, or to build equations of your own design.

Insert an equation template

The easiest method for inserting equations is using one of the templates. See Table 3-7: Available Equation Templates for a list of all equation templates.

1. Click the Insert tab on the Ribbon and click the Equation button list arrow in the Symbols group.
   A list of equation templates appears.
2. Select an equation template from the list.
   The equation is inserted into the slide.
3. Click on the equation.
   The equation is selected. Areas shaded a darker gray than the surrounding area may be edited.
4. Type to edit.

Build an equation

If the equation templates do not suit your needs, you can build an equation of your own.

1. Click the Insert tab on the Ribbon and click the Equation button in the Symbols group.
   The Design tab under Equation Tools appears on the Ribbon. A field appears on your slide indicating the area in which to type the equation.
2. Type the equation.
   The equation is entered.
   You can also do one or both of the following:
   • Input a Symbol: Click on a symbol in the Symbols group.
   • Input a Structure: Click on a structure button in the Structures group and select a structure.
3. Type to edit.

Tip: To see more symbols, click the More button in the Symbols group, click the down arrow in the gray heading bar, and select a category.

Exercise

- Exercise File: Historical Tours3-10.pptx
- Exercise: Insert a new equation using the Bracket and Fraction commands to enter \( v = \frac{1}{3}lwh \) below the Fun Facts bullet on Slide 4.

Table 3-7: Available Equation Templates

<table>
<thead>
<tr>
<th>Equation Template</th>
<th>Formula/Expression</th>
</tr>
</thead>
<tbody>
<tr>
<td>Area of a Circle</td>
<td>( A = \pi r^2 )</td>
</tr>
<tr>
<td>Binomial Theorem</td>
<td>( (x + a)^n = \sum_{k=0}^{n} \binom{n}{k} x^k a^{n-k} )</td>
</tr>
<tr>
<td>Expansion of a Sum</td>
<td>( (1 + x)^n = 1 + \frac{nx}{1!} + \frac{n(n-1)x^2}{2!} + \cdots )</td>
</tr>
<tr>
<td>Fourier Series</td>
<td>( f(x) = a_0 + \sum_{n=1}^{\infty} \left( a_n \cos \frac{nx}{L} + b_n \sin \frac{nx}{L} \right) )</td>
</tr>
<tr>
<td>Pythagorean Theorem</td>
<td>( a^2 + b^2 = c^2 )</td>
</tr>
<tr>
<td>Quadratic Formula</td>
<td>( x = \frac{-b \pm \sqrt{b^2 - 4ac}}{2a} )</td>
</tr>
<tr>
<td>Taylor Expansion</td>
<td>( e^x = 1 + \frac{x}{1!} + \frac{x^2}{2!} + \frac{x^3}{3!} + \cdots ) ( -\infty &lt; x &lt; \infty )</td>
</tr>
<tr>
<td>Trig Identity I</td>
<td>( \sin \alpha \pm \sin \beta = 2 \sin \frac{1}{2}(\alpha \pm \beta) \cos \frac{1}{2}(\alpha \mp \beta) )</td>
</tr>
<tr>
<td>Trig Identity II</td>
<td>( \cos \alpha \pm \cos \beta = 2 \cos \frac{1}{2}(\alpha + \beta) \cos \frac{1}{2}(\alpha - \beta) )</td>
</tr>
</tbody>
</table>
Inserting and Editing Text Review

Quiz Questions

1. Placeholders grow and shrink to accommodate any text that you enter. (True or False?)

2. How do you insert text in a text box?
   A. Click the Insert tab on the Ribbon and click the Insert Text button.
   B. Click in the text box and start typing.
   C. Right-click the text box and select Insert Text from the contextual menu.
   D. None of the above.

3. Once a block of text is selected, you can replace the selected text with new text by:
   A. Simply typing the new text.
   B. Clicking the Office Button and selecting Insert Text from the menu.
   C. Clicking the Replace button on the Ribbon.
   D. You can’t replace selected text with new text.

4. What is the keystroke shortcut for pasting text?
   A. <Ctrl> + <C>
   B. <Ctrl> + <P>
   C. <Ctrl> + <X>
   D. <Ctrl> + <V>

5. How do you paste an item from the Office Clipboard?
   A. Click the Paste Special button on the Ribbon.
   B. In the Clipboard task pane, click the item that you want to paste.
   C. Select the item that you want to paste from the Clipboard group.
   D. Click the View tab on the Ribbon and select the item that you want to paste.

6. The Office Clipboard collects up to 24 cut or copied items, even if the Clipboard is not displayed. (True or False?)

7. You can undo multiple actions in PowerPoint. (True or False?)

8. PowerPoint underlines spelling errors in blue. (True or False?)

9. What should you do if a word is marked as misspelled, but it is actually correct?
   A. Click Change.
   B. Click Correct.
   C. Click Correct All.
   D. Click Add.

10. What is the keystroke shortcut for finding text?
    A. <Ctrl> + <H>
    B. <Ctrl> + <F>
    C. <F7>
    D. There isn’t a keystroke shortcut for this command.

11. PowerPoint’s Replace command finds text and replaces it with text that you specify. (True or False?)
12. How do you insert a symbol onto a slide?
   A. Click the Insert tab on the Ribbon and click the Symbol button in the Text group.
   B. Press <Ctrl> + <Shift> + <S>
   C. Click the Copyright button on the Mini Toolbar.
   D. PowerPoint cannot display symbols.

13. How do you insert an equation?
   A. Press <Ctrl> + <Shift> + <E>
   B. Click the Design tab on the Ribbon and click the Math button in the Math group.
   C. Import the equation from the Web.
   D. Click the Insert tab on the Ribbon and click the Equation button in the Symbols group.
Quiz Answers

1. True. Placeholders resize themselves to accommodate any text that you enter into them.

2. B. To insert text in a text box, simply click inside the text box and start typing.

3. A. Simply typing the new text.

4. D. You would think <Ctrl> + <P> would paste text, but it’s actually <Ctrl> + <V>.

5. B. In the Clipboard task pane, click the item that you want to Paste.

6. False. The Office Clipboard task pane must be displayed in order to collect multiple items. Otherwise, each new cut or copied item replaces the existing item.

7. True. You can undo up to 100 of your previous actions in PowerPoint.


9. D. Click Add to add the word to the dictionary. You can also click Ignore or Ignore All to simply ignore the word and move on to the next.

10. B. <Ctrl> + <F> is the keystroke shortcut for finding text.

11. True. PowerPoint’s Replace command finds text and replaces it with text that you specify.

12. A. To insert a symbol or special character, click the Insert tab on the Ribbon and click the Symbol button in the Text group.

13. D. To insert an equation, click the Insert tab on the Ribbon and click the Equation button in the Symbols group.
This chapter explains how to format text. You will learn how to change the type, style, size, and color of the text in your presentations using the Ribbon, Mini Toolbar, and Font dialog box. You will also learn how to use the Format Painter tool to copy formatting changes from one block of text to another, and how to emphasize the text in your presentations using WordArt.

Using Exercise Files
This chapter suggests exercises to practice the topic of each lesson. There are two ways you may follow along with the exercise files:

- Open the exercise file for a lesson, perform the lesson exercise, and close the exercise file.
- Open the exercise file for a lesson, perform the lesson exercise, and keep the file open to perform the remaining lesson exercises for the chapter.

The exercises are written so that you may “build upon them”, meaning the exercises in a chapter can be performed in succession from the first lesson to the last.

Exercise File: Informational Seminar4-1.pptx
Exercise: On the first slide, select the text “Informational Seminar” and change its font type to Agency FB.
Changing Font Type

One way to emphasize text in a presentation is by changing its font type. A font type is a set of characters with the same design and shape.

1. Select the text you wish to format.

2. Click the Home tab on the Ribbon and click the Font list arrow in the Font group.

   A list of the fonts that are available on your computer appears.

   ✅ **Tip:** As you point to different font types in the Font list, the selected text changes to show you how each font type would look if applied (Live Preview).

3. Select a font type from the list.

   The selected text is changed, and any new text that you enter will appear in the new font type.

⚠️ **Other Ways to Change Font Type:**
Use the Font list arrow on the Mini Toolbar when you have selected text and select a font type from the list, or open the Font dialog box.

---

**Exercise**

- **Exercise File:** Informational Seminar4-1.pptx
- **Exercise:** On the first slide, select the text “Informational Seminar” and change its font type to Agency FB.

---

![Figure 4-1: Selecting a font type.](image)

**Table 4-1: Common Font Types**

<table>
<thead>
<tr>
<th>Font Type</th>
<th>Font Type</th>
</tr>
</thead>
<tbody>
<tr>
<td>Calibri</td>
<td>Arial</td>
</tr>
<tr>
<td>Times New Roman</td>
<td>Courier</td>
</tr>
<tr>
<td>Verdana</td>
<td>Trebuchet MS</td>
</tr>
</tbody>
</table>
**Changing Font Size**

Making text larger is another way to emphasize text.

1. Select the text you wish to format.

2. Click the **Home** tab on the Ribbon and click the **Font Size** list arrow in the Font group.

   A list of font sizes appears.

   **Tip:** As you point to different sizes in the Font Size list, the selected text changes to show you how each font size would look if applied (Live Preview).

3. Select a font size from the list.

   The selected text is changed, and any new text that you enter will appear in the new font size.

   **Other Ways to Change Font Size:**
   Use the Font Size list arrow on the Mini Toolbar when you have selected text and select a font size from the list, or click the Increase or Decrease Font Size buttons in the Font group on the Home tab, or open the Font dialog box.

   **Tip:** Font size is measured in points (pt.) that are 1/72 of an inch. The higher the number of points, the larger the font.

### Exercise

- **Exercise File:** Informational Seminar4-2.pptx
- **Exercise:** On the first slide, select the text “Informational Seminar” and change its font size to 60.

### Table 4-2: Font Size Keystroke Shortcuts

<table>
<thead>
<tr>
<th>Action</th>
<th>Keystrokes</th>
</tr>
</thead>
<tbody>
<tr>
<td>Increase Font Size</td>
<td><code>&lt;Ctrl&gt;</code> + <code>&lt;Shift&gt;</code> + <code>&lt;&gt;</code> + <code>&lt;&gt;</code></td>
</tr>
<tr>
<td>Decrease Font Size</td>
<td><code>&lt;Ctrl&gt;</code> + <code>&lt;Shift&gt;</code> + <code>&lt; &lt; &gt;</code></td>
</tr>
</tbody>
</table>

### Table 4-3: Common Font Sizes

<table>
<thead>
<tr>
<th>Font Size</th>
<th>Usage</th>
</tr>
</thead>
<tbody>
<tr>
<td>8 point</td>
<td>Captions, labels</td>
</tr>
<tr>
<td>10 point</td>
<td>Large amounts of text</td>
</tr>
<tr>
<td>12 point</td>
<td>Large amounts of text</td>
</tr>
<tr>
<td>14 point</td>
<td>Subheadings, headings, titles</td>
</tr>
<tr>
<td>18 point</td>
<td>Headings, titles</td>
</tr>
</tbody>
</table>
Changing Font Color

Changing font color is yet another way to emphasize text in a presentation.

1. Select the text you wish to format.

2. Click the Home tab on the Ribbon and click the Font Color list arrow in the Font group.
   A list of font colors appears.
   ✅ Tip: As you point to different colors in the Font Colors list, the selected text changes to show you how each color would look if applied (Live Preview).

3. Select the color you want to use.
   The selected text is changed, and any new text that you enter will appear in the new font color.

⚠️ Other Ways to Change Font Color:
Use the Font Color list arrow on the Mini Toolbar when you have selected text and select a color from the list, or open the Font dialog box.

✅ Tips:
✓ If you are using a template or theme, the Font Color list will display only those colors that coordinate with the template or theme. If you don’t like any of the available colors, select More Colors from the list to display the Colors dialog box.
✓ The Font Color button always displays the color that was used most recently. To quickly apply this color to other text, simply click the Font Color button—not the list arrow.
✓ When applying color to text, make sure to keep it subtle. No one wants to stare at neon green text longer than they have to.

Exercise

- Exercise File: Informational Seminar4-3.pptx
- Exercise: On the first slide, select the text “North Shore Travel, Inc.” and change its font color to dark gray.

Figure 4-3: Selecting a font color.

Figure 4-4: The Colors dialog box.
Changing Font Style

In addition to changing font type, size, and color, you can also emphasize the text in a presentation by changing the font style. The most common and popular styles are **bold**, *italic*, and *underline*, but other styles such as shadow and strikethrough are also useful.

1. Select the text you wish to format.

2. Click the **Home** tab on the Ribbon and click the appropriate button in the Font group.

   The formatting is applied to the selected text.

   ◆ Other Ways to Change Font Style: Select the text you wish to format and click the appropriate button on the Mini Toolbar, when you have selected text, or use the keystroke shortcuts listed in Table 4-4: **Font Style Keystroke Shortcuts** below, or open the Font dialog box.

   ![Figure 4-5: The Font group on the Home tab.](image)

   ![Figure 4-6: Applying Bold formatting.](image)

   ◇ Tips:

   ✓ You can apply several font styles to text, but be careful—too many font styles can make text difficult to read.

   ✓ To remove a font style, follow the same procedure that you used to apply the style. Or, use the **Clear All Formatting** button in the Font group.

<table>
<thead>
<tr>
<th>Table 4-4: Font Style Keystroke Shortcuts</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Bold</strong></td>
</tr>
<tr>
<td><strong>Italic</strong></td>
</tr>
<tr>
<td><strong>Underline</strong></td>
</tr>
</tbody>
</table>
Using the Font Dialog Box

The Ribbon and the Mini Toolbar are great for quickly applying the most common formatting commands to text, but they don’t offer every available formatting option. To see every possible formatting option, open the Font dialog box.

1. Click the Home tab on the Ribbon and click the Dialog Box Launcher ( ) in the Font group.
   The Font dialog box appears.

2. Make your selections and click OK when you’re finished.
   The Font dialog box closes and the formatting options you selected are applied to the text.

<table>
<thead>
<tr>
<th>Table 4-5: Commands in the Font Dialog Box</th>
</tr>
</thead>
<tbody>
<tr>
<td>Font</td>
</tr>
<tr>
<td>Font style</td>
</tr>
<tr>
<td>Size</td>
</tr>
<tr>
<td>All text</td>
</tr>
<tr>
<td>Effects</td>
</tr>
<tr>
<td>Strikethrough</td>
</tr>
<tr>
<td>Superscript</td>
</tr>
<tr>
<td>Subscript</td>
</tr>
</tbody>
</table>

Exercise

- **Exercise File:** Informational Seminar4-5.pptx
- **Exercise:** Use the Font dialog box to change the “Introduction—12 p.m.” font on Slide 4 to Agency FB and the font size to 44.
Copying Formatting

If you find yourself applying the same formatting over and over again, then you should familiarize yourself with the Format Painter tool. The Format Painter copies how text or objects are formatted and lets you apply that formatting elsewhere.

1. Select the text with the formatting you want to copy. The Format Painter will copy character (font color or italics) and paragraph (line spacing, indentation) formatting attributes of the selected text.

2. Click the Home tab on the Ribbon and click the Format Painter button in the Clipboard group. The selected formatting is copied and the pointer changes from an \( \text{\textbullet} \) to a \( \Rightarrow \).

   Other Ways to Access the Format Painter:
   - Click the Format Painter button on the Mini Toolbar.
   - Tip: Single-click the Format Painter button to apply copied formatting once. Double-click the Format Painter button to apply copied formatting multiple times.

3. Click and drag the \( \Rightarrow \) pointer across the text to which you want to apply the copied formatting. The copied formatting is applied.

   Tips:
   - If you double-clicked the Format Painter button in Step 2, click the Format Painter button again to deactivate it, or press \(<\text{Esc}>\).
   - You can also use the Format Painter command to copy the formatting of objects, such as shapes, and apply that formatting to other objects.

---

Exercise

- **Exercise File:** Informational Seminar4-6.pptx
- **Exercise:** Use the Format Painter to apply the formatting on “Introduction—12 p.m.” to the text “Brunch—11 a.m.” on Slide 3.

![Format Painter button](image)

Click and drag the pointer across the text to which you want to apply the copied formatting.

![Figure 4-8](image)

Using the Format Painter.
Formatting Text

Using WordArt

Using PowerPoint’s WordArt feature is the fastest and easiest way to add dramatic and colorful effects to the text on your slides.

**Insert WordArt**

1. Click the **Insert** tab on the Ribbon and click the **WordArt** button in the Text group.
   The WordArt Styles gallery appears.
2. Select a WordArt style from the gallery.
   A text box formatted using the WordArt style you selected appears on the slide.
3. Type your text.

**Modify WordArt**

You can also modify WordArt once it has been inserted. For example, you can change the text fill and outline color, choose a new WordArt style, or apply a cool text effect.

1. Select the text that you want to format and click the **Format** contextual tab on the Ribbon.
2. Use the commands found in the WordArt Styles group.

   **Tip:** You might notice a little circular arrow (○) next to some WordArt objects. This is called an **adjustment handle**, and it is used to change the angle at which some WordArt effects slant or loop. Simply click and drag this adjustment handle to adjust the effect.

**Clear WordArt**

If you decide you don’t like the WordArt effect(s) you applied, you can clear the effects and start over.

1. Select the text formatted with the WordArt effect(s) you wish to remove.
2. Click the **Format** contextual tab on the Ribbon, click the **More** button in the WordArt Styles group, and select **Clear WordArt** from the menu.

   **Tip:**
   ✓ You can resize, move, copy and delete WordArt just as you would any other object on a slide. See the chapter on Working with Objects for more information.
Quiz Questions

1. What is NOT a procedure for changing font type?
   A. Click the Font list arrow in the Font group on the Home tab and select a font from the list.
   B. Click the Font button on the Formatting tab and select the desired font.
   C. Click the Font list arrow on the Mini Toolbar and select a font from the list.
   D. Open the Font dialog box and select a font from the Font list.

2. How is font size measured?
   A. Inches
   B. Spikes
   C. Pixels
   D. Points or pt.

3. The Font Color list displays colors that coordinate with the document theme. (True or False?)

4. You can apply bold formatting to text by pressing <Ctrl> + <D>. (True or False?)

5. The commands on the Ribbon and the commands in the Font dialog box are exactly the same. (True or False?)

6. To copy and apply formatting more than once, single-click the Format Painter button. (True or False?)

7. You cannot modify WordArt once it has been inserted. (True or False?)
Quiz Answers

1. B. You cannot change fonts by clicking the Font button on the Formatting tab.

2. D. Font sizes are measured in points or pt.

3. True. The Font Color list displays colors that coordinate with the document theme colors.

4. False. Press <Ctrl> + <B> to apply bold formatting.

5. False. The Ribbon offers the most common formatting commands; the Font dialog box offers more.

6. False. Double-click the Format Painter button to apply copied formatting more than once.

7. False. You can modify WordArt once it has been inserted.
Viewing a Presentation

Changing Views .................................................. 70
Using the Zoom Controls ................................. 71
  Zoom .......................................................... 71
  Fit to Window .............................................. 71
Using the Outline Pane ................................. 72
  Resize the Outline pane ............................. 72
  Demote a paragraph ................................. 72
  Promote a paragraph ................................. 72
Working with the Presentation Window .......... 73
  Maximize ...................................................... 73
  Minimize ....................................................... 73
  Resize ......................................................... 73
  Create a new presentation window ......... 73
Working with Multiple Presentations .......... 74
  Switch between presentations ............ 74
  Arrange presentations ............................... 74

PowerPoint 2013 offers four views, each of which allow you to focus on and work with your presentation in different ways. This chapter introduces you to PowerPoint’s views. You will also learn how to use the Zoom controls and the presentation window to change how your presentation appears onscreen.

Using Exercise Files
This chapter suggests exercises to practice the topic of each lesson. There are two ways you may follow along with the exercise files:

- Open the exercise file for a lesson, perform the lesson exercise, and close the exercise file.
- Open the exercise file for a lesson, perform the lesson exercise, and keep the file open to perform the remaining lesson exercises for the chapter.

The exercises are written so that you may “build upon them”, meaning the exercises in a chapter can be performed in succession from the first lesson to the last.
Changing Views

Because there are several phases of developing a presentation, PowerPoint provides several different views for you to choose from.

- **Normal**: This is the default view in PowerPoint 2013. Normal view includes the Slide pane and Notes pane.

- **Outline View**: Displays the Outline pane. Outline View includes slide titles, bullet points, and sub-bullet points for each slide.

- **Slide Sorter**: Displays all the slides in the presentation as thumbnails (tiny images). Use Slide Sorter view when you want to rearrange the order of slides or add transition effects between slides.

- **Reading View**: Displays the presentation as a slide show that fits within the PowerPoint program window. Includes easy-to-use buttons for accessing menus and navigating.

- **Notes Page**: Displays a small version of the current slide and any notes that go along with it. Use Notes Page view to add charts, pictures, tables, and other illustrations to a slide’s notes.

1. Click the **View** tab on the Ribbon.

2. Click the button for the view you want to use in the Presentation Views group.

   PowerPoint displays the presentation using the view you selected.

**Other Ways to Change Views:**

Use the View buttons on the status bar.

**Exercise**

- **Exercise File**: Presentation Views.pptx
- **Exercise**: Switch to Slide Sorter view using the View tab on the Ribbon.
  
  Switch back to Normal view using the buttons on the status bar.

**Table 5-1: View Buttons on the Status Bar**

<table>
<thead>
<tr>
<th>View</th>
</tr>
</thead>
<tbody>
<tr>
<td>Normal</td>
</tr>
<tr>
<td>Slide Sorter</td>
</tr>
<tr>
<td>Reading View</td>
</tr>
<tr>
<td>Slide Show</td>
</tr>
</tbody>
</table>
Using the Zoom Controls

This lesson will show you how to use the Zoom controls to adjust how a slide appears in the program window.

Zoom

The Zoom feature can come in handy when the text or object you want to work with is too small for you to see. Zooming in on a slide makes it appear larger onscreen; zooming out of a slide makes it appear smaller.

1. Click the View tab on the Ribbon and click the Zoom button in the Zoom group.
   The Zoom dialog box appears.
2. Select the desired zoom level and click OK.

Other Ways to Zoom:
- Click and drag the Zoom slider or click the Zoom Out or Zoom In buttons on the status bar.

Fit to Window

After you’ve zoomed in or out, use the Fit to Window command to refit the slide to the program window.

- Click the View tab on the Ribbon and click the Fit to Window button in the Zoom group.
  The slide is refitted so that it fits perfectly inside the program window.

Other Ways to Refit a Slide:
- Click the Fit to Window button on the status bar.

Exercise

- **Exercise File**: Presentation Views.pptx
- **Exercise**: Navigate to Slide 2 and change the zoom level to 200%.
  Zoom back out to refit the slide to the program window.

Figure 5-2: A slide that has been fit inside the program window.

Figure 5-3: The Zoom dialog box.
Using the Outline Pane

Now in PowerPoint 2013, the Outline view is its own option in the Presentation Views group in the View tab.

In Outline view, the Outline pane shows your presentation arranged as an outline. The Outline tab is ideal for quickly adding text to a slide and/or previewing the textual structure of a presentation.

Resize the Outline pane

You can see more information in the Outline pane by resizing it.

1. Position the mouse pointer over the right edge of the Outline pane, until it changes to a 
2. Click and drag the pointer until the Outline pane reaches the desired size and release the mouse button when you’re finished.

Demote a paragraph

Demoting a paragraph moves it down one level in the outline, or increases its indent level. If you want to push a paragraph to a new slide, for instance, you can use the Increase List Level button.

1. Click anywhere inside the paragraph you want to demote.
2. Click the Home tab on the Ribbon and click the Increase List Level button in the Paragraph group.

Promote a paragraph

Promoting a paragraph moves it up one level in the outline, or decreases its indent level. If for instance, you want to make a line or paragraph into a slide of its own, you can select it and use the Decrease List Level button.

1. In Outline view in the Outline pane, select the paragraph(s) you want to promote.
2. Click the Home tab on the Ribbon and click the Decrease List Level button in the Paragraph group.

---

**Exercise**

- **Exercise File:** Marketing Strategy.pptx
- **Exercise:** Open the Marketing Strategy presentation and navigate to Slide 2. Enlarge the Outline pane several inches. Promote the second paragraph.

---

**Figure 5-2:** Use the Outline pane to quickly add text to a slide and/or preview the textual structure of a presentation.

**Figure 5-3:** The Paragraph group on the Home tab.
Working with the Presentation Window

Each presentation you open in PowerPoint has its own window, which you can control and resize to meet your needs. This lesson will show you how to change the size of the presentation window and how to create a new presentation window.

Maximize

Maximizing the presentation window enlarges the window so that it fills the entire screen.

- Click the Maximize button on the title bar.
  
  **Tip:** When the presentation window is maximized, the Restore Down button appears on the title bar. Click this button to restore the presentation window to its original size.

Minimize

If you want to keep a presentation open but don’t want it to take up space on your desktop, you can minimize the presentation window.

- Click the Minimize button on the presentation’s title bar.
  
  PowerPoint shrinks the presentation to a button on the Windows taskbar.
  
  **Tip:** To restore the presentation window to its original size, click the presentation’s button on the Windows taskbar.

Resize

You can also manually resize the presentation window to meet your needs.

- Click and drag the resize control in the lower-right corner of the presentation window until the window reaches the desired size.

Create a new presentation window

In PowerPoint 2013, you can view the same presentation in separate windows.

- Click the View tab on the Ribbon and click the New Window button in the Window group.
Working with Multiple Presentations

You can open and work with several files at the same time in Windows, and PowerPoint 2013 is no exception. In previous versions, each presentation got a separate window within one main PowerPoint program window. In PowerPoint 2013, each presentation gets its own program window. This lesson explains how to open and work with more than one presentation at a time.

Switch between presentations

If you have several presentations open in PowerPoint, you can easily switch between them using the View tab.

1. Click the View tab on the Ribbon and click the Switch Windows button in the Window group.

   A list of presentations appears.

2. Select the presentation you want to switch to.

   The selected presentation becomes the active presentation.

   Other Ways to Switch between Presentations:
   - Click on the presentation’s window on the Windows taskbar.
   - Tip: Only one presentation can be active at a time.

Arrange presentations

You can also have multiple program windows open onscreen. Here’s how to arrange them:

1. Click the View tab on the Ribbon.

   A variety of window arrangement commands appear in the Window group, including:
   - New Window: Opens a new window containing a view of the current presentation.
   - Arrange All: Tiles all open presentations side-by-side in the program window.
   - Cascade Windows: Cascades all open presentations so that they overlap.
   - Move Split: Moves the splitters that separate each section of the presentation window. Use the arrow keys to move the splitters and press <Enter> to return to the presentation.

Exercise

- Exercise File: Marketing Strategy.pptx and Presentation Views.pptx
- Exercise: Switch to whichever presentation is not displayed onscreen.

   Arrange the Presentation Views and Marketing Strategy presentations so that they appear side by side.

Figure 5-5: These presentations have been cascaded.

Figure 5-6: These presentations have been arranged side by side.
2. Click the button you want to use in the Window group.

Tip:
✓ The number of presentation windows that can be arranged on the screen at a time depends on your screen resolution. A higher screen resolution can accommodate more windows.
### Viewing a Presentation Review

#### Quiz Questions

1. You can access all of PowerPoint’s views using the buttons on the status bar. (True or False?)

2. Use the Zoom slider to refit a slide to the program window. (True or False?)

3. Promoting a paragraph moves it down one level in the outline, or increases its indent level. (True or False?)

4. The Outline pane appears in __________ view.
   - A. Slide Sorter
   - B. Slide Show
   - C. Normal
   - D. Notes Page

5. Which command shrinks the presentation to a button on the Windows taskbar?
   - A. Minimize
   - B. Maximize
   - C. Restore
   - D. Shrink

6. When you create a new presentation window, you create a copy of the presentation. (True or False?)

7. How do you switch between multiple presentations?
   - A. You can only open one presentation at a time in Microsoft PowerPoint.
   - B. Hook up another monitor to your computer.
   - C. Click the Switch Windows button on the View tab and select the presentation you want to switch to.
   - D. Right-click the Windows taskbar and select Arrange All.

8. Only one presentation can be active at a time. (True or False?)
Quiz Answers

1. False. Notes Page view must be accessed using the Views tab on the Ribbon.

2. False. Use the Fit to Window command to refit a slide to the program window.

3. False. Demoting a paragraph moves it down one level or increases its indent level. Promoting a paragraph moves it up one level, or decreases its indent level.

4. C. The Outline pane appears in Normal view.

5. A. Clicking the Minimize button on the title bar shrinks the presentation to a button on the Windows taskbar.

6. False. Creating a new presentation window is like opening the presentation in a different view: if a presentation is open in multiple windows, changes made in any of the windows are applied to the same file.

7. C. Click the Switch Windows button on the View tab and select the presentation you want to switch to. Or, click the presentation’s button on the Windows taskbar.

8. True. Even if you have more than one presentation open onscreen, only one presentation can be active at a time.
A presentation is always more effective when it’s attractively designed and formatted. Think about it: people would rather buy expensive name-brand cereals in flashy boxes than much more affordable cereals in plain, generic boxes—even though they are really the same cereal!

This chapter explains how to format your presentations to give them more impact and make sure your message is delivered effectively. You will learn how to apply and modify a document theme or background, as well as how to adjust page setup, how to insert headers and footers, and how to use the Slide Master to format your presentations.

Using Exercise Files
This chapter suggests exercises to practice the topic of each lesson. There are two ways you may follow along with the exercise files:

- Open the exercise file for a lesson, perform the lesson exercise, and close the exercise file.
- Open the exercise file for a lesson, perform the lesson exercise, and keep the file open to perform the remaining lesson exercises for the chapter.

The exercises are written so that you may “build upon them”, meaning the exercises in a chapter can be performed in succession from the first lesson to the last.
Using Document Themes

A theme is a set of unified design elements that you can apply to a presentation to give it a consistent look and feel. Each document theme consists of three design elements.

- **Theme Colors**: A set of eight coordinated colors used in formatting text and objects in the presentation.
- **Theme Fonts**: A set of coordinated heading and body font types.
- **Theme Effects**: A set of coordinated formatting properties for shapes and objects in the document.

Apply a document theme

Applying a document theme affects all elements of a presentation: colors, fonts, and effects.

1. Click the **Design** tab on the Ribbon and click the **More** button (●) in the Themes group.
   - The Themes gallery appears. The default theme is “Office,” which is highlighted in orange.
   - **Tip**: Click **Browse for Themes** to navigate to the theme’s location on your computer or network.

2. Click the theme you want to apply.
   - The formatting associated with the selected theme is applied to all of the slides in the presentation.

   - **Tip**: By default, PowerPoint applies the selected theme to all of the slides in a presentation. To apply a theme to a single slide, select the slide, then right-click on the theme you want to apply, and select **Apply to Selected Slides** from the contextual menu.

Modify a document theme

You are not bound to keep the colors, fonts, or effects that are assigned to a document theme. You can mix and match theme colors, theme fonts, and theme effects to meet your needs.

1. Click the **Design** tab on the Ribbon.

2. Click the **Theme Colors**, **Theme Fonts**, or **Theme Effects** button in the Variants group and select the colors, fonts, or effects that you want to use.
   - **Tip**: PowerPoint applies your changes to the presentation.
Create new theme colors

You can create entirely new sets of theme colors and theme fonts. This could be useful if you want to create a document theme that is customized for your company or for a special project.

1. Click the **Design** tab on the Ribbon.
2. Click the **Format Background** button in the Customize group.
   The Format Background pane appears where you can select colors or fonts.
3. Select the colors or fonts you want to use.
4. Click **Apply to All** once the color or font theme looks the way you want.

Create your own document theme

Finally, you can create your own theme by saving any combination of theme colors, theme fonts, and theme effects.

1. Apply the colors, fonts, and effects that you want to use in the new theme to the presentation.
2. Click the **Design** tab and click the **More** button in the Themes group.
3. Select **Save Current Theme**.
4. Type a name for the new theme in the File name box and click **Save**.

Tips:
- When you save a new document theme or theme color, it becomes available in all Office programs.
- To remove a document theme or theme element, right-click the theme and select **Delete** from the contextual menu. Click **Yes** to confirm the deletion.
Changing the Background of a Slide

Changing the Background of a Slide

Choosing an appropriate background for a presentation is like picking out wrapping paper—it’s the first thing your audience is going to notice. This lesson will show you how to apply a background to a presentation.

Apply a preset background

The easiest way to apply a background to a presentation is to use one of PowerPoint’s preset backgrounds.

1. Click the Design tab on the Ribbon and click the Format Background button in the Customize group.

   The Format Background pane appears.

2. Click the Preset gradients button and select a preset background you want to apply.

3. Click Apply to All.

   The selected background is applied to the presentation.

Format your own background

If you don’t like any of PowerPoint’s preset backgrounds, format your own.

1. Click the Design tab on the Ribbon and click the Format Background button in the Customize group.

   The Format Background pane appears. The Fill pane of the Format Background dialog box is the default pane in PowerPoint 2013.

   You have several options here:

   • Solid fill: Fills the background with one solid color or transparent color.

   • Gradient fill: Fills the background with a gradient that gradually changes from one color to another.

   • Picture or texture fill: Fills the background with a graphic file or texture.

   • Pattern fill: Fills the background with a pattern of the color of your choice.

2. Select the option that best matches the background you want to create.

   Depending on the option you select, a variety of other options appear.

3. Make your selection(s) and click Apply to All.
Rearranging Slides

Most likely you’ll need to change the order of slides in a presentation at one point or another. This lesson shows you how.

Use Normal view

If you need to rearrange slides quickly, use the Outline pane.

1. Make sure you’re in Normal view.
   Normal View displays tiny thumbnails of every slide in the presentation in the Outline pane.

2. Simply click and drag any slide to a new location.

3. Release the mouse button.
   The slide is “dropped” in the new location and all slides in the presentation are renumbered accordingly.

Use Slide Sorter view

If your presentation contains many slides, use Slide Sorter view to rearrange them.

1. Click the Slide Sorter button on the Status bar.
   PowerPoint switches to Slide Sorter view.

   Other Ways to Switch to Slide Sorter View: Click the View tab on the Ribbon and click the Slide Sorter View button in the Presentation Views group.

2. Click and drag a slide to a new location.

3. Release the mouse button.
   The slide is “dropped” in the new location and all slides in the presentation are renumbered accordingly.

Exercise

Exercise File: Proposal6-3.pptx

Exercise: Using the Normal view, move Slide 3 after Slide 5.
   Then, switch to Slide Sorter view and move Slide 5 after Slide 2.
   Switch back to Normal view.

Figure 6-6: The fastest way to rearrange slides is using the Normal view.

Figure 6-7: You can also use Slide Sorter view to rearrange your slides.
Adding Headers and Footers

Presentations with many slides often have information—such as the slide number, the presentation’s title, or the date—located at the top or bottom of every slide. Text that appears at the top of every slide is called a header. Text that appears at the bottom of every slide is called a footer.

Tip:
✓ By default, you can only insert a header on handouts or notes page printouts.

1. Click the Insert tab on the Ribbon and click the Header & Footer button in the Text group. The Slide tab of the Header and Footer dialog box appears.

   You have several options to choose from here:
   
   - **Date and time**: Select this option to display the date and time. Click “Update automatically” if you want the date to automatically update itself every time you open the file.
   
   - **Slide number**: Select this option to display the slide number.
   
   - **Footer**: Select this option if you want any text to appear in the footer. Then, type the text in the text box provided.

   Tip: To apply a header and footer to a notes or handouts page, click the Notes and Handouts tab in the Header and Footer dialogue box.

2. Select the option(s) that you want.

3. Click Apply to All to apply the footer to all the slides in the presentation. Click Apply to apply the footer to a single slide.

The footer is applied to the presentation and the Header and Footer dialog box closes.

Tip: To format, position, and resize the headers and footers in a presentation, see the next lesson on using the Slide Master.

Exercise

- **Exercise File**: Proposal6-4.pptx
- **Exercise**: Insert a footer into the presentation that includes the date and time (updated automatically) and the text “Marketing Proposal”. Specify that this information does not appear on the title slide.

Figure 6-8: The Header and Footer dialog box.
Using the Slide Master

Using the Slide Master is the fastest and easiest way to set up the appearance of all the slides in a presentation. The Slide Master controls all aspects of a slide’s appearance, including its background color, font style, and any recurring text or pictures. Any changes you make to the Slide Master automatically affect all the slides in the presentation; for example, adding a candy-striped background to the Master adds a candy-striped background to every single one of your slides.

1. Click the View tab on the Ribbon and click the Slide Master button in the Master Views group.
   The Slide Master appears, as well as nine Layout Masters. To adjust only those slides that use a certain layout—for example, the title slide—use a Layout Master.

2. Click the Slide Master or the appropriate Layout Master.
   Each Master includes placeholders for text and objects, as well as three additional placeholders at the bottom for the date, footer text, and slide number.

3. Make any desired changes to the Master, including:
   - Adjusting the font type and size: Use the commands on the Home tab to format text and paragraphs.
   - Formatting the background: Use the commands on the Slide Master tab to adjust the background, theme, or layout.
   - Adding graphical objects: Use the commands on the Insert tab to insert pictures and graphics such as a company logo.
   - Inserting or removing placeholders: To remove a placeholder, select it and press <Delete>. To insert a placeholder, click the Insert Placeholder list arrow in the Master Layout group on the Slide Master tab and select a placeholder from the list.

4. Click the Close Master View button in the Close group on the Slide Master tab when you’re finished.

---

Exercise

- Exercise File: Proposal6-5.pptx
- Exercise: Display the presentation in Slide Master view and click the Title Slide Layout Master. Change the Master subtitle font style to Calibri. Exit Master view.
Working with Bulleted and Numbered Lists

Lists are a great way to present paragraphs of related information.

Almost all slide layouts contain a bulleted list placeholder by default, making it easy to create a bulleted list: all you have to do is start typing and use the keystroke shortcuts shown at right.

Create a bulleted or numbered list

Use bulleted lists when the order of items in a list doesn’t matter, such as listing items you need to buy. When the order of items in a list does matter, such as to present step-by-step instructions, use a numbered list.

1. Select the paragraphs that you want to bullet or number.
   Each line that you want to be bulleted or numbered must appear as its own paragraph.

2. Click the Home tab on the Ribbon and click the Bullets or Numbering buttons in the Paragraph group.
   The selected lines are bulleted or numbered accordingly.

Tip:

✓ To remove bullets and numbering from a list, select the list that is already bulleted and click the Bullets or Numbering button in the Paragraph group.

Change the bullet character or number style

If you don’t like the bullet character or number style that has been assigned to your list by default, change it.

1. Select the paragraph(s) whose bullet or number style you wish to change.

2. Click the Home tab on the Ribbon and click the Bullets or Numbering button list arrow in the Paragraph group.
   The style gallery appears.

3. Select a style from the gallery.
   The new bullet character or number style is applied to the selected paragraph(s).

Exercise

• Exercise File: Proposal6-6.pptx
• Exercise: Change the bullet character style to the Hollow Round Bullet style on Slide 3.

Table 6-1: Keystroke Shortcuts for Working with Lists

<table>
<thead>
<tr>
<th>Shortcut</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>&lt;Enter&gt;</td>
<td>Inserts a new paragraph with the same formatting as the previous one.</td>
</tr>
<tr>
<td>&lt;Tab&gt;</td>
<td>Demotes the paragraph one level.</td>
</tr>
<tr>
<td>&lt;Shift&gt; + &lt;Tab&gt;</td>
<td>Promotes the paragraph one level.</td>
</tr>
</tbody>
</table>

Figure 6-10: Selecting a new bullet character from the style gallery.
Customize the bullet character

Don’t like any of PowerPoint’s default bullet characters? Create your own using the Bullets and Numbering dialog box.

1. Select the paragraph(s) whose bullet you wish to customize.

2. Click the Home tab on the Ribbon and click the Bullets button list arrow in the Paragraph group.

3. Select Bullets and Numbering from the list and, if necessary, click the Bulleted tab.
   The Bulleted tab of the Bullets and Numbering dialog box appears.

4. Click Customize.
   The Symbol dialog box appears.

5. Select a character and click OK. You can also change the color of the bullet by selecting a color of your choice from the Color drop down.

6. Click OK.
   The new bullet is applied to the selected paragraph(s).
Formatting a Presentation

Formatting Paragraphs

This lesson explains how to align the paragraphs on your slides to the left, center, or right of a text box. You’ll also learn how to adjust the amount of space that appears before and after a paragraph, and how much space appears between the lines of text in a paragraph.

Alignment

Aligning the paragraphs in a presentation gives it a clean, polished look.

1. Place the insertion point in the paragraph that you want to align. Or, if you want to align multiple paragraphs, select those paragraphs with the mouse.

2. Click the Home tab on the Ribbon and click the Align Left, Center, Align Right, or Justify button in the Paragraph group.

The alignment of the selected paragraph(s) is changed.

Other Ways to Adjust Paragraph Alignment:

Use the keystroke shortcuts shown in Table 6-2: Alignment Keystroke Shortcuts on the right. Or, click the Dialog Box Launcher in the Paragraph group on the Home tab, click the Alignment list arrow, and select an alignment from the list. Click OK when you’re finished.

Line spacing

Since PowerPoint is a presentation program, you probably won’t need to adjust the line spacing of paragraphs as much as you might need to in a word processing program. Here’s how to do it anyway:

1. Place the insertion point in the paragraph whose spacing you want to adjust. Or, if you want to adjust the spacing of multiple paragraphs, select those paragraphs with the mouse.

2. Click the Home tab on the Ribbon and click the Line Spacing button in the Paragraph group.

A list of spacing options appears. The default line spacing is 1.0, or Single line spacing.

3. Select the spacing you want to use.

The selected line spacing is applied to the selected paragraph(s).

---

Exercise

- **Exercise File**: Proposal6-7.pptx
- **Exercise**: On the first slide in the presentation, center-align the subtitle, “Marketing Proposal”.

Then, navigate to Slide 3 and change the line spacing from 1.0 to 1.5.

<table>
<thead>
<tr>
<th>Table 6-2: Alignment Keystroke Shortcuts</th>
</tr>
</thead>
<tbody>
<tr>
<td>Align Left</td>
</tr>
<tr>
<td>Align Center</td>
</tr>
<tr>
<td>Align Right</td>
</tr>
<tr>
<td>Justify</td>
</tr>
</tbody>
</table>

---

Figure 6-12: The Paragraph group on the Home tab.

Figure 6-13: Changing the line spacing of a paragraph.
Spacing between paragraphs

If your paragraphs feel too close together or too far apart, adjust the spacing between paragraphs.

1. Place the insertion point in the paragraph whose spacing you want to adjust. Or, if you want to adjust the spacing of multiple paragraphs, select those paragraphs with the mouse.

2. Click the Home tab on the Ribbon and click the Dialog Box Launcher in the Paragraph group.

   The Paragraph dialog box appears. You can adjust the spacing before and after a paragraph:
   - **Before**: Adds space above the selected paragraph(s).
   - **After**: Adds space below the selected paragraph(s).

3. Make your specifications in the Before and After text boxes.

4. Click **OK**.

Figure 6-14: The Paragraph dialog box.
Working with Tabs and Indents

Since PowerPoint already indents each paragraph according to its position in the outline, and the template or theme determines the amount of indentation you can use, you probably won’t need to mess with tab or indent settings very often. If the need arises, however, this lesson contains everything you need to know.

Set a tab stop

Tabs make it easy to align text. The easiest way to set a tab stop is using the ruler.

1. If necessary, click the View tab on the Ribbon and click the Ruler check box in the Show group.
   
The ruler appears.

2. Select the paragraph(s) to which you want the tab stop to apply.
   
   Any existing tab stops appear on the ruler.

3. Click the tab selector on the ruler until the type of tab you want to use appears.

   See Table 6-4: Types of Tabs on the next page for descriptions and examples of each type of tab stop.

4. Click on the ruler where you want to insert the tab stop.

   The tab is added to the ruler.

Other Ways to Set Tab Stops:

Click inside the placeholder containing the text you wish to format. Click the Home tab on the Ribbon and click the Dialog Box Launcher in the Paragraph group. Click Tabs to display the Tabs dialog box. Enter the location for the tab stop in the Tab stop position box, and then select an alignment. Click Set, and then click OK.

Adjust or remove a tab stop

Tab stops are easy to adjust and remove:

- To adjust a tab stop: Click and drag the tab stop to the desired position on the ruler.

- To remove a tab stop: Click and drag the tab stop off the ruler.

Exercise

Exercise File: Proposal6-8.pptx

Exercise: If necessary, display the ruler.

Navigate to Slide 4, position the insertion point directly after the text “New logo”, and press the <Tab> key.

Using the ruler, insert a right-aligned tab stop at the 8-inch mark and type “January 15th”.

Remove the tab stop.
**Indent a paragraph**

When you indent a paragraph, you add blank space between the paragraph and the left or right margin. Indenting a paragraph sets it apart from other paragraphs and helps to organize a slide.

1. If necessary, click the **View** button on the Ribbon and click the **Ruler** check box in the Show group.

   The ruler appears.

2. Position the insertion point inside the paragraph that you wish to indent.

   Notice several symbols appear on the ruler, such as a ▽ or even a ▼. These are called indentation markers, and each marker indents text differently (see Table 6-3: **Indentation Markers** for a description of each).

3. Click and drag the indentation marker(s) on the ruler.

   **Other Ways to Indent a Paragraph:**
   Position the insertion point inside the paragraph you wish to indent and click the **Decrease List Level** or **Increase List Level** button in the Paragraph group on the Home tab. Or, click the **Dialog Box Launcher** in the Paragraph group, make your specifications, and click **OK**.

---

**Table 6-3: Indentation Markers**

<table>
<thead>
<tr>
<th>Indent Type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>First line</td>
<td>Drag to set the first line indent.</td>
</tr>
<tr>
<td>Hanging</td>
<td>Drag to set only the hanging indent.</td>
</tr>
<tr>
<td>Left</td>
<td>Drag to set the left margin indent.</td>
</tr>
</tbody>
</table>

---

**Table 6-4: Types of Tabs**

<table>
<thead>
<tr>
<th>Tab Type</th>
<th>Symbol</th>
<th>Position</th>
</tr>
</thead>
<tbody>
<tr>
<td>Left</td>
<td>▼</td>
<td>100.00</td>
</tr>
<tr>
<td>Center</td>
<td>▼</td>
<td>100.00</td>
</tr>
<tr>
<td>Right</td>
<td>▼</td>
<td>100.00</td>
</tr>
<tr>
<td>Decimal</td>
<td>▼</td>
<td>100.00</td>
</tr>
</tbody>
</table>

Left: Aligns the left side of text with the tab stop.
Center: Aligns the text so that it is centered over the tab stop.
Right: Aligns the right side of text with the tab stop.
Decimal: Aligns text at the decimal point.
Changing Page Setup

If you want to deliver your presentation on printed paper, transparencies, or 35mm slides, you’ll need to specify the paper size in the Slide Size dialog box. This lesson will show you how to do that, as well as how to change slide orientation.

Change slide orientation

By default, all slide layouts in PowerPoint 2013 are presented in landscape orientation. However, you can change this to meet your needs.

1. Click the Design tab on the Ribbon and click the Slide Size button in the Customize group.
2. Click Custom Slide Size.

   The Slide Size dialog box appears. Choose from the options in the Orientation field:
   - **Portrait**: The page is taller than it is wide—like a portrait painting.
   - **Landscape**: The page is wider than it is tall—like a landscape painting.

3. Select the option you want to use from the list and click OK.

   A Confirmation dialog box appears asking if you want to Maximize or Ensure Fit. Select the one that works best with your screen size. (Standard or Widescreen)

   The selected orientation is applied to the selected slide(s).

Change the paper size

You can choose from several preset paper sizes or create your own.

1. Click the Design tab on the Ribbon and click the Slide Size button in the Customize group.
2. Click Custom Slide Size.

   The Slide Size dialog box appears.

3. Click the Slides sized for list arrow.

   A list of sizes appears.

4. Select the option that you want to use and click OK.

   **Tip**: If you don’t see your paper size in the list, type or select the measurements that you want in the Width and Height text boxes.
Change handout or notes orientation

If you’re printing handouts or notes for your presentation, you can change their orientation as well.

1. Click the View tab on the Ribbon and click the Handout Master or Notes Master buttons in the Master Views group.

2. The Handout Master or Notes Master contextual tabs will open respectively.
   Both the contextual tabs have a Page Setup group where you can change the paper orientation.

3. Click the Handout Orientation button in the Page Setup group if you selected the Handout Master, or if you selected the Notes Master; click the Notes Page Orientation button in the Page Setup group.

4. Select the applicable page orientation for your presentation handouts or notes accordingly.

Another way to Change Handout or Notes orientation:

Click the Design tab, click the Slide Size button in the Customize group and select Custom Slide Size from the list. On the Slide Size dialog box under the Notes, Handouts & Outline field, select the orientation you’d like your Handouts or Notes to have. Click OK.
Formatting a Presentation Review

Quiz Questions

1. You can modify a document theme in which of the following ways?
   A. Apply a new theme effect.
   B. Change theme colors.
   C. Choose a new theme font.
   D. All of the above.

2. You can only use one document theme in a presentation. (True or False?)

3. The easiest way to apply a background to a presentation is to format your own background. (True or False?)

4. If your presentation contains many slides, you should:
   A. Delete slides so that there aren’t as many.
   B. Use the Slides tab to rearrange them.
   C. Organize them into groups.
   D. Use Slide Sorter view to rearrange them.

5. By default, you can only insert a header on handouts or notes page printouts. (True or False?)

6. The Slide Master controls:
   A. Background color.
   B. Font type and style.
   C. Any recurring text or pictures.
   D. All aspects of a slide’s appearance.

7. Almost all slide layouts contain a bulleted list placeholder by default. (True or False?)

8. Which of the following is NOT an alignment option in Microsoft PowerPoint?
   A. Right
   B. Left
   C. Corner
   D. Center

9. Which of the following statements is NOT true?
   A. PowerPoint has tab stops set at every half-inch by default.
   B. You can cycle through the types of tab stops by clicking the tab selector on the ruler.
   C. You can add a tab stop simply by clicking on the ruler.
   D. Indenting a paragraph sets it apart from other paragraphs and helps to organize a slide.

10. The default orientation for slides is Landscape. (True or False?)

11. Which of the following is NOT a slide size?
    A. 35mm
    B. Rectangular
    C. Overhead
    D. Custom
**Quiz Answers**

1. D. You can mix and match theme colors, theme fonts, and theme effects.
2. False. You can use more than one document theme in a presentation.
3. False. The easiest way to apply a background to a presentation is to use one of PowerPoint’s preset backgrounds.
4. D. If your presentation contains many slides, you should use Slide Sorter view to rearrange them.
5. True. By default, you can only insert a header on handouts or notes page printouts.
6. D. The Slide Master controls all aspects of a slide’s appearance, including background color, font type and style, and any recurring text or pictures.
7. True. Almost all slide layouts contain a bulleted list placeholder by default, making it easy to create a bulleted list.
8. C. Corner is NOT an alignment in Microsoft PowerPoint 2010.
9. A. PowerPoint does have preset tab stops—but they are set at every inch by default.
10. True. The default orientation for slides is Landscape.
11. B. Rectangular is not a slide size.
Presentations that include pictures, drawings, and graphics can be much more compelling and effective than presentations that only contain boring text. Once you know how to work with pictures and graphics, you can create all kinds of cool slides.

This chapter explains how to use PowerPoint’s drawing tools to insert shapes; how to insert pictures and clip art; and how to format pictures, shapes and clip art.

Using Exercise Files
This chapter suggests exercises to practice the topic of each lesson. There are two ways you may follow along with the exercise files:

- Open the exercise file for a lesson, perform the lesson exercise, and close the exercise file.
- Open the exercise file for a lesson, perform the lesson exercise, and keep the file open to perform the remaining lesson exercises for the chapter.

The exercises are written so that you may “build upon them,” meaning the exercises in a chapter can be performed in succession from the first lesson to the last.
Inserting Clip Art

Clip Art is a collection of pictures and graphics that Microsoft has included with PowerPoint.

1. Click the Insert tab on the Ribbon and click the Online Pictures button in the Images group.
   The Insert Pictures dialog box appears.

2. Type the name of what you’re looking for in the “Office.com Clip Art” text box.

3. Click the magnifying glass ( ) to search or press <Enter>.

   Tip: If you have a Microsoft Account and you are signed in, you will also have access to images sources like Flickr, Facebook and other similar sites.

4. Scroll through the clip art until you find a file that you like.

5. Click the clip art that you want to insert and click Insert.
   The dialog box closes.

   Tip:
   ✓ A little star in the bottom-right corner of a graphic indicates animation.

Exercise

- Exercise File: American History7-1.pptx
- Exercise: Use Clip Art to insert a picture of a lighthouse onto Slide 7.

Figure 7-1: The Insert Pictures dialog box and search results.
Inserting Screenshots

A screenshot is a snapshot of an area on your screen which you can use as an image in your presentation.

Insert a screenshot of an open window

1. Click the Insert tab on the Ribbon and click the Screenshot button in the Images group.
   A gallery of all open program windows appears.
   ☑ Tip: If the program window is minimized to the taskbar, it will not appear in the gallery.

2. Click the window you want a screenshot of.
   The screenshot is inserted into the presentation.

Insert a screen clipping

Rather than inserting an entire window, use the Screen Clipping tool to take a screenshot of part of an active window.

1. Make the window from which you want to take a screen clipping active.
   ☑ Tip: Minimize all program windows to the taskbar except for PowerPoint and the one from which you want to take a screen clipping.

2. In PowerPoint, click the Insert tab on the Ribbon and click the Screenshot button list arrow in the Images group.
   A gallery of all open program windows appears.

3. Select Screen Clipping.
   The PowerPoint window minimizes to the taskbar, the desktop fades, and the cursor changes to a crosshair.
   ☑ Tip: To cancel a screen clipping, press the <Esc> key while screen clipping mode is active.

4. Move the cursor to the corner of the area you want to clip.

5. Click and drag the cursor around the area you want to clip.
   The screen clipping is inserted into the presentation.

Exercise

- Exercise: In your web browser, look up Mount Rushmore in Wikipedia, take a screen clipping of the Mount Rushmore picture and insert it on Slide 3.

Figure 7-2: The Screenshot gallery is populated with thumbnails of all open program windows.

Figure 7-3: A screen clipping in progress.
Inserting Pictures and Graphics Files

In addition to inserting clip art and screenshots into a presentation, you can also insert pictures or graphics that you have on file—such as pictures uploaded from a digital camera or graphics created in another program.

Table 7-1: Supported Graphics File Formats gives you an outline of what sort of image formats are compatible in PowerPoint 2013.

1. Click the Insert tab on the Ribbon and click the Picture button in the Images group.
   The Insert Picture dialog box appears.

2. Navigate to the location where the file you want to insert is stored.

3. Click the name of the file you want to insert and click Insert.
   Tip: To insert more than one picture or graphic file at a time, press and hold down the <Ctrl> key as you click each file.

   The graphic is inserted into the presentation, and the Format contextual tab appears on the Ribbon under Picture Tools.

### Exercise

- **Exercise File:** American History7-3.pptx, Philadelphia.jpg
- **Exercise:** Insert the Philadelphia.jpg image located in the Practice folder onto Slide 4.

<table>
<thead>
<tr>
<th>Graphics Interchange Format</th>
<th>.gif, .gfa</th>
</tr>
</thead>
<tbody>
<tr>
<td>JPEG File Format</td>
<td>.jpeg, .jpg, .jfif, .jpe</td>
</tr>
<tr>
<td>Microsoft Windows Bitmap</td>
<td>.bmp, .rle, .dib</td>
</tr>
<tr>
<td>Portable Network Graphics</td>
<td>.png</td>
</tr>
<tr>
<td>Tagged Image File Format</td>
<td>.tiff</td>
</tr>
<tr>
<td>Microsoft Windows Metafile</td>
<td>.emf, .wmf</td>
</tr>
<tr>
<td>Computer Graphics Metafile</td>
<td>.cgm</td>
</tr>
</tbody>
</table>

**Figure 7-4:** Whenever a graphic is inserted, the Format contextual tab appears on the Ribbon by default.
Removing Backgrounds from Pictures and Graphics

PowerPoint 2013 now has the ability to remove backgrounds from pictures and graphics.

1. Select picture or graphic from which you want to remove the background.
   The Format contextual tab appears under Picture Tools on the Ribbon.

2. Click the Remove Background button in the Adjust group.
   The Background Removal contextual tab appears on the Ribbon, and the area that will be removed from the picture or graphic appears in purple.

3. Click and drag the sizing handles of the inlaid rectangle around the area you want to keep.
   The area identified as the background changes.
   It is unlikely that PowerPoint will get it exactly right, so you will have to refine the areas to be kept and removed.

4. Click the Mark Areas to Keep button or the Mark Areas to Remove button in the Refine group.
   The cursor changes to a pencil.

5. Click and drag the mouse over the areas of the image that you want to keep or remove.

6. To remove a mark, click the Delete Mark button in the Refine group and click on the mark you want to delete.
   The mark is removed.

7. When you are finished, click the Keep Changes button in the Close group.
   The background is removed and PowerPoint returns to Normal view.

Tips:
✓ To return the image to its original state, select the image, click the Remove Background button, and click Discard All Changes in the Close group.
✓ Try experimenting with different styles or fills to replace the removed background.

Figure 7-5: Removing the background from a picture.
Altering the Look of Pictures and Graphics

PowerPoint 2013 has greatly expanded the user’s ability to alter the appearance of pictures and graphics. Now you can easily sharpen or soften an image, change brightness and contrast, adjust coloring, and apply artistic effects.

Apply corrections

Corrections that can be applied include sharpening or softening, and adjusting the brightness and contrast.

1. Click the picture or graphic to which you want to apply corrections.
   The Format contextual tab appears on the Ribbon under Picture Tools.

2. Click the Corrections button in the Adjust group.
   A gallery of corrections options appears.

3. Select a correction option from the gallery.
   The picture or graphic is corrected accordingly.

   Tip: To preview how the correction will change your picture or graphic, briefly hold the mouse over the correction option.

Adjust color

When you adjust color, you can change the color saturation, color tone, or simply re-color the image.

1. Select the picture or graphic for which you want to adjust color.
   The Format contextual tab appears on the Ribbon under Picture Tools.

2. Click the Color button in the Adjust group.
   A gallery of color options appears.

3. Select a color option from the gallery.
   The picture or graphic is re-colored accordingly.

   Tip: To preview how the color adjustment will change your picture or graphic, briefly hold the mouse over the color option.
**Apply artistic effects**

Perhaps the most interesting new feature for image adjustment is the ability to apply artistic effects. You can make your picture or graphic appear as if it were painted or drawn with the click of a button.

1. Click the picture or graphic to which you want to apply an artistic effect.
   The Format tab appears on the Ribbon under Picture Tools.

2. Click the **Artistic Effects** button in the Adjust group.
   A gallery of artistic effects appears.

3. Select an artistic effect from the gallery.
   The artistic effect is applied accordingly.

   ✅ **Tip:** To preview how the artistic effect will change your picture or graphic, briefly hold the mouse over the effect.

**Using the Eyedropper**

If you’re looking for a particular shade to match the colors of your objects to, you can now use the eyedropper tool to do so quickly and accurately.

1. Select the shape which has the color you want to pick.

2. Click the **Shape fill** drop-down on the Home tab and select **Eyedropper**.

3. Hover the dropper over the object that has the color that you want to match and click once.
   The color is now selected and seen in the Shape fill box.

4. Click on the other object, the one that needs the color, and then click on the color you picked in the **Shape fill** box.

Your object will now adopt the color.

⚠️ **Trap:** The eyedropper can be used to source the RGB color for any object; whether contained in a picture or as a separate shape. If you want to apply the color to another object however, you will only be able to apply it to individual shapes. If you attempt to apply it to a picture only the background of the picture will be affected.
Formatting Pictures and Graphics

PowerPoint comes with several features that allow you to alter a picture or graphics file once it has been inserted.

**Crop a picture or graphic**

When you crop a picture or graphic, you trim its horizontal and vertical sides. Cropping is useful when you only want to include a portion of a picture or graphic.

1. Select the picture or graphic that you want to crop.
   The Format contextual tab appears on the Ribbon under Picture Tools.

2. Click the **Crop** button list arrow in the Size group.
   A list of options appears. See Table 7-2: Cropping Options for a description of each option.

3. Click **Crop**.

4. Click and drag the picture or graphic’s cropping handles.
   PowerPoint crops the picture or graphic.
   ✓ **Tip:** To crop all four sides of a picture or graphic at once while maintaining the graphic’s proportions, press and hold down `<Ctrl>` + `<Shift>` as you drag.

5. Click the **Crop** button in the Size group once again to turn off the cropping tool.

**Change the visual style of a picture or graphic**

Changing the visual style of a picture or graphic changes how it appears on the slide.

1. Click the picture or graphic that you want to adjust.
   The Format contextual tab appears on the Ribbon under Picture Tools.

2. Select a style from the Picture Styles group.
   ✓ **Tip:** To view all the available styles, click the **More** button (…) in the Picture Styles group to view the Picture Styles gallery.
   The style is applied to the picture or graphic.

---

### Table 7-2: Cropping Options

<table>
<thead>
<tr>
<th><strong>Crop to Shape</strong></th>
<th><strong>Aspect Ratio</strong></th>
<th><strong>Fill</strong></th>
<th><strong>Fit</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Crops your graphic to fit inside a shape selected from the gallery.</td>
<td>Crops your picture or graphic according to an aspect ratio.</td>
<td>Resizes the picture so that the entire picture area is filled while keeping the aspect ratio. Use when enlarging an image.</td>
<td>Resizes the picture so that the entire picture area is filled while keeping the aspect ratio. Use when shrinking an image.</td>
</tr>
</tbody>
</table>

---

**Exercise**

- **Exercise File:** American History7-6.pptx
- **Exercise:** Crop the Philadelphia picture slightly on Slide 4 and apply the Rotated, White picture style to the image.
Inserting Shapes

PowerPoint 2013 comes with an extensive set of ready-made shapes, called AutoShapes. You can use these to easily draw shapes on your slides. The Shapes gallery contains over a hundred common shapes and lines, such as stars, arrows, and speech balloons.

Draw a shape

To insert a shape into a presentation, draw it.

1. Click the Insert tab on the Ribbon and click the Shapes button in the Illustrations group.
   The Shapes gallery appears.

2. Click the shape you want to insert.
   The arrow pointer changes to a crosshair.

3. Click and drag on the slide until the shape reaches the desired size.
   Tip: To draw a straight line, perfect square or circle, or to constrain the dimensions of other shapes, press and hold down the <Shift> key as you drag.

4. Release the mouse button.
   The shape is inserted onto the slide and the Format contextual tab appears on the Ribbon under Drawing Tools.

   Other Ways to Insert a Shape:
   Click the Home tab on the Ribbon and select a shape from the box in the Drawing group.

Adjust a shape

You can adjust the most prominent feature of a shape—such as the point of an arrow or the spikes on a star—by using its adjustment handle.

1. Click the shape to select it.

2. Click and drag the shape’s adjustment handle ( ).

3. Release the mouse button.
   Tip: Some shapes have more than one adjustment handle, while others don’t have any at all.

Table 7-3: AutoShape Categories

<table>
<thead>
<tr>
<th>Lines</th>
<th>Straight lines, curved lines, scribbly lines, arrows, and free form drawing shapes.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Basic Shapes</td>
<td>Squares, rectangles, triangles, circles, pentagons, and more.</td>
</tr>
<tr>
<td>Block Arrows</td>
<td>Arrows that point up, down, left, and right.</td>
</tr>
<tr>
<td>Equation Shapes</td>
<td>Plus, minus, division, and equal to signs.</td>
</tr>
<tr>
<td>Flowchart</td>
<td>Basic shapes used to create flowcharts.</td>
</tr>
<tr>
<td>Stars and Banners</td>
<td>Shapes that boldly announce something.</td>
</tr>
<tr>
<td>Callouts</td>
<td>Text box shapes that point to and describe something.</td>
</tr>
<tr>
<td>Action Buttons</td>
<td>Navigation buttons used to jump to another slide or run a macro.</td>
</tr>
</tbody>
</table>

Exercise

- **Exercise File:** American History7-7.pptx
- **Exercise:** Draw a 16-point star shape to the left of the Statue of Liberty image on Slide 5. Condense the shape by dragging its adjustment handle downward.

Figure 7-12: Adjusting a shape.
Add text to a shape

Adding text to a shape is extremely easy—just click the shape and start typing.

- Click the shape you want to add text to and start typing.

Other Ways to Add Text to a Shape:
Right-click the shape you want to add text to, select Edit Text from the contextual menu, and type your text.
Formatting Shapes

The first thing you’ll probably want to do after inserting a shape is change its fill color or outline. This lesson will show you how to format a shape to meet your needs.

Change the fill color of a shape

You can add, adjust, or remove the fill color of the shapes you create in PowerPoint.

1. Select the shape that has the fill color you wish to change.
   The Format contextual tab appears on the Ribbon under Drawing Tools.

2. Click the Shape Fill button in the Shape Styles group.
   The Shape Fill menu appears. You have several options to choose from here, as shown in Table 7-4: The Shape Fill Menu.

3. Select an option from the menu.

   Other Ways to Change the Fill Color of a Shape:
   Right-click the shape and select Format Shape from the contextual menu. Click the Fill & Line button, select Fill, select your options, and click Close when you’re finished. Or right-click the shape and click the Fill button on the Mini Toolbar.

Change the outline of a shape

You can add an outline to shapes or adjust or remove an existing outline.

1. Select the shape that has the outline you wish to change.
   The Format contextual tab appears on the Ribbon under Drawing Tools.

2. Click the Shape Outline button in the Shape Styles group.
   The Shape Outline menu appears. You have several options to choose from here, as shown in Table 7-5: The Shape Outline Menu.

3. Select an option from the menu.

   Other Ways to Change the Outline of a Shape:
   Right-click the shape and select Outline from the Mini Toolbar; or select Format Shape from the contextual menu, click the Fill & Line button,
click **Line**, select your options. Click **Close** when you’re finished.

**Change the visual style of a shape**

Changing the visual style of a shape is an easy way to spice up its appearance. A visual style is a set of different formatting commands that can be applied to a shape in one single step.

1. Select the shape that you want to adjust.
   
The Format contextual tab appears on the Ribbon under Drawing Tools.

2. Select a style from the Shape Styles group.
   
   **Tip:** To view all the available styles, click the **More** button (¶) in the Shape Styles group to display the Styles gallery.

   The visual style is applied to the shape.

**Other Ways to Change the Visual Style of a Shape:**

   Click the **Home** tab on the Ribbon, click the **Quick Styles** button in the Drawing group, and select a style from the gallery.

**Merging Shapes**

Now you can work with common shapes and merge them to create new ones.

1. Select the shapes that you want to merge by holding down **Ctrl** and clicking on them.

   **Tip:** The merged shape will take on the color of the first shape selected, so if you want to keep a particular color (gradient etc.), be sure to select that shape first, once you’ve pressed <Ctrl>.

2. Click the **Format** contextual tab on the Ribbon and click the **Merge shapes** drop-down in the Insert Shapes group.

   A number of options appears on the contextual menu.

3. Select **Union** to make the shapes one, or **Combine** to make one shape, with the overlapping parts erased. If you choose **Fragment**, it will make both shapes one color and outline the part where they overlap. Click **Intersect** to erase both shapes except the parts that overlap. To subtract one shape from another, click **Subtract**.

**Figure 7-14:** The Shape Styles gallery.

**Figure 7-15:** Options available when merging shapes

**Figure 7-16:** Shapes that have been merged (Union)
Working with Objects

Resize, Move, Copy and Delete Objects

More often than not, the objects that you insert into your presentations will need to be modified in order to coincide with the other elements on a slide. This lesson will show you how to resize, move, copy, and delete the shapes and graphics in your presentations.

Resize an object
Make an object larger or smaller by resizing it.

1. Click the object to select it. Sizing handles appear around the object once it is selected. You can use these sizing handles to change the size and proportion of the selected object.

2. Click and drag one of the object’s sizing handles. 
   ✅ Tip: To maintain the object’s proportions while resizing, hold down the <Shift> key as you drag.

3. Release the mouse button.

Move an object
By simply clicking and dragging with the mouse, you can move an object to a new location on the slide.

1. Click and drag the object to a new location.

2. Release the mouse button when the object is positioned where you want it.

Copy an object
You can also copy an object by clicking and dragging—simply press and hold the <Ctrl> key as you drag.

1. Click the object to select it.

2. Press and hold down the <Ctrl> key, and click and drag the object to a new location.

3. Release the mouse button, and then release the <Ctrl> key.

Delete an object
If you decide you don’t want an object, delete it.

• Select the object that you want to delete and press the <Delete> key.
   The object is removed from the presentation.

Exercise

- Exercise File: American History7-9.pptx
- Exercise: Enlarge the Mt. Rushmore image on Slide 3. Make a duplicate of the Executive image on Slide 6. Delete the duplicate image.

Figure 7-17: To resize an object, simply click and drag one of its sizing handles.
Positioning Objects

Gridlines and drawing guides are two very important tools you can use when positioning objects in Microsoft PowerPoint.

Display/hide the grid

Just like the graph paper you used to use in geometry class, the grid consists of horizontal and vertical lines that help you draw and position objects.

1. Click the View tab on the Ribbon.
2. Click the Gridlines check box in the Show group.
   Horizontal and vertical gridlines appear on the slide.

Display/hide drawing guides

Unlike gridlines, which are stationary, drawing guides can be moved around to help you arrange objects on a slide.

1. Click the View tab on the Ribbon and click the Dialog Box Launcher (هج) in the Show group.
   The Grid and Guides dialog box appears.
2. Click the Display drawing guides on screen check box and click OK.
   One horizontal and one vertical guide appear on the slide. To manually position these guides, click and drag them.
3. Click and drag the individual guides to the desired location on the slide.

Tips:

- To create another drawing guide, press the <Ctrl> key while dragging an existing guide.
- To turn off the grid or drawing guides, follow the same steps you used to turn them on.
- Drawing guides and gridlines do NOT appear in Slide Show view or when the presentation is printed.

Exercise

- Exercise File: American History7-10.pptx
- Exercise: Display the grid and drawing guides, then turn off the Snap to Grid feature.
  Hide the grid and drawing guides.

Figure 7-18: Gridlines are applied when you check the Gridlines check box.

Figure 7-19: The Grid and Guides dialog box.
**Turn on/off the Snap to Grid feature**

The Snap to Grid feature causes objects to “snap” to the nearest gridline when you move them. This can either be convenient or extremely inconvenient depending on your personal preferences.

The Snap to Grid feature is turned on by default in PowerPoint 2013, but you can easily turn it off if you decide you don’t like it. Turning off this feature allows you to position objects with greater precision.

1. Click the **View** tab on the Ribbon and click the **Dialog Box Launcher** in the Show group.
   
   The Grid and Guides dialog box appears.

2. Click the **Snap objects to grid** check box.

   **Tip:** To set this as the default setting, click the **Set as Default** button in the Grid and Guides dialog box.

3. Click **OK**.
Applying Special Effects

You can apply special effects such as reflection, glow, and 3-D rotation to clip art, shapes, and pictures.

1. Select the object that you want to apply special effects to.
   The Format contextual tab appears on the Ribbon.

2. Depending on the object, click the Picture Effects button in the Picture Styles group or click the Shape Effects button in the Shape Styles group.
   A menu of different effects appears.

3. Point to the type of effect you want to use, then select an option from the submenu.
   The special effect is applied to the object.

   **Tip:** As you point to different effects in the submenu, the selected shape changes to show you how it will look with the effect applied (Live Preview).

Exercise

- **Exercise File:** American History7-11.pptx
- **Exercise:** Apply a glow effect to the first rectangle shape on Slide 8.
  Apply the special effect of your choice to the second and third rectangle shapes.

Figure 7-20: Selecting a special effect.
Grouping Objects

It is often easier to work with a single object than it is to work with several smaller objects. A group is a collection of objects that PowerPoint treats as a single object.

Select multiple objects

Before you can group multiple objects, you must select them first.

- Press and hold down the <Shift> key as you click each object that you want to select.

Other Ways to Select Multiple Objects:
Use the mouse arrow pointer to draw a box around the objects that you want to select.

Group objects

By grouping several objects together you can format an entire group of objects rather than formatting each object individually.

1. Select the objects that you want to group and click the Format contextual tab on the Ribbon.

2. Click the Group button in the Arrange group, and select Group from the list.

Other Ways to Group Objects:
Select the objects that you want to group. Then, right-click one of the selected objects, point to Group in the contextual menu, and select Group.

Ungroup objects

If you need to make changes to an object that is part of a group, you'll need to ungroup the objects before continuing.

1. Select the group of objects that you want to ungroup and click the Format contextual tab on the Ribbon.

2. Click the Group button in the Arrange group, and select Ungroup from the list.

The selected objects are ungrouped. Now you can work with each object individually.

Other Ways to Ungroup Objects:
Right-click the group of objects that you want to ungroup, point to Group in the contextual menu, and select Ungroup from the submenu.
Aligning and Distributing Objects

Slides that have objects scattered randomly about them look terrible. This lesson will show you how to use the Align and Distribute features to organize the objects on your slides.

Align objects

The Align command aligns objects relative to one another.

1. Select all the objects that you want to align.
2. Click the Format contextual tab on the Ribbon and click the Align button in the Arrange group.
   A list of alignment options appears.
3. Select an alignment option from the list.
   The selected objects are aligned accordingly.

Distribute objects

The Distribute command spaces out selected objects equally.

1. Select all the objects that you want to distribute.
2. Click the Format contextual tab on the Ribbon and click the Align button in the Arrange group.
3. Select either Distribute Horizontally or Distribute Vertically from the menu.
   The selected objects are distributed so that equal space appears between each object.

Exercise

- **Exercise File:** American History7-13.pptx
- **Exercise:** Align the Legislative, Executive, and Judicial images on Slide 6 with the bottom-most image. Distribute the objects horizontally.

Figure 7-23: Selecting an alignment option.

Figure 7-24: An example of objects that have been aligned and distributed.
Flipping and Rotating Objects

Flip an object
When you flip an object, you create a mirror image of it. PowerPoint allows you to flip an object horizontally or vertically.

1. Select the object that you want to flip.
   The Format contextual tab appears on the Ribbon.
2. Click the Rotate button in the Arrange group.
3. Select Flip Vertical or Flip Horizontal from the menu.
   The object is flipped accordingly.

Rotate an object
When you rotate an object, you turn it around its center. You can rotate objects in 90-degree increments, or you can use the rotation handle to rotate an object manually.

1. Select the object that you want to rotate.
   A rotation handle ((rotation handle) appears.
2. Click and drag the object’s rotation handle.
   PowerPoint rotates the selected object.
   Other Ways to Rotate an Object:
   Click on the object that you want to rotate, click the Rotate button in the Arrange group, and select Rotate Right 90° or Rotate Left 90° from the menu.

Use the Format Shape dialog box
Using an object’s rotation handle is the fastest and easiest way to rotate an object, but you can rotate an object with greater precision using the Format Shape dialog box.

1. Select the object that you want to rotate.
   The Format contextual tab appears on the Ribbon.
2. Click the Rotate button in the Arrange group and select More Rotation Options from the menu.
   The Format Picture pane appears.
3. Make sure the Size & Properties button is highlighted. Enter the number of degrees you want to rotate the object in the Rotation box and then click Close.
   The object is rotated accordingly.

Exercise
- Exercise File: American History7-14.pptx
- Exercise: Flip the upward-pointing arrow shape so that it faces downward on Slide 8.
  Rotate the second arrow shape so that it faces downward.
  View the Size and Properties dialogue box.

![Image of PowerPoint interface showing flipped and rotated objects]

Figure 7-25: Flipping an object.

![Image of Format Picture pane]

Figure 7-26: The Format Picture pane.
Layering Objects

By default, the first object that you insert on a slide is assigned to the bottom layer of the page. Each object that you insert thereafter is assigned one level above, and so on. The final object that you insert will appear on the topmost layer.

There are four layering commands in Microsoft PowerPoint:

- **Bring to Front**: Places the selected object on the very top layer of the page. All other objects will appear behind the selected object.
- **Send to Back**: Places the selected object on the very bottom layer of the page. All other objects will appear in front of the selected object.
- **Bring Forward**: Brings the selected object up one layer.
- **Send Backward**: Sends the selected object down one layer.

1. Select the object that you want to layer.
   The Format contextual tab appears on the Ribbon.

2. Click the Bring Forward or Send Backward button in the Arrange group, or click the Bring Forward or Send Backward button list arrow and select an option from the list.
   The object is layered accordingly.

**Other Ways to Layer an Object:**
Right-click the object that you want to layer, point to Bring to Front or Send to Back in the contextual menu, and select an option from the submenu. Or, click the object that you want to layer, click the Home tab on the Ribbon, click the Arrange button in the Drawing group, and select an option from the list.

**Exercise**
- **Exercise File**: AmericanHistory7-15.pptx
- **Exercise**: Move the star shape behind the Statue of Liberty shape on Slide 5.

**New York**
The City that Never Sleeps

- Statue of Liberty
- Empire State Building
- Museum of Modern Art
- Central Park

**Figure 7-27**: Layered objects.

**Figure 7-28**: An example of layered objects.
Working with Objects Review

Quiz Questions

1. Which tab on the Ribbon is the Clip Art button located?
   A. Illustration  
   B. Insert  
   C. Design  
   D. Home

2. To insert a screenshot of a program window, you must ensure that the window is NOT minimized to the Windows taskbar. (True or False?)

3. Whenever a picture or graphics file has been inserted, the ________ contextual tab appears on the Ribbon by default.
   A. Insert  
   B. Graphics  
   C. Format  
   D. Picture

4. When using the Remove Background tool, how can you refine the area that will be removed?
   A. By simply clicking on the areas you wish to keep.  
   B. By using the Mark Areas to Keep and Mark Areas to Remove commands.  
   C. By using the Paintbrush tool and using a color that matches your slide’s background.  
   D. By doing nothing; you cannot refine the area to be removed.

5. Which Picture Tool would you use in order to adjust the brightness and contrast of a picture?
   A. Artistic Effects  
   B. Color  
   C. Change Picture  
   D. Corrections

6. The cropping tool is NOT useful in which of the following situations:
   A. When you want to change the color of a picture or graphic.  
   B. When you only want to include a portion of a graphic—for example, a person’s face instead of their entire body.  
   C. When you want to trim the edges of a picture.  
   D. When you want to remove a portion of a picture or graphic.

7. What is the adjustment handle used for?
   A. To adjust the size of the shape.  
   B. To move the shape to a new location.  
   C. To adjust the color of the shape.  
   D. To adjust a shape’s most prominent feature, such as the point of an arrow or the spikes on a star.

8. In PowerPoint, what does the term weight mean?
   A. The color of a line.  
   B. The thickness of a line.  
   C. The style of a line.  
   D. How heavy your computer is.

9. A shape style is a set of different formatting commands that can be applied to a shape in one single step. (True or False?)
10. What happens if you hold down the <Shift> key as you click and drag an object’s sizing handles?
   A. PowerPoint copies the object.
   B. PowerPoint changes the color of the object.
   C. PowerPoint moves the object.
   D. PowerPoint maintains the objects proportions as it resizes the object.

11. Holding down the <Ctrl> key as you click and drag an object copies the object. (True or False?)

12. Drawing guides can be moved around to help you position objects on a slide. (True or False?)

13. To position objects on your slides with more precision:
   A. Turn off the Snap to Grid feature.
   B. Turn on the Snap to Grid feature.
   C. Press and hold down the <Shift> key as you position the objects.
   D. Use a ruler.

14. Which of the following is NOT a type of special effect in PowerPoint 2013?
   A. Reflection
   B. Glow
   C. Morph
   D. Bevel

15. Which of the following is the correct way to select more than one object on a slide?
   A. Click the Format contextual tab on the Ribbon and click the Select Object button in the Arrange group.
   B. Hold down the <Ctrl> key as you click each object.
   C. Hold down the <Shift> key as you click each object.
   D. You can only select one object at a time in PowerPoint 2013

16. You cannot make changes to an individual object when it is grouped. (True or False?)

17. The Align command spaces out selected objects equally. (True or False?)

18. To rotate an object with greater precision, use the:
   A. Ribbon
   B. Format Shape dialog box
   C. rotation handle
   D. contextual menu

19. Which of the following is NOT a layering command in PowerPoint 2013?
   A. Send to Middle
   B. Send to Back
   C. Bring to Front
   D. Bring Forward
**Quiz Answers**

1. B. The Clip Art button is located in the Illustrations group on the Insert tab.

2. True. To insert a screenshot of another program window, it must NOT be minimized to the Windows taskbar.

3. C. Whenever a picture or graphic has been inserted into a presentation, the Format contextual tab appears on the Ribbon under Picture Tools.

4. B. By using the Mark Areas to Keep and Mark Areas to Remove commands you can refine the area to be removed from the picture or graphic.

5. The Corrections command not only allows you to adjust the brightness and contrast of an image, but you can also sharpen and soften an image.

6. The cropping tool is not useful when it comes to changing the color of a picture or graphic.

7. D. An adjustment handle is used to adjust a shape’s most prominent feature, such as the point of an arrow or the spikes on a star.

8. B. In PowerPoint, the term weight refers to the thickness of a shape’s outline.

9. True. A shape style is a set of different formatting commands that can be applied to a shape in one single step.

10. D. Holding down the <Shift> key as you click and drag an object’s sizing handles maintains the object’s proportions.

11. True. Holding down the <Ctrl> key as you click and drag an object copies the object.

12. True. Unlike gridlines, which are stationary, drawing guides can be moved around to help you position objects on a slide.

13. A. Turn off the Snap to Grid feature to position the objects on your slides with more precision.

14. C. Morph is not a type of special effect in PowerPoint 2013.

15. C. The correct way to select more than one object on a slide is to hold down the <Shift> key as you click each object.

16. True. In order to make changes to an object that is part of a group, you need to ungroup the object first.

17. False. The Distribute command spaces out selected objects equally.

18. B. To rotate an object with greater precision, use the Format Shape dialog box.

19. A. Send to Middle is not a layering command in PowerPoint 2013.
Working with Tables

Creating a Table .................................. 119
  Insert a table .................................. 119
  Add text to a table ................................. 119

Working with a Table .................................. 120
  Move around in a table .............................. 120
  Select a row ..................................... 120
  Select a column .................................. 120
  Select a single cell ................................. 120
  Select several cells ................................. 121
  Select the entire table .............................. 121
  Delete the contents of a cell ....................... 121
  Delete a table .................................... 121

Adjusting Column Width and Row Height .......................... 122

Inserting and Deleting Rows and Columns .......................... 123

Merging and Splitting Cells .............................. 124

Working with Borders and Shading .............................. 125
  Add borders .................................... 125
  Remove borders .................................. 125
  Draw your own borders ............................. 126
  Shading table cells ................................ 126

Applying a Table Style .................................. 127
  Apply a style ..................................... 127
  Remove a style .................................... 127

Tables can be used in place of tab stops to organize and arrange information in an attractive, effective manner. A table neatly arranges text and data in a grid, organized by columns and rows. Once you have entered information in a table, you can do all kinds of things with it. For example, you can sort the information alphabetically or numerically; add and delete columns and/or rows; and make your table stand out by formatting it with border, shading, and color options.

As powerful as tables are, most people don’t know how to use them effectively, if at all. Tables are so important that this entire chapter is devoted to helping you become a table expert.

Using Exercise Files
This chapter suggests exercises to practice the topic of each lesson. There are two ways you may follow along with the exercise files:

- Open the exercise file for a lesson, perform the lesson exercise, and close the exercise file.
- Open the exercise file for a lesson, perform the lesson exercise, and keep the file open to perform the remaining lesson exercises for the chapter.

The exercises are written so that you may “build upon them”, meaning the exercises in a chapter can be performed in succession from the first lesson to the last.
Creating a Table

In order to create a table in Microsoft PowerPoint, you first must specify how many columns (which run up and down) and rows (which run left to right) you want to appear in the table. The number of columns and rows determines how much information the table can contain.

Insert a table

1. Select the slide that you want to add a table to.

2. Click the Insert tab on the Ribbon and click the Table button in the Tables group.

   The table grid appears. Using the grid is the fastest way to insert a table.

3. Move the pointer around in the grid until the number of rows and columns you want to use have been selected. Then, click the mouse button.

   The table is inserted onto the slide and the Design and Layout contextual tabs appear on the Ribbon under Table Tools.

   **Tip:** Don’t worry if you inserted too many or not enough columns and rows—you can always add or delete them later.

   **Other Ways to Insert a Table:**
   Click the Insert tab on the Ribbon, click the Table button in the Tables group, and select Insert Table from the menu. Specify the number of rows and columns you want the table to have and click OK.

Add text to a table

Adding text to a table is extremely easy...

1. Click the cell you want to add text to.

   A blinking cursor appears inside the cell, indicating that the cell is ready to accept text.

2. Type your text.

---

**Exercise**

- **Exercise File:** None required.
- **Exercise:** Open a new, blank presentation and insert a table that is three columns wide by four rows tall. Type “Sales” in the first cell. Close this presentation without saving any changes.

---

**Figure 8-1:** Inserting a table using the table grid.
Working with Tables

Working with a Table

This lesson will give you more practice working with tables, including how to move around in a table, how to select cells, and how to delete a table altogether.

Move around in a table

There are several ways to move between cells in a table:

- Press <Tab> to move forward one field or cell, or press <Shift> + <Tab> to move backward one field or cell.
- Use the arrow keys on the keyboard.

Select a row

1. Position the insertion point anywhere in the row you want to select and click the Layout tab on the Ribbon under Table Tools.
2. Click the Select button in the Table group and click Select Row from the menu.

The row changes color, indicating that it is selected.

Other Ways to Select a Row:
Point to the left or right of the row, until a tiny black arrow (← or →) appears. Click the mouse button.

Select a column

1. Position the insertion point anywhere in the column you want to select and click the Layout tab on the Ribbon under Table Tools.
2. Click the Select button in the Table group and click Select Column from the menu.

The column changes color, indicating that it is selected.

Other Ways to Select a Column:
Point to the top or bottom of the column, until a tiny black arrow (↑ or ↓) appears. Click the mouse button.

Select a single cell

- Point to the bottom-left corner of the cell, until a tiny black arrow (●) appears. Click the mouse button.

Exercise

- Exercise File: Sales Results8-1.pptx
- Exercise: Delete the row with “H. Tobin” in on Slide 2. Undo the Deletion. Center the % Increase column contents.

Figure 8-2: Selecting a row.

Figure 8-3: A table with the last row selected.
Working with Tables

Select several cells

- Click and drag the mouse pointer across the cells you want to select.
- Click the first cell you want to select, press and hold down the <Shift> key, and click the last cell you want to select.

Select the entire table

1. Click anywhere inside the table and click the Layout tab on the Ribbon under Table Tools.

2. Click the Select button in the Table group and click Select Table from the menu.
   
The table is selected.

⚠️ Other Ways to Select the Entire Table:
Right-click the table and click Select Table from the contextual menu, or click the outermost perimeter of the table.

Delete the contents of a cell

Deleting the contents of a cell is extremely easy…

- Select the cell contents you wish to delete and press the <Delete> key.

Delete a table

If you decide you don’t want a table after all, delete it.

- Select the table and press the <Delete> key.
Adjusting Column Width and Row Height

As you enter information into a table, you will quickly discover that some of your rows and columns need to be resized. This lesson will show you how to change the width of a column and the height of a row.

Adjust column width

When a column isn’t wide enough to properly display the information it contains, adjust the width of the column.

1. Select the column(s) that you wish to adjust and click the **Layout** tab on the Ribbon under Table Tools.

2. Specify the column width in the **Width** text box in the Cell Size group.

   The column is resized.

   **Other Ways to Change Column Width:**
   - Click and drag the column’s right border.

Adjust row height

You will seldom need to adjust a row’s height because, unless you specify otherwise, rows automatically expand to accommodate any text that you enter.

1. Select the row(s) that you wish to adjust and click the **Layout** tab on the Ribbon under Table Tools.

2. Specify the row height in the **Height** text box in the Cell Size group.

   The row is resized.

   **Other Ways to Adjust Row Height:**
   - Click and drag the row’s bottom border up or down.

**Tip:**

✓ You can distribute columns and rows evenly so that they are the same width or height. To do this, select the columns or rows that you wish to distribute and click the **Layout** tab on the Ribbon under Table Tools. Click the **Distribute Columns** or **Distribute Rows** button in the Cell Size group.

---

**Exercise**

- **Exercise File:** Sales Results8-2.pptx
- **Exercise:** Enlarge the width of the Difference column on Slide 2.
  Increase the height of the first row.

---

![Figure 8-4: Enlarging the width of a column.](image)

![Figure 8-5: The Cell Size group.](image)
Inserting and Deleting Rows and Columns

You can make a table larger or smaller by inserting or deleting rows and columns. This lesson will show you how.

Insert a row

1. Position your insertion point anywhere in the row above or below where you want to insert the new row.

2. Click the Layout tab on the Ribbon under Table Tools and click the Insert Above or Insert Below button in the Rows & Columns group.

   The new row is inserted into the table.

   **Other Ways to Insert a Row:**
   Right-click the row above or below where you want to insert the new row, point to Insert on the Mini Toolbar, and select an option from the submenu.

Insert a column

1. Position your insertion point anywhere in the column to the left or right of where you want to insert the new column.

2. Click the Layout tab on the Ribbon under Table Tools and click the Insert Left or Insert Right button in the Rows & Columns group.

   The new column is inserted into the table.

   **Other Ways to Insert a Column:**
   Right-click the column to the left or right of where you want to insert the new column, click Insert on the Mini Toolbar, and select an option from the submenu.

Delete a row or column

1. Position the insertion point anywhere in the row or column you wish to delete and click the Layout tab on the Ribbon under Table Tools.

2. Click the Delete button in the Rows & Columns group and select an option from the menu.

   The row or column is deleted.

   **Other Ways to Delete a Row or Column:**
   Right-click a cell in the row or column you wish to delete and select Delete from the Mini Toolbar and make a selection from the list.

---

**Exercise**

- **Exercise File:** Sales Results8-3.pptx
- **Exercise:** Insert a new row above the first row in the table on Slide 2. Insert a new column to the right of the Increase column. Delete this new column.

---

**Figure 8-6:** The Rows & Columns group on the Layout tab.

**Figure 8-7:** Inserting a new row using the contextual menu.
Merging and Splitting Cells

You can adjust the number of cells that appear in a table by merging and splitting cells.

**Merge cells**
The Merge Cells command combines, or merges, several smaller cells into a single larger cell.

1. Select the cells that you want to merge.
2. Click the **Layout** tab on the Ribbon under Table Tools and click the **Merge Cells** button in the Merge group.

   The selected cells are merged into a single cell.

**Other Ways to Merge Cells:**
Select the cells you want to merge, right-click the selected cells, and select **Merge Cells** from the contextual menu.

**Split a cell**
You can also break, or split, a cell into several smaller cells using the Split Cells command.

1. Select the cell that you want to split.
2. Click the **Layout** tab on the Ribbon under Table Tools and click the **Split Cells** button in the Merge group.

   The Split Cells dialog box appears.
3. Specify how you want to split the cell and click **OK**.

   The selected cell is split into several smaller cells.

**Other Ways to Split a Cell:**
Right-click the cell you want to split and select **Split Cells** from the contextual menu.

---

**Exercise**
- **Exercise File:** Sales Results8-4.pptx
- **Exercise:** Merge the cells in the first row of the table on Slide 2.
  - Type “Department 4A”. Change its font size to 24 pt.
  - Split the A. Blom cell of the table in slide 3 into two smaller cells.

---

![Figure 8-8: Merging cells.](image)

**Figure 8-8:** Merging cells.

![Figure 8-9: The Split Cells dialog box.](image)

**Figure 8-9:** The Split Cells dialog box.

Specify how many columns or rows you want to split the cell into.
Working with Borders and Shading

Borders can improve the appearance of a table, giving it a polished, professional look. Borders also make the information in a table easier to read—especially numerical data.

By default, PowerPoint applies borders to the outside and inside of new tables. You can change or remove these borders to meet your needs. You can even draw your own borders.

Add borders

1. Select the cell(s) you want to add borders to.
2. Click the Design tab on the Ribbon under Table Tools and click the Border button list arrow in the Table Styles group.
   A list of border options appears.
3. Select an option from the list.
   The borders are applied to the selected cell(s).

Remove borders

1. Select the cell(s) whose borders you wish to remove.
2. Click the Design tab on the Ribbon under Table Tools and click the Border button list arrow in the Table Styles group.
3. Select No Border from the list.
   The borders are removed from the selected cell(s).

Exercise

- **Exercise File**: Sales Results8-5.pptx
- **Exercise**: Apply a bottom border to the second row in the table on Slide 2.
  Apply a top and bottom border to the last row in the table.
  Remove the bottom border from the last row in the table.
  Apply light orange shading to the % Increase column.

Figure 8-10: Adding a border to a table.
Draw your own borders

With the Draw Table tool, you can easily create complex tables that have columns within columns and rows within rows.

1. Click anywhere inside the table and click the **Design** tab on the Ribbon under Table Tools.

2. Click the **Draw Table** button in the Draw Borders group.

   The pointer changes to a pencil icon (-pencil), indicating that you can draw borders.

3. Click and drag on the table where you want to insert a border.

4. Press `<Esc>` when you’re finished drawing borders.

   **Tip:** To erase a border, click the **Eraser** button in the Draw Borders group and click and drag the Eraser tool (eraser) across the border you want to erase. Press `<Esc>` when you’re finished erasing.

   **Tip:** To specify the border’s style, thickness (or weight), and color, click the **Pen Style**, **Pen Weight**, or **Pen Color** button in the Draw Borders group and select an option from the menu.

Shading table cells

Shading a cell or range of cells in a table is a great way to emphasize important information.

1. Select the cell(s) that you want to shade and click the **Design** tab on the Ribbon under Table Tools.

2. Click the **Shading** list arrow in the Table Styles group.

   The color palette appears, along with several other options you can choose from. See the Other Options table for more information about these options.

3. Select a color from the color palette.

   **Tip:** If the color you’re looking for doesn’t appear in the color palette, select **More Fill Colors** from the menu.

<table>
<thead>
<tr>
<th>Table 8-1: Other options for filling a cell</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Picture</strong></td>
</tr>
<tr>
<td><strong>Gradient</strong></td>
</tr>
<tr>
<td><strong>Texture</strong></td>
</tr>
</tbody>
</table>
Applying a Table Style

Changing the visual style of a table is an easy way to spice up its appearance. A visual style is a set of different formatting commands that can be applied to a table in one single step.

Apply a style

1. Click anywhere inside the table and click the Design tab on the Ribbon under Table Tools.

2. Select a style from the Table Styles group.
   - **Tip:** To view all the available styles, click the More button in the Table Styles group to display the Table Styles gallery.

   The visual style is applied to the table.

Remove a style

1. Click anywhere inside the table and click the Design tab on the Ribbon under Table Tools.

2. Click the More button in the Table Styles group and select Clear Table from the gallery.

   The style is removed.

---

**Exercise**

- **Exercise File:** Sales Results8-6.pptx
- **Exercise:** Use the Table Styles gallery to apply the style of your choice to the table on Slide 2.

*Figure 8-11:* Selecting a table style from the Table Styles gallery.

*Figure 8-12:* A table with the Light Style 1 – Accent 6 style applied.
Working with Tables Review

Quiz Questions

1. Tables include _________.
   A. rows
   B. columns
   C. cells
   D. all of these

2. To move around in a table, press the _______ key.
   A. <Ctrl>
   B. <Tab>
   C. <Enter>
   D. <Alt>

3. Table rows automatically expand to the accommodate any text that you enter. (True or False?)

4. You can insert a row above, but not below, a row you’ve selected. (True or False?)

5. Which of the following is NOT a button found in the Merge group on the Layout tab.
   A. Split Cells
   B. Split Table
   C. Merge Table
   D. Merge Cells

6. When you use the Draw Table tool, the mouse pointer changes to a pencil icon. (True or False?)

7. A visual style is a set of different formatting commands that can be applied to a table in one single step. (True or False?)
Quiz Answers

1. D. Tables include rows, columns, and cells.
2. B. Use the <Tab> key to move around in a table.
3. True. Rows in a table automatically expand to accommodate any text that you enter.
4. False. You can insert a row above or below a row you’ve selected.
5. C. Merge Table is not a button found in the Merge group on the Layout tab.
6. True. When you use the Draw Table tool, the mouse pointer changes to a pencil icon.
7. True. A visual style is a set of different formatting commands that can be applied to a table in one single step.
Working with Charts and SmartArt

Inserting a Chart ........................................ 131
Inserting Chart Data ..................................... 133
Resizing and Moving a Chart .......................... 134
  Resize a Chart ........................................ 134
  Move a chart .......................................... 134
Changing Chart Type .................................... 135
Formatting a Chart ...................................... 136
  Change chart layout ................................ 136
  Change chart style ................................... 136
Working with Labels ................................... 137
  Insert or modify a label ............................. 137
  Edit label text ....................................... 137
Formatting Chart Elements ........................... 138
  Format a chart element ......................... 138
  Delete a chart element ............................ 139
Creating a Chart Template ............................. 140
Inserting SmartArt ..................................... 141
  Insert a SmartArt graphic ....................... 141
  Add text to a SmartArt graphic ............... 141
  Rearranging text in a SmartArt graphic .. 142
Working with SmartArt Elements ................... 143
  Add a shape ......................................... 143
  Change a shape ...................................... 143
  Remove a shape ..................................... 144
Formatting SmartArt ................................... 145
  Change layouts ..................................... 145
  Change colors ....................................... 145
  Change styles ....................................... 146
  Discard all formatting changes ............... 146
Converting Slide Text into SmartArt ............... 147

In this chapter you will learn how to insert charts and diagrams into your presentations. One of the best ways to present information is with a chart, and PowerPoint 2013 makes it easy.

This chapter explains just about everything you need to know about charts—how to create dynamic-looking charts, how to edit and format charts, and how to work with different types of charts and chart elements. You will also learn how to use PowerPoint’s SmartArt tool, a handy new feature that lets you create and insert designer-quality diagrams.

Using Exercise Files
This chapter suggests exercises to practice the topic of each lesson. There are two ways you may follow along with the exercise files:

- Open the exercise file for a lesson, perform the lesson exercise, and close the exercise file.
- Open the exercise file for a lesson, perform the lesson exercise, and keep the file open to perform the remaining lesson exercises for the chapter.

The exercises are written so that you may “build upon them”, meaning the exercises in a chapter can be performed in succession from the first lesson to the last.
Inserting a Chart

Like the idiom “a picture is worth a thousand words”, a chart is often much better at presenting information than hard to read numbers in a table. This lesson explains how to insert a chart in Microsoft PowerPoint.

Table 9-1: Common Chart Types, on the next page, will give you a brief overview of the types of charts you can use.

1. Navigate to the slide where you want to insert the chart.

2. Click the Insert tab on the Ribbon and click the Chart button in the Illustrations group.

   The Insert Chart dialog box appears.

3. Select a chart type from the list, and then select a chart sub-type. Click OK.

   The chart is inserted onto the slide, and an Excel 2013 worksheet opens in a new window.

   Tip: If you don’t have Office Excel 2013 installed, a Microsoft Graph datasheet appears instead of an Excel worksheet. You can use Microsoft Graph the same as you would Excel, you just don’t have as many options.

---

Exercise

- Exercise File: Tourism9-1.pptx
- Exercise: Insert a 3D Pie chart on Slide 2.
### Table 9-1: Common Chart Types

<table>
<thead>
<tr>
<th>Type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Column</strong></td>
<td>Column charts are used when you want to compare different values vertically, side-by-side.</td>
</tr>
<tr>
<td><strong>Line</strong></td>
<td>Line charts are used to illustrate trends. Each value is plotted as a point on the chart and is connected to other values by a line.</td>
</tr>
<tr>
<td><strong>Pie</strong></td>
<td>Pie charts are useful for showing values as a percentage of a whole. The values for each item are represented by different colors.</td>
</tr>
<tr>
<td><strong>Bar</strong></td>
<td>Bar charts are just like column charts, except they display information in horizontal bars rather than in vertical columns.</td>
</tr>
<tr>
<td><strong>XY (Scatter)</strong></td>
<td>Scatter charts are used to plot clusters of values using single points. Multiple items can be plotted by using different colored points or different point symbols.</td>
</tr>
<tr>
<td><strong>Area</strong></td>
<td>Area charts are the same as line charts, except the area beneath the line is filled with color.</td>
</tr>
<tr>
<td><strong>Stock</strong></td>
<td>Stock charts display financial data, but it can also be used for any date- or time-based data.</td>
</tr>
<tr>
<td><strong>Surface</strong></td>
<td>Surface charts displays combinations between two numeric sets of data.</td>
</tr>
<tr>
<td><strong>Radar</strong></td>
<td>Radar charts are two-dimensional, graphical methods of showing multivariate data.</td>
</tr>
<tr>
<td><strong>Combo</strong></td>
<td>Combo, or combination, charts represent two different charts, typically line and bar graphs.</td>
</tr>
</tbody>
</table>
Inserting Chart Data

After you insert a chart, you need to replace the sample data in the Excel worksheet with your own information.

1. Click the cell you want to add text to.
   Take a look at Table 9-2: Navigation Shortcuts for a few navigation shortcuts.

2. Type your text.
   The sample data is replaced with your own, and the chart updates to reflect your changes.

3. When you’re finished entering data, click the Close button in the Excel window.
   Excel closes and you return to the PowerPoint window.

✔ Tips:
✔ To insert more rows and columns of data in the Excel worksheet, click and drag the lower corner of the cell range.
✔ To edit a chart’s data, select the chart, click the Design tab on the Ribbon, and click the Edit Data button in the Data group to open the Excel worksheet.

### Table 9-2: Navigation Shortcuts

<table>
<thead>
<tr>
<th>Key</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>&lt;Tab&gt;</td>
<td>Moves to the right one cell.</td>
</tr>
<tr>
<td>&lt;Shift&gt; + &lt;Tab&gt;</td>
<td>Moves to the left one cell.</td>
</tr>
<tr>
<td>&lt;Enter&gt;</td>
<td>Moves down to the next cell.</td>
</tr>
<tr>
<td>← ↑ → ↓</td>
<td>Moves in the direction of the arrow key pressed.</td>
</tr>
</tbody>
</table>

Figure 9-3: The Excel worksheet. To add more rows and columns, click and drag the lower right corner of the cell range.
Resizing and Moving a Chart

When you create a chart, it is embedded in the presentation and appears in a frame. Sometimes your chart might be too large, or positioned in the wrong spot on a slide. Luckily, you can resize or move a chart to meet your needs.

Resizing a chart

Make an object larger or smaller by resizing it.

1. Click the chart to select it.
   
   Eight sizing handles appear along the frame of the chart, as shown in Figure 9-4.

2. Click and drag one of the chart’s sizing handles.
   
   A faint outline appears as you drag, allowing you to preview the size of the chart.

   **Tip:** To maintain the chart’s proportions while resizing, hold down the `<Shift>` key as you drag.

3. Release the mouse button.
   
   The chart is resized.

   **Other Ways to Resize a Chart:**
   
   Click the Format tab on the Ribbon under Chart Tools, and use the **Height** and **Width** fields in the Size group.

Moving a chart

By simply clicking and dragging with the mouse along the border of the chart, you can move a chart to a new location on the slide.

1. Click the chart’s border to select it, and drag the frame of the chart.
   
   A faint outline appears as you drag, allowing you to preview the location of the chart.

2. Release the mouse button when the chart is positioned where you want it.

---

**Exercise**

- **Exercise File:** Tourism9-3.pptx
- **Exercise:** Resize and move the chart on Slide 2 so that it fits on the right-hand side of the slide, as shown in the Figure 9-5 below.

---

**Figure 9-4:** To resize a chart, simply click and drag one of its sizing handles.

**Figure 9-5:** The updated slide.
Changing Chart Type

Different types of charts are better for presenting different types of information. For example, a column chart is great for comparing values of different items, but not for illustrating trends or relationships. If you find that a chart you’ve created isn’t the best fit for your data, you can switch to a different chart type.

1. Select the chart.

2. Under Chart Tools on the Ribbon, click the Design tab and click the Change Chart Type button in the Type group.

   The Change Chart Type dialog box appears.

3. Select a chart type from the list, and then select a chart sub-type. Click OK.

   The chart type is changed.

Other Ways to Change Chart Type:
Right-click the chart frame and select Change Chart Type from the contextual menu. Select a new chart type and click OK.

Tip:
✓ Changing chart type only changes how data is displayed; it does not alter the data itself.

Exercise
• Exercise File: Tourism9-4.pptx
• Exercise: Change the pie chart on Slide 2 to a Clustered Column bar chart.

Figure 9-6: The updated presentation.
Formatting a Chart

PowerPoint 2013 has a variety of built-in chart layouts and styles that allow you to format your charts with the click of a button.

Change chart layout

Built-in chart layouts allow you to quickly adjust the overall layout of your chart with different combinations of titles, objects, and chart orientations.

1. Select the chart and click the Design tab on the Ribbon under Chart Tools.
2. Select a layout from the Quick Layouts in the Chart Layouts group or use the Add Chart Elements button to change the layout of certain individual chart elements.

   The selected layout is applied to the chart.

Change chart style

Changing the visual style of a chart is an easy way to spice up its appearance. A visual style is a set of different formatting commands that can be applied to a chart in a single step.

1. Select the chart and click the Design tab on the Ribbon under Chart Tools.
2. Select a style from the Chart Styles group.

   The selected style is applied to the chart.

   Tip: To view all the available styles, click the More button in the Chart Styles group to display all the Chart Styles available.

Exercise

- Exercise File: Tourism9-5.pptx
- Exercise: Apply Layout 10 to the chart on Slide 6. Change the chart style to Style 10.

Figure 9-7: Depending on the size of your program screen, you might need to click the Quick Layout button in the Chart Layout group to display the Chart Layouts gallery.
Working with Labels

A label is an area of text that identifies a specific part of a chart. Titles, legends and tables are all examples of labels.

Insert or modify a label

You can insert a new label, or adjust how it appears.

1. Select the chart and click the Design tab on the Ribbon under Chart Tools.
2. Click Add Chart Element.
   A list of chart elements appears. You have several labels to choose from:
   - Chart Title: Add, remove or position the chart title.
   - Axis Titles: Add, remove or position the text used to label the chart axes.
   - Legend: Add, remove or position the chart legend.
   - Data Labels: Use data labels to label the values of individual chart elements.
   - Data Table: Add a data table to the chart.
   ✔ Tip: Different chart types contain different chart labels, so some of the options listed above might not be available.
3. Select the appropriate button in the Labels group.
   A list of options relative to the selected label appears.
4. Select an option from the list.
   ✔ Tip: If you don’t see a label option that suits you, click the More Data Label Options button to fine-tune the label to meet your needs. The Format Data Labels pane appears.

Edit label text

You can edit label text to meet your needs.

1. Select the chart and select the label that has the text you want to edit.
2. Click inside the label to enter editing mode.
   A blinking cursor appears inside the label.
3. Edit the label text as necessary.

Other Ways to Do Something:
   Right-click the label and select Edit Data from the contextual menu. Edit the text as necessary.
Formatting Chart Elements

If none of PowerPoint's default chart layouts and styles meet your needs, you can format chart elements—such as shapes and axes—individually.

Format a chart element

You can use the Format tab to change the look of individual chart elements.

1. Select the chart element you want to format.

   Other Ways to Select a Chart Element:
   Click the Format tab on the Ribbon under Chart Tools and click the list arrow in the Current Selection group. Select an element from the list.

2. Click the Format tab on the Ribbon under Chart Tools.

   The commands on the Format tab are organized into groups. These are a few of them:

   • Current Selection: Click the list arrow and select the chart element that you want to format. Click the Format Selection button to display the Format dialog box, giving you additional formatting options.

   • Shape Styles: Click the More button to display the Shape Styles gallery. Or, click the Shape Fill, Shape Outline, or Shape Effects button list arrows to select additional options.

   • WordArt Styles: Select an element that includes text or numbers and select a style from the WordArt Styles gallery. Or, click the Text Fill, Text Outline, or Text Effects button list arrows to select additional options.

   • Arrange: Click the Selection Pane button to display the Selection pane, where you can select individual chart elements to format. Use the other commands in this group to change the order of overlapping elements or adjust their alignment and distribution.

3. Select the formatting command you want to use, and any additional options as necessary.

   Other Ways to Format a Chart Element: Right-click the element and select Format from the contextual menu. Make your selections in the dialog box and click Close when you’re finished.
Delete a chart element

If you decide you don’t need a specific chart element, you can delete it.

1. Select the chart element you want to delete.
2. Press <Delete>.

Tips:
- To change the location of a chart element, click and drag the chart element to a new location in the frame.
- Many chart elements cannot be resized individually.

Figure 9-10: Deleting a chart element.
Creating a Chart Template

After you’ve customized your chart, you can save that chart as a chart template. Saving a chart as a chart template lets you apply the chart’s formatting to another chart with new data.

Save a chart as a chart template

1. Select the chart you want to save.
2. Right-click the chart.
   A contextual menu appears.
3. Click the Save as Template option from the list.
   The Save Chart Template dialog box appears.
4. Click the File name text box, enter a name for the template, and click Save.
   The chart is saved as a template.

Apply a chart template to a chart

After you insert a new chart into your presentation, you can apply a chart template to the new chart.

1. Select the chart to which you want to apply the template.
2. Click the Design tab under Chart Tools on the Ribbon.
3. Click the Change Chart Type button in the Type group.
   The Change Chart Type dialog box appears.
4. Select Templates.
   A list of your saved templates appears.
5. Select the chart template that you wish to use and click OK.
   The chart template is applied to the chart.

Exercise

- Exercise File: Tourism 9-8.pptx
- Exercise: Save the chart on Slide 3 as a chart template, under the name “Tourism Chart Template”.

Figure 9-11: Save a chart as a template to reuse the chart with new data.

Figure 9-12: The Change Chart Type dialog box.
Inserting SmartArt

The SmartArt feature lets you create and customize designer-quality diagrams. You can even convert bulleted lists into a diagram using the SmartArt diagram tools. Table 9-3: SmartArt Graphics gives you an idea of the types of SmartArt graphics that are available.

Insert a SmartArt graphic

1. Click the Insert tab on the Ribbon and click the SmartArt button in the Illustrations group.
   The Choose a SmartArt Graphic dialog box appears. Here you need to select the type of graphic you want to insert.
2. Select a chart or diagram type, then select a chart or diagram.
   The table to the right describes each type of SmartArt graphic available.
3. Click OK.
   The SmartArt object is inserted in the document.

Add text to a SmartArt graphic

There are two ways to add text to a SmartArt graphic: using the Text Pane or the graphic itself.

1. Click the [Text] placeholder where you want to insert your text.
   A blinking cursor appears, indicating that you can type your text.
2. Enter the text you want to use in the graphic.
   Other Ways to Add Text to SmartArt:
   Select the [Text] placeholder on the SmartArt graphic.

Tips:

✓ If the Text Pane is not visible, click the arrow tab in the middle of the left border of the SmartArt graphic; or click the Design tab under SmartArt Tools and click the Text Pane button in the Create Graphic group.
✓ In the Text Pane, use the up or down arrow keys on your keyboard to move between placeholders.
✓ To add an additional placeholder, press <Enter> in the Text Pane.
✓ To close the Text Pane, click its Close button.

Exercise

- Exercise File: Tourism9-9.pptx
- Exercise: Insert the Vertical Box List diagram for Slide 8 and enter the following text into the SmartArt graphic:
  Focus on existing clients
  Improve points of contact
  Track marketing info

Table 9-3: SmartArt Graphics

<table>
<thead>
<tr>
<th>List</th>
<th>Show non-sequential information.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Process</td>
<td>Show steps in a process or timeline.</td>
</tr>
<tr>
<td>Cycle</td>
<td>Show a continual process.</td>
</tr>
<tr>
<td>Hierarchy</td>
<td>Create an organization chart or decision tree.</td>
</tr>
<tr>
<td>Relationship</td>
<td>Illustrate connections.</td>
</tr>
<tr>
<td>Matrix</td>
<td>Show how parts relate to a whole.</td>
</tr>
<tr>
<td>Pyramid</td>
<td>Show proportional relationships with the largest component on the top or bottom.</td>
</tr>
<tr>
<td>Picture</td>
<td>Create a SmartArt graphic that incorporates pictures</td>
</tr>
</tbody>
</table>

Office.com Browse more SmartArt Graphics choices.

Figure 9-13: The Choose a SmartArt Graphic dialog box.

Figure 9-14: The Vertical Box List SmartArt graphic.
Rearranging text in a SmartArt graphic

Once you’ve had a chance to edit your document, you may need to rearrange text in the SmartArt graphic. PowerPoint makes it easy for you to rearrange text without worrying about retyping, cutting, copying, or pasting. Have a look at Table 9-5: Text Options to see how you can arrange text in a SmartArt graphic.

1. Select the text you wish to move.
   The SmartArt Tools tab appears on the Ribbon.

2. Click the Design tab under SmartArt Tools on the Ribbon.
   The Create Graphic group lists several options for rearranging your text.

3. Select the option you wish to use in the Create Graphic group.
   Your text is moved.

Add a picture to a SmartArt graphic

If you choose a picture enabled SmartArt layout, follow these steps to include a picture in your graphic.

1. Insert a picture enabled SmartArt graphic into your document.
   The SmartArt graphic appears.

2. Click the picture icon.
   The Insert Picture dialog box appears.

3. Find and select the picture you want to insert and click Insert.
   The picture is inserted into your SmartArt graphic.

<table>
<thead>
<tr>
<th>Table 9-4: Text Options</th>
</tr>
</thead>
<tbody>
<tr>
<td>Promote</td>
</tr>
<tr>
<td>Demote</td>
</tr>
<tr>
<td>Right to Left</td>
</tr>
<tr>
<td>Reorder Up</td>
</tr>
<tr>
<td>Reorder Down</td>
</tr>
<tr>
<td>Layout</td>
</tr>
</tbody>
</table>

Figure 9-15: Click the picture icon to insert a picture into a SmartArt Graphic.
Working with SmartArt Elements

In order to create an effective SmartArt graphic, you need to know how to work with its elements. This includes adding new shapes, replacing shapes with different ones, or removing those you don’t need. This lesson will show you how to do all of this and more.

Add the same shape

Adding shapes to a SmartArt graphic is extremely easy.

1. Select the SmartArt graphic that you want to add a shape to. (Select the shape that is closest to where you want to add the new shape.)

2. Under SmartArt Tools on the Ribbon, click the Design tab and click the Add Shape button list arrow in the Create Graphic group. Note that if you do it this way, it will duplicate the type of shape that already exists in the graphic.

   A list of location options appears.

3. Select a location from the list.

   The new shape is inserted in the location specified.

Change a shape

You can also change a shape without replacing the text in the shape.

1. Select the SmartArt shape that you want to change.

2. Under SmartArt Tools on the Ribbon, click the Format tab and click the Change Shape button in the Shapes group.

   The Shapes Gallery appears.

3. Select a shape from the gallery.

   The existing shape is replaced, and the text in the shape is not removed or changed.

Exercise

- **Exercise File**: Tourism9-10.pptx
- **Exercise**: Insert the same kind of shape below the third shape of the SmartArt graphic on Slide 8.

   Insert a shape below the fourth shape in the graphic and change it to an oval shape.

   Delete the oval shape.
Remove a shape
It’s easy to remove a shape if you don’t want it in the SmartArt graphic any longer.

1. Select the shape you want to remove.

2. Press the <Delete> key.

✅ Tips:
✓ To resize a shape, click and drag one of its sizing handles.
✓ To move a shape, simply click and drag the shape to a new location on the slide. However, the automatic spacing is not applied when you move shapes.
Formatting SmartArt

PowerPoint 2013 has a variety of SmartArt layouts and styles that allow you to format your SmartArt graphics with the click of a button.

Change layouts

If you find that the layout you selected isn’t the best fit for your data, you can easily switch to a different layout.

1. Select the SmartArt graphic.
2. Click the Design tab on the Ribbon under SmartArt Tools.
3. Click the More button on the Layouts gallery in the Layouts group and select a new layout.

The selected layout is applied.

Tip: To view even more layouts, click More Layouts on the More contextual menu to display the SmartArt Graphic dialog box.

Other Ways to Change Layouts:
Right-click the SmartArt graphic and select Change Layout from the contextual menu. Select a new layout and click OK.

Change colors

If you don’t like the color that has been assigned to your SmartArt graphic by default, change it.

1. Select the SmartArt graphic.
2. Click the Design tab on the Ribbon under SmartArt Tools.
3. Click the Change Colors button in the SmartArt Styles group.

The Color Gallery appears.

4. Select the color variation that you want to use.

PowerPoint updates the SmartArt graphic to reflect your changes.

Exercise

- Exercise File: Tourism9-11.pptx
- Exercise: Change the style of the graphic on Slide 8 to the Polished 3-D style, and then reset the graphic to its original style.

Figure 9-18: Changing the layout of a SmartArt graphic.

Figure 9-19: Several different color styles are available.
Change styles
Changing the visual style of a SmartArt graphic is an easy way to spice up its appearance. A visual style is a set of different formatting commands that can be applied to the graphic in one single step.

1. Select the SmartArt graphic.
2. Click the Design tab on the Ribbon under SmartArt Tools.
3. Select a style from the SmartArt Styles group.
   The selected style is applied.
   💡 Tip: To view all the available styles, click the More button () in the Chart Styles group to display the Chart Styles gallery.

Discard all formatting changes
Sometimes you might find yourself wanting to start all over with a SmartArt graphic. When this happens, you can easily restore the default formatting of the graphic using the Reset Graphic command.

1. Select the SmartArt graphic and click the Design tab on the Ribbon under SmartArt Tools.
2. Click the Reset Graphic button in the Reset group.
   The graphic is restored to its original state.
   💡 Tip: To restore defaults for only one shape, right-click the shape and select Reset Shape from the contextual menu.
Converting Slide Text into SmartArt

Presentations often contain slides with bulleted lists. In PowerPoint 2013, you can convert the text in a bulleted list into a SmartArt graphic that illustrates your message visually.

1. Select the placeholder that contains the text you want to convert.

2. Click the Home tab on the Ribbon and click the Convert to SmartArt button in the Paragraph group.
   A gallery appears, displaying the SmartArt layouts that work best with bulleted lists.
   Tip: To view the entire gallery of SmartArt layouts, click More SmartArt Graphics.

3. Select a layout from the gallery.
   The selected text is transformed into a SmartArt graphic.
   Trap: Some text customizations—such as font color and size—will be lost during the conversion process. But don’t worry; you can reformat the text in the graphic to meet your needs.
   Other Ways to Convert to SmartArt:
   Right-click the text you want to convert and select Convert to SmartArt from the contextual menu.

Exercise

- Exercise File: Tourism9-12.pptx
- Exercise: Convert the bulleted list on Slide 7 into the SmartArt graphic of your choice.

Figure 9-22: A plain bulleted list becomes an exciting diagram when converted into a SmartArt graphic.

Figure 9-23: Click More SmartArt Graphics to display more options to choose from.
Working with Charts and SmartArt

Review

Quiz Questions

1. Which of the following is the correct way to insert a chart?
   A. Click the Insert Chart button on the Home tab on the Ribbon.
   B. Click the Insert tab on the Ribbon and click the Chart button in the Illustrations group. Select a chart and click OK.
   C. Right-click the slide and select Insert Chart from the contextual menu.
   D. Click the Insert tab on the Ribbon and click the Insert button in the Charts group. Select a chart and click OK.

2. Pressing the Tab key activates the cell to the left of the current cell. (True or False?)

3. To resize a chart, click anywhere on its frame and drag. (True or False?)

4. Which of the following is NOT a way to change chart type?
   A. Click the Layout tab on the Ribbon and click the Change Chart Type button in the Type group. Select a new chart type and click OK.
   B. Click the Design tab on the Ribbon and click the Change Chart Type button in the Type group. Select a new chart type, and click OK.
   C. Right-click the chart frame and select Change Chart Type from the contextual menu. Select a new chart type and click OK.
   D. None of these are ways to change chart type.

5. Changing chart type does not alter the chart’s data. (True or False?)

6. Built-in chart layouts allow you to:
   A. Change the type of chart
   B. Adjust the color of the chart.
   C. Apply a set of different formatting commands in one single step.
   D. Adjust the overall layout of a chart with different combinations of titles, objects, and chart orientations.

7. Which of the following is NOT an example of a label?
   A. Titles
   B. Legends
   C. Data Tables
   D. These are all examples of labels

8. Built-in chart layouts allow you to:
   A. Adjust the color of the chart.
   B. Adjust the overall layout of a chart with different combinations of titles, objects, and chart orientations.
   C. Change the type of chart.
   D. Apply a set of different formatting commands in one single step.

9. A visual style is a set of different formatting commands that can be applied in a single step. (True or False?)

10. What is the easiest way to save a chart so you can use it in another document?
A. Copy and paste the chart into the new document.
B. Save the chart as a chart template.
C. You cannot reuse a chart in a new document.
D. Create a chart in Excel and link it to the new document.

11. The SmartArt feature lets you design your own clip art. (True or False?)

12. You can add text to a SmartArt graphic using the graphic itself or the ______ pane.
   A. Task
   B. Custom Animation
   C. Text
   D. Clip Art

13. In order to create an effective SmartArt graphic, you need to know how to work with its elements. (True or False?)

14. Changing layouts allows you to:
   A. Adjust the overall design of a SmartArt graphic.
   B. Apply a set of different formatting commands in one single step.
   C. Adjust the color of the SmartArt graphic.
   D. Change the file size of the presentation.

15. You can format converted SmartArt just like you would any other SmartArt graphic. (True or False?)
Quiz Answers

1. B. The correct way to insert a chart is to click the Insert tab on the Ribbon, click the Chart button in the Illustrations group, select a chart from the dialog box and click OK.

2. False. Pressing the Tab key activates the cell to the right of the current cell.

3. False. To resize a chart, click and drag one of its sizing handles.

4. A. The Change Chart Type button is located on the Design tab, not the Layout tab.

5. True. Changing chart type only changes how data is displayed; it does not alter the data itself.

6. D. Chart layouts let you change the overall layout of a chart using different combinations of titles, objects and chart orientations.

7. D. Titles, legends and data tables are all examples of labels.

8. B. Chart layouts let you change the overall layout of a chart using different combinations of titles, objects and chart orientations.

9. True. A visual style is a set of different formatting commands that can be applied in a single step.

10. You can save a chart as a chart template. This allows you to change the data, but reuse the chart’s formatting and styles.

11. False. The SmartArt feature lets you create and customize designer-quality diagrams.

12. C. You can add text to a SmartArt graphic using the graphic itself or the Text pane.

13. True. In order to create an effective SmartArt graphic, you should know how to add and remove shapes, replace shapes with different ones, etc.

14. A. Changing layouts allows you to adjust the overall design of a SmartArt graphic.

15. True. You can format converted SmartArt just like you would any other SmartArt graphic.
Applying Transition and Animation Effects

Applying a Transition Effect .................................. 152
   To a single slide ............................................. 152
   To all slides .................................................. 152

Modifying a Transition Effect .............................. 154
   Adjust transition speed ................................. 154
   Add sound .................................................... 154
   Remove a transition effect ............................ 155
   Remove a sound ............................................ 155

Applying an Animation Effect .............................. 156
   Apply an animation effect .............................. 156
   Trigger an animation .................................... 156

Modifying Animation Effects .............................. 158
   Adjust when an animation starts .................... 158
   Adjust the duration of an animation effect ..... 158
   Delay the start of an animation effect ........... 159
   Re-order animation effects ........................... 159
   Remove an animation effect .......................... 159

Customizing Animation Effects ......................... 160
   Customize effect options ............................. 160
   Customize animation timing ............................ 160

Copying Animation Effects ................................. 162

Previewing a Transition or Animation Effect 163

PowerPoint 2013 offers a variety of tools you can use to make your presentations more effective. For example, you can add exciting transition effects to your slides, changing how PowerPoint advances from one slide to the next. You can also animate the text and objects on your slides, making each paragraph on a slide appear one at a time in succession.

This chapter will introduce you to animation and transition effects and how you can use them to enhance your presentations.

Using Exercise Files
This chapter suggests exercises to practice the topic of each lesson. There are two ways you may follow along with the exercise files:

- Open the exercise file for a lesson, perform the lesson exercise, and close the exercise file.
- Open the exercise file for a lesson, perform the lesson exercise, and keep the file open to perform the remaining lesson exercises for the chapter.

The exercises are written so that you may “build upon them”, meaning the exercises in a chapter can be performed in succession from the first lesson to the last.
Applying a Transition Effect

The ability to apply transitions to slides has improved in PowerPoint 2013. Plus, some great new transition effects have been added.

A transition is an animation that occurs when PowerPoint advances from one slide to the next during a slide show.

To a single slide

Follow these steps to apply a transition effect to a single slide.

1. Select the slide to which you want to add a transition effect.
   - **Tip:** To select multiple slides, hold down the <Shift> key as you select each slide.

2. Click the Transitions tab on the Ribbon and select a transition in the Transition to This Slide group. To see more transition options, click the More button on the Transition gallery.

3. Once selected, a small star appears on the left hand side of the slide in the Outline pane indicating that a transition effect has been applied to that slide.

   Now, you can add an Effect Option. An Effect Option allows you to change the way a transition effect behaves. For example, if you use the Push transition effect, you can choose whether the slide is pushed from the bottom, top, left, or right.

4. (Optional) Click the Effect Options button in the Transition to This Slide group and select an option. The transition effect is modified.
   - **Trap:** Try not to use too many different types of effects in the same presentation. Too many transition effects can distract your viewers rather than intrigue them.

To all slides

If you want to apply the same transition effect to all slides in a presentation, follow these steps.

1. Select one slide to which you want to add a transition effect.

2. Click the Transitions tab on the Ribbon and click the More button in the Transition to This Slide group.
Applying Transition and Animation Effects

3. Select a transition effect from the gallery.
   The Effect Options button activates. Now, you can add an effect option.

4. (Optional) Click the **Effect Options** button in the Transition to This Slide group and select an option.
   The transition effect is modified.

5. Click the **Apply To All** button in the Timing group.
   The transition effect is applied to all of the slides in the presentation.

   **Trap:** Try not to use too many different types of effects in the same presentation. Too many transition effects can distract your viewers rather than intrigue them.

   **Another way to Apply a Transition to Multiple Slides:** Hold down the `<Shift>` key and select all the slides you want to apply a transition to in the Outline pane. Click the **Transitions** tab on the Ribbon and select a Transition from the gallery in the Transition to This Slide group.

**Removing a transition**

1. Select the slide from which you want to remove the transition effect.

2. Click the **Transitions** tab on the Ribbon and select **None** from the Transition gallery in the Transition to This Slide group.
   The transition is removed.
Modifying a Transition Effect

You can customize a transition effect to meet your needs, including adjusting its speed and adding sound. This lesson will show you how.

Adjust transition speed

Transitions can occur at any speed according to your personal and professional preference.

1. Navigate to the slide containing the transition effect you want to modify.

2. Click the Transitions tab on the Ribbon and click the Duration arrows in the Timing group to adjust the speed of the transition.

The speed of the transition is adjusted.

✔ Tip: To apply the selected speed to all slides, click the Apply To All button in the Timing group.

⚠ Trap: Make sure to preview your transition speeds before delivering your presentation in front of a live audience. You may find that some transition effects work best at different speeds.

Add sound

Adding sound to a transition effect is a fun way to grab audience attention.

1. Navigate to the slide containing the transition effect you want to modify.

2. Click the Transitions tab on the Ribbon and click the Sound list arrow in the Timing group.

A list of sounds appears.

3. Select a sound from the list.

✔ Tip: To use a sound that is saved on your computer, select Other Sound from the list.

✔ Tip: To loop your sound effect until the next sound, select Loop Until Next Sound at the end of the list.

⚠ Trap: If you have your transition speed set to Fast, the sound will play fast as well.

Exercise

- **Exercise File:** Tourism10-2.pptx
- **Exercise:** Increase the duration of the transition to two seconds on Slide 1.
  - Apply the Drum Roll sound to the slide.
  - Remove the Drum Roll sound.

Figure 10-2: You can modify a transition effect by changing the duration or adding sounds.
**Remove a transition effect**
It’s easy to remove a transition effect if you decide you don’t like it.

1. Navigate to the slide containing the transition effect you want to remove.

2. Click the **Transitions** tab on the Ribbon and click the **More** button in the Transition to This Slide group.
   
The Transitions gallery appears.

3. Select **None** from the gallery.
   
The transition effect is removed.

**Remove a sound**
You can easily remove a sound from a transition.

1. Navigate to the slide containing the transition sound you want to remove.

2. Click the **Transitions** tab on the Ribbon and click the **Sound** list arrow in the Timing group.

3. Select **[No Sound]** from the list.
   
The sound is removed.

**Tip:**
✓ It’s a good idea to preview any transition speeds or sounds before you deliver your presentation in front of an audience.
Applying an Animation Effect

PowerPoint’s animation feature is now much easier to use. It has its own tab on the Ribbon, and many new animation effects have been added.

An animation effect is a preset visual effect that can be applied to the text or objects on a slide. See Table 10-1: Descriptions of Animation Effects to view specifics about certain effects.

Apply an animation effect

1. Select the text or object that you want to animate.
2. Click the Animations tab on the Ribbon and click the More button on the Animation gallery in the Animation group.
   
   The Animation gallery appears.
3. Select an animation effect from the list.
   
   The preset animation is applied to the text or object and a preview of the effect is displayed. A number appears next to the object showing the order in which the animation will be displayed.

   Tip: To see more animation effects, click More Entrance Effects, More Emphasis Effects, More Exit Effects, or More Motion Paths in the Animation gallery.

   Now you can add an effect option. An effect option allows you to change the way an animation effect behaves. For example, if you use the Fly In animation effect, you can choose the direction from which the object or text flies in.
4. (Optional) Click the Effect Options button in the Animation group and select an option.
   
   The selected effect option is applied and a preview is displayed.

Trigger an animation

By default, all animated objects will appear on your slide with successive clicks of the mouse. Triggers will only show animated objects when a specific event occurs.

1. Select the effect you wish to modify.
2. Click the Animations tab on the Ribbon and click the Trigger button in the Advanced Animation group.
   
   A list of options appears.

Table 10-1: Descriptions of Animation Effects

<table>
<thead>
<tr>
<th>Effect Type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Entrance Effects</td>
<td>A visual effect that changes the way an object is first displayed in the slide show.</td>
</tr>
<tr>
<td>Emphasis Effects</td>
<td>A visual effect that makes an object stand out from the others.</td>
</tr>
<tr>
<td>Exit Effects</td>
<td>A visual effect that causes an object to disappear from the slide show.</td>
</tr>
<tr>
<td>Motion Paths</td>
<td>A visual effect that causes an object to move around the slide according to a specific path.</td>
</tr>
</tbody>
</table>

Exercise

- Exercise File: Tourism10-3.pptx
- Exercise: Apply the Fly In animation style to the chart on Slide 4. Change the effect option to By Category.
Applying Transition and Animation Effects

- **On Click Of**: Starts the animation effect when you click the specified object on the slide.
- **On Bookmark**: Starts the animation effect when a video or audio clip hits a specific bookmark.

3. Select the trigger you wish to use.
   The trigger is assigned to the animation.
   ![Tip: If the triggering event does not occur, the object will not animate.]

**Tips:**
- ✓ You can add multiple animations to a single object by selecting the text or object, clicking the **Add Animation** button in the Advanced Animation group, and selecting an option.
- ✓ Click the **Preview** button in the Preview group on the Animations tab to see what the animation will look like.
- ✓ Don’t get too crazy with your animations. Animation effects should be used to call attention to the main points of your slide. Too many effects can detract from your presentation.
Modifying Animation Effects

You can modify animation effects to further meet your needs. This lesson will show you how to adjust the speed and starting point of an animation effect and how to remove an animation effect if you decide you don’t like it.

Adjust when an animation starts

By default, animations start “on click,” which means you have to click the mouse each time you want to run an animation effect during a slide show. However, you can adjust this to meet your needs.

1. Select the object that has the effect that you wish to modify.
2. Click the Animations tab on the Ribbon and click the Start list arrow in the Timing group.

A list of options appears:

- **On Click:** Starts the animation effect when you click the slide.
- **With Previous:** Starts the animation effect at the same time as the previous effect in the list (i.e., one click executes two animation effects).
- **After Previous:** Starts the effect immediately after the previous effect. Or, if this is the first or only animation effect on the slide, selecting this option will start the effect as soon as the slide appears.

3. Select an option from the list.

The effect is applied.

Adjust the duration of an animation effect

Depending on the type of presentation you’re creating, you might want certain animation effects to play longer than others. It’s easy to change this to meet your needs.

1. Select the effect that you wish to modify.
2. Click the Animations tab on the Ribbon and click the Duration up and down arrows in the Timing group.

The animation duration is changed.

**Tip:** The longer the duration, the slower the animation effect will play; the shorter the duration, the faster the animation will play.

---

<table>
<thead>
<tr>
<th>Table 10-2: Standard Animation Speeds</th>
</tr>
</thead>
<tbody>
<tr>
<td>5 Seconds</td>
</tr>
<tr>
<td>3 Seconds</td>
</tr>
<tr>
<td>2 Seconds</td>
</tr>
<tr>
<td>1 Second</td>
</tr>
<tr>
<td>0.5 Seconds</td>
</tr>
</tbody>
</table>
Delay the start of an animation effect

If you don’t want an animation to start right away, you can delay its start. This can be particularly useful when spacing out multiple animation effects on the same slide.

1. Select effect that you wish to modify.

2. Click the Animations tab on the Ribbon and click the Delay arrows in the Timing group.
   The animation delay is set.

Re-order animation effects

If you want to adjust the order in which animation effects play, you can simply re-order them.

1. Select the effect you wish to re-order.

2. Click the Animations tab on the Ribbon and click the Move Earlier or Move Later button in the Timing group.
   The number next to the animation changes accordingly.

Remove an animation effect

It’s easy to remove an animation if you decide you don’t like it.

1. Select the effect that you wish to remove.

2. Click the Animations tab on the Ribbon and click the More button in the Animation group.
   A list of animation options appears.

3. Select None.
   The animation effect is removed.

Other Ways to Remove an Animation Effect:

- Click the Animation Pane button in the Advanced Animation group on the Animations tab. Select the effect you want to remove from the list, click the effect’s list arrow, and click Remove.
Customizing Animation Effects

You can further customize animation effects from the Animation Pane. The Animation Pane gives you a little more control over how effects behave on the slide, including animation order, effect durations, effect options, and timing.

Customize effect options

Effect options may be adjusted beyond the options that are presented on the Ribbon. For example, you can adjust start and end settings as well as add enhancements, like sound effects.

1. Click the Animations tab on the Ribbon and click the Animation Pane button in the Advanced Animation group.

   The Animation Pane appears. It displays each of the animation effects on a specific slide in the order in which they were added.

2. Select the effect that you wish to customize.

3. Click the animation’s list arrow and select Effect Options from the list.

   The Animation Effect dialog box appears with the Effect tab displayed.

4. Customize the animation effect using the options under the Settings and Enhancement headings and click OK.

   The new settings are applied and a preview appears.

Customize animation timing

Much like effect options, you can also customize timing from the Animation Pane. You can change settings, set triggers, or set an effect to repeat.

1. Click the Animations tab on the Ribbon and click the Animation Pane button in the Advanced Animation group.

   The Animation Pane appears.
2. Select the effect that you wish to customize.

3. Click the animation’s list arrow and select **Timing** from the list.
   The Animation Effect dialog box appears with the Timing tab displayed.

4. Change the timing options and click **OK**.
   The new settings are applied and a preview appears.

   **Other Ways to Customize Effect Timings:**
   Select the effect in the Animation Pane and click and drag the border of the green timeline box next to the effect, either left or right to shorten or lengthen the time.

![Figure 10-6: The Timing tab of the animation style dialog box. Options may differ among the animation styles.](image)
Copying Animation Effects

If you find yourself applying the same animations over and over again, then you should familiarize yourself with the Animation Painter tool. The Animation Painter copies how an object is animated and lets you apply that animation to other objects.

1. Select the object with the animation you want to copy.
   The Animation Painter will copy all of the animation attributes of the selected object.

2. Click the Animations tab on the Ribbon and click the Animation Painter button in the Advanced Animation group.
   The selected object’s animation is copied and the pointer changes from a to a .
   ✅ Tip: Single-click the Animation Painter button to apply copied formatting once. Double-click the Animation Painter button to apply copied animation multiple times.

3. Click the pointer on the object to which you want to apply the copied animation.
   The copied animation is applied.
   ✅ Tip: If you double-clicked the Animation Painter button in Step 2, click the Animation Painter button again to deactivate it, or press <Esc>.

Exercise
• Exercise File: Tourism10-6.pptx
• Exercise: Use the Animation Painter to apply the same effect from Slide 4 to the chart on Slide 3.
Previewing a Transition or Animation Effect

You should always preview your transition and animation effects before you deliver your presentation in front of an audience.

1. Navigate to the slide containing the transition or animations you want to preview.

2. Click the Transitions or Animations tab on the Ribbon and click the Preview button in the Preview group.

A preview of each effect on the slide appears.

Tip: During an animation preview, a tiny timer bar appears in the Animation Pane. You can use this timer to calculate how long it takes for your animations to play.

Other Ways to Preview an Animation:

In the Animation pane, select the effect you want to preview and click the Play Selected button.

Figure 10-8: Previewing a slide’s animation effects.
Applying Transition and Animation Effects Review

Quiz Questions

1. What is a transition effect?
   A. A set of different formatting commands that can be applied to a slide in a single step.
   B. An animation that occurs when PowerPoint advances from one slide to the next during a slide show.
   C. Side effects that can occur as a result of creating PowerPoint presentations.
   D. A preset visual effect that can be applied to the text or objects on a slide.

2. You can only apply a transition speed one slide at a time. (True or False?)

3. An animation effect is a preset visual effect that can be applied to the text or objects on a slide. (True or False?)

4. The fastest way to apply an animation effect is to:
   A. Create a custom animation.
   B. Apply a Quick Animation.
   C. Apply a standard animation.
   D. Think really hard.

5. By default, animations start:
   A. On Click
   B. On Time
   C. After Previous
   D. With Previous

6. Which feature can you use in order to tweak and customize animation effects?
   A. Backstage View
   B. The Outline Pane
   C. The Notes Pane
   D. The Animation Pane

7. You can only use the Animation Painter to copy and paste animation effects to one object at a time. (True or False?)

8. Previewing your transition and animation effects is not important. (True or False?)
Quiz Answers

1. B. A transition effect is an animation that occurs when PowerPoint advances from one slide to the next during a slide show.

2. False. You can apply a transition speed to all slides in the presentation by clicking the Apply To All button on the Ribbon.

3. True. An animation effect is a preset visual effect that can be applied to the text or objects on a slide.

4. C. The fastest way to apply an animation effect is to use one of PowerPoint's standard animations.

5. A. By default, animations start on click, which means you have to click the mouse each time you want to run an animation effect during a slide show.

6. D. The Animation Pane gives you access to features that allow you to further customize animation effects.

7. False. Double-click the Animation Painter button to apply copied animation more than once.

8. False. You should always preview your transition and animation effects before delivering your presentation in front of a live audience.
Multimedia is a combination of audio, video, animation, and graphics. Adding multimedia to your presentations is a great way to keep things interesting and entertaining.

In this chapter you will learn how to insert sounds and movie clips onto a slide. You will also learn how to add narration to your slides and how to insert and use action buttons.

Using Exercise Files
This chapter suggests exercises to practice the topic of each lesson. There are two ways you may follow along with the exercise files:

- Open the exercise file for a lesson, perform the lesson exercise, and close the exercise file.
- Open the exercise file for a lesson, perform the lesson exercise, and keep the file open to perform the remaining lesson exercises for the chapter.

The exercises are written so that you may “build upon them”, meaning the exercises in a chapter can be performed in succession from the first lesson to the last.
Inserting Audio

Adding audio to a presentation is a great way to liven it up. There are two ways to insert audio: inserting an audio file or searching the Online for a sound.

Insert audio you have on file

To use your own audio files that you have saved on your computer, follow these instructions.

1. Click the Insert tab on the Ribbon and click the Audio button list arrow in the Media group.
   A list of options appears.
2. Select Audio on my PC.
   The Insert Audio dialog box appears.
3. Navigate to the file you want to insert.
4. Select the file you want to insert and click Insert.
   An audio icon appears in the middle of the slide. You can move the icon to a less noticeable location.
5. If desired, click and drag the audio icon to a different location on the slide.

Insert audio from Online

The Online option lets you search your computer, Microsoft Office Online, and PowerPoint for audio files.

1. Click the Insert tab on the Ribbon and click the Audio button list arrow in the Media group.
   A list of options appears.
2. Select Online Audio.
   The Office.com Clip Art dialog box appears. You can search for a specific type of sound using the “Search for” field.
3. In the Search for field, type a keyword for the sound you want to find (for example, “applause”) and click <Enter> or click on the magnifying glass.
   PowerPoint searches for sounds and displays them in the dialog box.
4. Select the sound you want to insert. Click Insert.
   An audio icon appears in the middle of the slide. You can move the icon to a less noticeable location.

Exercise

- Exercise File: Employee Orientation11-1.pptx, Rainforest Music.wav
- Exercise: Insert the Rainforest Music.wav file on Slide 3. Move the audio icon to a less noticeable location on the slide, and then preview the sound. Change the audio options so that the audio starts automatically.
  Open the Online Audio option and browse for a “Telephone” sound.
  Close the Online Audio window without inserting anything.

Exercise File: Employee Orientation11-1.pptx, Rainforest Music.wav

Exercise: Insert the Rainforest Music.wav file on Slide 3. Move the audio icon to a less noticeable location on the slide, and then preview the sound. Change the audio options so that the audio starts automatically.
Open the Online Audio option and browse for a “Telephone” sound.
Close the Online Audio window without inserting anything.

Figure 11-1: The Insert Audio dialog box.

Table 11-1: Compatible Audio Files

<table>
<thead>
<tr>
<th>Format</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>AIFF</td>
<td>Similar to the WAV file format, this file type is common with Mac users. The file is often very large because it is not compressed.</td>
</tr>
<tr>
<td>AU</td>
<td>This file type is older and rarely used.</td>
</tr>
<tr>
<td>MIDI</td>
<td>MIDI files are like sheet music for your computer’s sound card. The file is very small and the quality of sound can vary quite a bit between computers.</td>
</tr>
<tr>
<td>MP3</td>
<td>This is probably the most popular audio file. This file is compressed, so it is much smaller than a WAV file.</td>
</tr>
<tr>
<td>WAV</td>
<td>This raw audio file is popular but is not compressed.</td>
</tr>
<tr>
<td>WMA</td>
<td>WMA is similar to MP3 in that it is compressed, but it is still a bit larger and is not as compatible with different players.</td>
</tr>
</tbody>
</table>
5. If desired, click and drag the audio icon to a new location on the slide.

**Change audio options**

After inserting an audio file, you can adjust various settings. Table 11-2: Audio Options describes each option you can adjust.

1. Select the audio icon whose settings you want to change.

2. Under Audio Tools on the Ribbon, click the Playback tab.
   Here, you can change the various audio options.

3. Select the options you want to use from the Audio Options group.

**Preview audio**

It’s always a good idea to preview an audio file once it has been inserted.

1. Select the sound you want to preview.
   The playback bar appears.

2. Click the Play/Pause button.

   ![Other Ways to Preview a Sound:](image)
   Right-click the sound you want to preview and select Preview from the contextual menu.

**Remove audio**

It’s easy to remove audio from a slide.

1. Select the audio you want to remove and press the <Delete> key.
   The audio is removed from the slide.

**Tip:**

✔ If you need to adjust audio options, click the Playback tab on the Ribbon under Audio Tools and use the commands in the Audio Options group.

### Table 11-2: Audio Options

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Volume</td>
<td>Adjusts the sound volume for the audio clip.</td>
</tr>
<tr>
<td>Start</td>
<td>Determines when the audio clip will play. Default setting is “on click.” Can be adjusted to start automatically or across all slides.</td>
</tr>
<tr>
<td>Hide During Show</td>
<td>Hides the audio icon when the presentation is in Slide Show view.</td>
</tr>
<tr>
<td>Loop until Stopped</td>
<td>Repeats the audio clip until it is manually paused or the presentation moves on to the next slide.</td>
</tr>
<tr>
<td>Rewind after Playing</td>
<td>Returns the audio clip to the starting position after playback ends.</td>
</tr>
</tbody>
</table>
Recording Audio Comments on a Slide

Recording comments in your presentation can make your slide show more accessible to individuals with disabilities, or they can add a personal element to your presentation.

Trap: A microphone is required to record audio comments.

1. Click the Insert tab on the Ribbon and click the Audio button list arrow in the Media group. A list of options appears.

2. Select Record Audio. The Record Sound dialog box appears.

3. Enter the name of the recorded sound in the Name field. Now you are ready to begin recording audio.

4. Click the Record button. PowerPoint begins recording audio.

5. When finished, click the Stop button and click OK. An audio icon appears on the slide. This icon appears in the middle of the slide by default, but you can change this to meet your needs.

6. If desired, click and drag the audio icon to a different location on the slide.

Exercise

• Exercise File: None required.
• Exercise: Understand how to record audio commentary in a slide show.

Figure 11-3: The Record Sound dialog box.
Inserting Video from a File

Options for inserting video into your slides have greatly improved in PowerPoint 2013.

Insert a video file

Videos that are inserted from a file are embedded directly into the PowerPoint presentation so you no longer have to make sure your video files are in the correct location on your hard drive.

1. Click the Insert tab on the Ribbon and click the Video button list arrow in the Media group.

   A list of options appears.

2. Select one of the following options:
   - Video on My PC: The Insert Video dialog box appears. Navigate to the video file that you want to insert and click Insert.
   - Online Video: The Online Video dialog box appears. Type the keyword for the video you want to insert, scroll through the available options and make your selection. Click Insert.

The video appears in the slide.

Add a poster frame

By default, videos appear as an empty black space on the slide. You can add a poster frame, or preview image, to improve the default appearance of the video.

1. Select the video clip.

   The Format tab under Video Tools appears on the Ribbon. There are two options for adding a poster frame to a video:

   - To use a frame from the video: Click Play in the Preview group, allow the video to progress until you reach the frame you want to use as the poster frame, click Pause, click the Poster Frame button in the Adjust group, and select Current Frame.

   - To use an image file: Click the Poster Frame button in the Adjust group, click Image from File, locate and select the image you want to use, and click Insert.

2. Select how you want the video to appear.

   The words “Poster Frame Set” appear in the video’s playback bar.

Exercise

- **Exercise File:** EmployeeOrientation11-2.pptx, Wildlife.wmv
- **Exercise:** Insert the Wildlife.wmv video file onto Slide 4. Add a poster frame from any scene in the video. Change the video options so that the video plays in full screen mode.

Figure 11-4: Video inserted into a slide show with a poster frame set.

Table 11-3: Compatible Video Files

<table>
<thead>
<tr>
<th>Format</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>GIF</td>
<td>GIF files are short animations, although they are categorized as movies in the Clip Organizer. Since they’re not actually digital video, not all movie options will apply.</td>
</tr>
<tr>
<td>ASF</td>
<td>These files can be used to stream audio and video content, images, and script commands over a network.</td>
</tr>
<tr>
<td>AVI</td>
<td>AVI is an extremely common file format. Many of the movie clips found in the Clip Organizer use this format.</td>
</tr>
<tr>
<td>MPG</td>
<td>These files are compressed so they are much smaller than AVI. However, you may need special decompression software or hardware to play these files.</td>
</tr>
<tr>
<td>SWF</td>
<td>Small Web Format, or Flash, files are commonly used on the Web to show short animations or movies.</td>
</tr>
<tr>
<td>WMV</td>
<td>Compresses audio and video using the Windows Media Video codec, a tightly compressed format that requires minimal storage space.</td>
</tr>
</tbody>
</table>
**Change video options**

After inserting a video file, you can adjust various settings.

1. Select the video you want to change.

2. Under Video Tools on the Ribbon, click the **Playback** tab.

   Here you can change the various video options. Table 11-4: Video Options describes each option.

3. Select the options you want to use from the Video Options group.

**Tips:**

✓ To resize a video clip, click and drag one of the video’s **sizing handles**.

✓ To move a video clip, click and drag the video to a different location on the slide.

✓ To delete a video clip, select the video on the slide and press `<Delete>`.

<table>
<thead>
<tr>
<th>Table 11-4: Video Options</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Volume</strong></td>
</tr>
<tr>
<td><strong>Start</strong></td>
</tr>
<tr>
<td><strong>Play Full Screen</strong></td>
</tr>
<tr>
<td><strong>Hide While Not Playing</strong></td>
</tr>
<tr>
<td><strong>Loop until Stopped</strong></td>
</tr>
<tr>
<td><strong>Rewind after Playing</strong></td>
</tr>
</tbody>
</table>
Inserting Video from the Web

New to PowerPoint 2013 is the ability to insert, or embed, videos from the Web. No longer will you have to leave your presentation to play Web-hosted video. Now you can play the video directly from your presentation.

1. Click the Insert tab on the Ribbon and click the Video button list arrow in the Media group.
   A list of options appears.

2. Select Online Video.
   The Insert Video dialog box appears.

3. Open your Web browser, navigate to the Web site with the video that you would like to insert, and find the embed code for the video.
   See Table 11-5: Popular Video Web Sites for a list of Web sites from which you can insert video.
   ![Tip: The steps for finding the embed code for a video vary depending on the Web site you are using.

4. Copy the entire embed code for the video from the Web site and return to PowerPoint.
   The embed code directs PowerPoint to where the video is on the Web and includes other pieces of information about the video.

5. On the Insert Video dialogue box, paste the embed code into the From a Video Embed Code box and click the Insert button.
   The video is inserted into the presentation, and the Format and Playback contextual tabs appear on the Ribbon under Video Tools.

Other Ways to Insert an Online Video:
Click the Insert tab on the Ribbon and click the Video button list arrow in the Media group. Select Online Videos from the list and type what you’re looking for in the Search box. PowerPoint gives you a selection of videos based on your search criteria. Select the one you want and click Insert.

Tips: Not all of the features of an embedded video player from the Web, such as full screen mode, may work in PowerPoint.

- If the video is removed from the Web site to which you linked, the video will no longer work. Be sure to test the video before presenting.
- If you do not have an Internet connection, the videos embedded from the Web will not play.

Exercise
- Exercise File: EmployeeOrientation11-3.pptx
- Exercise: Insert any video from the Web onto Slide 5. Preview the video, then delete it.

![Figure 11-5: The embed code on a popular video Web site.](image)

Table 11-5: Popular Video Web Sites

<table>
<thead>
<tr>
<th>Video Site</th>
<th>URL</th>
</tr>
</thead>
<tbody>
<tr>
<td>YouTube</td>
<td><a href="http://www.youtube.com">www.youtube.com</a></td>
</tr>
<tr>
<td>Google Video</td>
<td>video.google.com</td>
</tr>
<tr>
<td>Vimeo</td>
<td><a href="http://www.vimeo.com">www.vimeo.com</a></td>
</tr>
<tr>
<td>Metacafe</td>
<td><a href="http://www.metacafe.com">www.metacafe.com</a></td>
</tr>
<tr>
<td>Dailymotion</td>
<td><a href="http://www.dailymotion.com">www.dailymotion.com</a></td>
</tr>
<tr>
<td>Hulu</td>
<td><a href="http://www.hulu.com">www.hulu.com</a></td>
</tr>
</tbody>
</table>
Editing Media Playback

PowerPoint 2013 lets you edit your audio and video files. These powerful new features allow you to trim the length of audio and video clips and to fade in and out during playback.

Trim the length of a clip

Shorten an audio or video clip by trimming it.

1. Click the audio or video clip you wish to trim.
   
   The Format and Playback contextual tabs appear on the Ribbon under Audio Tools or Video Tools.

2. Under Audio Tools or Video Tools on the Ribbon, click the Playback tab and click the Trim Audio or Trim Video button in the Editing group.
   
   The Trim Audio or Trim Video dialog box appears. You can adjust the start or end time here.

   - **Adjust the start time**: Drag the green beginning marker to the desired start time.
   
   - **Adjust the end time**: Drag the red ending marker to the desired end time.

3. Adjust the start or end time for the video as necessary.
   
   **Tip**: To fine tune the start and end times, click the beginning or end marker and then click the Previous Frame or Next Frame buttons.
   
   After you’re done trimming, preview your edits.

4. Click the green beginning marker and click Play to preview the trimmed clip.
   
   The clip plays.

5. Click OK.
   
   The changes are saved.

Adjust the fade duration

Create smooth transitions for your playback by fading in and out of your video or audio.

1. Click the clip.
   
   The Format and Playback contextual tabs appear on the Ribbon under Audio Tools or Video Tools.
2. Under Audio Tools or Video Tools on the Ribbon, click the **Playback** tab.

You can change the clip’s fade in and out timing using the controls in the Editing group:

- Click the **Fade In** up and down arrows to adjust the fade in duration.

- Click the **Fade Out** up and down arrows to adjust the fade out duration.

The Fade Out time changes.

**Tip:** When adjusting the fade duration, make the Fade In and Fade Out times the same to create symmetry at the beginning and end of the clip.

*Figure 11-7:* Edit your video using the Fade In and Fade Out controls in the Editing group of the Playback tab on the Ribbon.
Inserting and Using Bookmarks

Bookmarks are visual markers of specific locations, or times, in an audio or video clip. You can use them to mark important points, to navigate the clip while it is playing, or to trigger events such as animations.

Trap: Bookmarks cannot be added to videos embedded from the Web.

Add bookmarks

1. Click the clip to which you want to insert a bookmark.

   The Format and Playback contextual tabs appear on the Ribbon under Audio Tools or Video Tools.

2. Under Audio Tools or Video Tools on the Ribbon, click the Playback tab and click the Play button in the Preview group.

   The clip begins to play.

3. When you reach a point in the clip that you would like to bookmark, click the Add Bookmark button in the Bookmarks group.

   The clip pauses, and a small yellow dot appears on the clip’s progress bar to indicate where the bookmark has been added.

4. Click the Play button on the clip’s progress bar.

   The clip resumes.

   Continue through the video, adding bookmarks as necessary.

   Tip: To place your bookmarks more accurately, click the Pause button. Click on the progress bar to find the exact frame to which you want to add the bookmark. Click Add Bookmark and press Play to resume.

Go to a bookmark

While you are playing your video during a presentation, you can skip ahead or back using the bookmarks.

1. Before playing the video, click the bookmark from which you want to start the video.

   The video skips ahead to the bookmark.

   Tip: You can also skip through the video while the video is playing.

---

Exercise

- Exercise File: EmployeeOrientation11-5.pptx
- Exercise: Add several bookmarks to the video on Slide 4. Preview the video and skip ahead to each of the bookmarks.

Figure 11-8: Video clip with bookmarks added.
2. Click the Play button on the video’s progress bar.
   The video starts playing from the bookmark.

   ✔ Tip: Bookmarks can also be used to trigger animation effects. For example, you could cause text to appear at certain points in the video or even create your own captions.

Remove bookmarks

Don’t like where you placed your bookmarks? You can remove them.

1. Click the bookmark on the clip’s progress bar.
   The bookmark is selected.

2. Under Audio Tools or Video Tools on the Ribbon, click the Playback tab and click the Remove Bookmark button in the Bookmarks group.
   The bookmark is removed.
Using Action Buttons

An action button is an object on a slide that performs an action when clicked or pointed to, such as jumping to another slide or playing a sound.

Action buttons are most commonly used for self-running presentations—for example, presentations that are presented at a booth or kiosk.

1. Click the Insert tab on the Ribbon and click the Shapes button in the Illustrations group.
   The Shapes gallery appears. Notice the Action Buttons section at the bottom of the gallery.

2. Select the action button you want to use.
   The mouse pointer changes to a crosshair, indicating that you can insert the action button.

3. Click where you want to insert the action button on the slide.
   The action button is inserted, and the Action Settings dialog box appears. Here you can specify what type of action should occur. You can also specify whether or not you want the action to begin when the button is clicked or simply when the cursor points to it.

4. Specify your options in the Action Settings dialog box and click OK when you’re finished.

   Tip: The Run macro and Object action settings are only available if your presentation contains a macro or OLE object, respectively.

<table>
<thead>
<tr>
<th>Table 11-6: Common Action Buttons</th>
</tr>
</thead>
<tbody>
<tr>
<td>Back or Previous</td>
</tr>
<tr>
<td>Forward or Next</td>
</tr>
<tr>
<td>Home</td>
</tr>
<tr>
<td>Custom</td>
</tr>
</tbody>
</table>

Exercise

- **Exercise File:** Employee Orientation11-6.pptx
- **Exercise:** Insert the Home action button onto slide 9.
  Move it to the bottom-right corner of the slide.

Figure 11-9: The Action Settings dialog box.

Figure 11-10: Action buttons can come in extremely handy, especially if the presentation is going to be browsed independently at a kiosk.
Compressing Media

Inserting a lot of photos, images, and videos into your slide shows can make the size of the presentation file unwieldy. Large files not only take up precious disk space, but they are also difficult to e-mail to others. If you have a slide show full of multimedia files, you can make them smaller by compressing them in PowerPoint.

1. Click the File tab on the Ribbon and select Info.
   Information about the file appears in Backstage View.

2. Click the Compress Media button.
   A list of compression quality options appears.
   See Table 11-7: Compression Qualities for a description of each option.

3. Select an option from the list.
   PowerPoint compresses all of the multimedia files in the slide and shows you the results.

   **Tip:** To undo the compression, click the Compress Media button and select Undo from the list.

### Table 11-7: Compression Qualities

<table>
<thead>
<tr>
<th>Presentation Quality</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Presentation Quality</td>
<td>Maintains a high level of quality while still saving space.</td>
</tr>
<tr>
<td>Internet Quality</td>
<td>Produces media with a quality level comparable to what you would find online.</td>
</tr>
<tr>
<td>Low Quality</td>
<td>Greatly reduces file size and quality. Select this option when e-mailing files.</td>
</tr>
</tbody>
</table>

**Exercise**

- **Exercise File:** EmployeeOrientation11-7.pptx
- **Exercise:** Compress the media in the presentation to Internet Quality. Close the slide show without saving.

**Figure 11-11:** The Compress Media button in Backstage View.

**Figure 11-12:** Media compression in progress in the Compress Media window.
Working with Multimedia Review

Quiz Questions

1. The Microsoft Clip Organizer lets you:
   A. Search the PowerPoint program for audio.
   B. Search the Microsoft’s online database for audio.
   C. Search your computer for audio.
   D. All of the above.

2. It’s always a good idea to preview an audio file once it has been inserted. (True or False?)

3. It is not possible to add your own audio comments to slides. (True or False?)

4. When you insert a video from a file:
   A. You can access it from any location via the Internet.
   B. You must ensure that you keep the video file in the correct Windows folder or else it won’t work.
   C. It is embedded into the presentation so you don’t have to worry about a separate file.
   D. None of the above.

5. What is a poster frame?
   A. A printable version of the presentation that you can mount on your wall.
   B. A preview image, usually from a frame in the video, that clues the viewer in to what the video is about.
   C. A border that you can insert around a picture.
   D. A black screen that appears where your video should be located on the slide.

6. What is the name of the code that must be inserted into PowerPoint in order to play video from the Web?
   A. Embed code
   B. JavaScript
   C. Python
   D. Insert Video code

7. Besides trimming video off of the beginning and end of a video, you can also trim out pieces from the middle of a video. (True or False?)

8. What can you do with bookmarks?
   A. Mark important parts in the video.
   B. Navigate to different points in the video while it is playing.
   C. Trigger animation effects.
   D. All of the above.

9. What is an action button?
   A. A button that must be pressed when inserting any kind of multimedia.
   B. A type of transition effect.
   C. An embedded object on a slide.
   D. An object on a slide that performs an action when clicked or pointed to.

10. Compressing media:
    A. Automatically cuts the length of video clips to two minutes.
    B. Always results in low quality media.
C. Is accessible by clicking on the Slide Show tab and clicking the Compress Media button.
D. Decreases the size of the media files, like video and audio clips, in your presentation.
Quiz Answers

1. D. The Clip Organizer lets you search your computer, Microsoft Office Online, and PowerPoint’s database for sounds.

2. True. It is always a good idea to preview an audio file once it has been inserted.

3. False. You can record audio comments using the Record Audio feature by clicking the Insert tab on the Ribbon, clicking the Audio button list arrow, and selecting Record Audio.

4. C. If you insert a video from a file, it is embedded into the presentation so you don’t have to worry about managing other files.

5. B. The poster frame is a preview image for the video that can either be from the video itself or from a separate image file.

6. A. You must copy and paste the video’s Embed code into PowerPoint in order to play a Web-based video.

7. False. You can only trim off parts from the beginning and end of a video.

8. D. Bookmarks not only indicate important points in the video, but also let you navigate with bookmarks and trigger animation effects.

9. D. An action button is an object on a slide that performs an action when clicked or pointed to.

10. D. Compressing media decreases the size of all of the audio and video files in your presentation, making the file size more manageable and easier to e-mail.
# Finalizing a Presentation

## Setting Up a Slide Show
- Specify the show type
- Specify show options
- Specify which slides to include
- Specify how to advance slides

## Rehearsing Slide Show Timings

## Adding Comments to a Slide
- Insert a comment
- Edit a comment
- Delete a comment
- Hide or show comments

## Hiding a Slide

## Recording a Presentation
- Record a slide show
- Clear slide timings
- Clear slide narration

## Marking a Presentation as Final
- Mark a presentation as final
- Remove Mark as Final status

In order to make sure a presentation is audience-ready, there are several things you need to consider. For example, are you going to be presenting the presentation in front of a live audience or unattended at a tradeshow kiosk? And how long do you want each slide to be displayed?

This chapter will help you answer these questions by showing you how to specify show type, rehearse slide timings, and more. By the time you have finished this chapter, you’ll be ready to present your presentation to the masses.

### Using Exercise Files

This chapter suggests exercises to practice the topic of each lesson. There are two ways you may follow along with the exercise files:

- Open the exercise file for a lesson, perform the lesson exercise, and close the exercise file.
- Open the exercise file for a lesson, perform the lesson exercise, and keep the file open to perform the remaining lesson exercises for the chapter.

The exercises are written so that you may “build upon them”, meaning the exercises in a chapter can be performed in succession from the first lesson to the last.
Setting Up a Slide Show

Before delivering a presentation in front of an audience, there are several things you should consider.

Specify the show type

Are you going to be delivering your presentation in front of a live audience or unattended at a kiosk? This section will help you decide.

1. Click the Slide Show tab on the Ribbon and click the Set Up Slide Show button in the Set Up group.

   The Set Up Show dialog box appears. Under Show type, you have several options from which to choose:
   - **Presented by a speaker**: This is the typical full-screen slide show. You can advance the slides and animations manually, or you can set automatic timings.
   - **Browsed by an individual**: Runs the slide show in a standard window, with custom menus and commands for the viewer to use.
   - **Browsed at a kiosk**: Delivers the slide show as a self-running show that restarts at the end of the presentation. The viewer can click hyperlinks and action buttons but cannot modify the presentation.

2. Select the desired option and click OK to save your changes.

Specify show options

Do you want your slide show to start over automatically each time it finishes, or do you want to run it without any of the recorded narration? This section shows you how.

1. Click the Slide Show tab on the Ribbon and click the Set Up Slide Show button in the Set Up group.

   The Set Up Show dialog box appears. Under Show options, you have several options from which to choose:
   - **Loop continuously until ‘Esc’**: Select this option if you are leaving the show unattended and want it to continuously repeat.
   - **Show without narration**: If you recorded narration but don’t want to use it, select this option.
   - **Show without animation**: Select this option to disable animations. This might be necessary for presentations being viewed on slower computers.

---

**Exercise**

- **Exercise File**: Employee Orientation12-1.pptx
- **Exercise**: Open the Set Up Show dialog box and specify that the presentation be presented by a speaker and that the slides in the presentation will be advanced manually.
Finalizing a Presentation

2. Select the desired option and click OK to save your changes.

Specify which slides to include

Do you want to include all slides in a slide show or only select ones? This section shows you how.

1. Click the Slide Show tab on the Ribbon and click the Set Up Slide Show button in the Set Up group.

   The Set Up Show dialog box appears. Under Show slides, you have several options from which to choose:

   - **All**: Select this option to include all slides in the presentation (except for slides you’ve hidden).
   - **From**: Select this option to include a range of slides that you specify.
   - **Custom show**: Select this option to pick and choose any number or range of slides that you wish.

2. Select the desired option and click OK to save your changes.

Specify how to advance slides

Do you want to advance through the slides in a presentation manually or let PowerPoint do it for you? This section will help you decide.

1. Click the Slide Show tab on the Ribbon and click the Set Up Slide Show button in the Set Up group.

   The Set Up Show dialog box appears. Under Advance slides, you have two options from which to choose:

   - **Manually**: Selecting this option requires you to click the mouse or use the keyboard to advance slides.
   - **Using timings, if present**: Select this option to move slides forward automatically based on the timings you save when you rehearse.

2. Select the desired option and click OK to save your changes.
Rehearsing Slide Show Timings

When you deliver your presentation in front of an audience, you want to make sure that each slide is displayed for an adequate amount of time. Use PowerPoint’s Rehearse Timings feature to specify the amount of time between slides when you are rehearsing your presentation.

1. Click the Slide Show tab on the Ribbon and click the Rehearse Timings button in the Set Up group.

   The presentation opens in Slide Show view, and the Recording toolbar appears.

2. Navigate through the presentation, leaving each slide displayed for the approximate length of time that you want it to be displayed during your presentation. When it reaches the length of time that you want, click the Next button on the Recording toolbar.

   ✔ Tip: Keep in mind that PowerPoint is recording your every move, so don’t rush through your slides unless you want your viewers to be rushed, too.

   ✔ Tip: If you mess up or want to restart the timing on a slide, click the Repeat button on the Recording toolbar.

   When you’re finished, a dialog box appears asking whether or not you want to save your timings.

3. Click Yes to save your timings or click No to discard them.

   If you chose to save your timings, your slides will automatically advance using those timings the next time you run the slide show.

   ✔ Tips:

   ✓ If you decide you want to run your presentation manually without timings, click the Slide Show tab on the Ribbon and click the Set Up Slide Show button in the Set Up group. Select Manually under Advance slides and click OK.

   ✓ To redo your timings, simply run the Rehearse Timings feature again.

Exercise

- Exercise File: Employee Orientation12-2.pptx
- Exercise: Begin rehearsing the presentation.

   Navigate through the presentation, leaving approximately 5 seconds for each slide.

   In the dialog box that appears, choose NOT to save your slide timings.

Figure 12-2: The Recording toolbar.

Figure 12-3: Saved timings will appear underneath each slide in Slide Sorter view.
Adding Comments to a Slide

Adding a comment to a slide is like sticking a Post-It® note to it. You can use comments to add suggestions, notes, or reminders to a slide.

Insert a comment

1. Navigate to the slide to which you want to add a comment.
2. If you want to attach the comment to a particular object on the slide (placeholder, image, etc.), click the object to select it.
3. Click the Review tab on the Ribbon and click the New Comment button in the Comments group. A new comment box appears.
4. Type your comment. When you're finished, click anywhere outside the comment box to deselect it.

Edit a comment

You can easily make changes to a comment simply by typing in any comment box.

- Click in the comment box and edit the text as needed.

Delete a comment

Delete a comment when it is no longer needed.

- Select the comment box and click the Delete Comment button in the Comments group of the Review tab on the Ribbon.

Other Ways to Delete a Comment:
- Right-click the comment box and select Delete Comment from the contextual menu.

Hide or show comments

If comments are distracting, you can temporarily hide them from view.

- Click the Review tab on the Ribbon and click the Show Comments button in the Comments group.
- Click to check Comments Pane and Show Markup.

Tips:
- Comments do not appear in Slide Show view or Slide Sorter view.
- You can add more than one comment to text, an object, or a slide in a presentation.
Hiding a Slide

If you don’t want a slide to be included in the final slide show, you can hide it from your audience.

1. Navigate to the slide you want to hide.

2. Click the Slide Show tab on the Ribbon and click the Hide Slide button in the Set Up group.

   The slide number is crossed out, indicating that the slide is hidden.

   - Other Ways to Hide/Unhide a Slide:
     - Right-click the slide that you want to hide or unhide in the Outline pane, and select Hide Slide from the contextual menu.

   - Tip:
     - To unhide a slide, repeat the steps listed above.

Figure 12-5: Slides that are hidden have their slide number crossed out.
Recording a Presentation

You can record the amount of time you spend on each slide, the timings for the animations, voiceover or the movements of your laser pointer.

⚠️ Trap: You must have a microphone attached to your computer in order to record narration.

Record a slide show

1. Open the presentation you want to record, click the Slide Show tab on the Ribbon, and click the Record Slide Show button in the Set Up group.

   The Record Slide Show dialog box appears. Here, you can select what you want to record.

   - **Slide and animation timings:** Records the amount of time you spend on each slide as well as the timing set for the animations in the slide show.

   - **Narrations and laser pointer:** Records your voiceover as you navigate through the slide as well as your use of the mouse in laser pointer mode.

2. Select what you want to record and click Start Recording.

   The presentation opens in Slide Show view, and the Recording toolbar appears.

3. Navigate through the presentation, leaving each slide displayed for the approximate length of time that you want it to be displayed during your presentation.

   ✔️ Tip: Keep in mind that PowerPoint is recording your every move, so don’t rush through your slides unless you want your viewers to be rushed, too.

   ✔️ Tip: If you mess up or want to restart the timing on a slide, click the Repeat button on the Recording toolbar.

   When you’re done, the saved timings will appear underneath each slide in Slide Sorter view. The narration for each slide will appear as a sound icon on the lower right corner of the slide.

   The next time you run the slide show your slides will automatically advance using the recorded timings and narration (if applicable).

---

Exercise

- **Exercise File:** Employee Orientation12-5.pptx
- **Exercise:** Understand the process of recording narration and timing for a presentation.

---

Figure 12-6: Saved timings will appear underneath each slide in Slide Sorter view.

Figure 12-7: The narration appears as an audio icon in the lower right corner of each slide.
Clear slide timings

If you’re unhappy with the slide timings for your slide show, you can clear the timing for one or all slides.

1. Click the Slide Show tab on the Ribbon and click the Record Slide Show button list arrow in the Set Up group.

   A list appears.

2. Select Clear from the list and select either Clear Timing on Current Slide or Clear Timing on All Slides.

   The timings are cleared.

Clear slide narration

As with slide timings, you can clear slide narration if you’re dissatisfied with it.

1. Click the Slide Show tab on the Ribbon and click the Record Slide Show button list arrow in the Set Up group.

   A list appears.

2. Select Clear from the list and select Clear Narration on Current Slide or Clear Narration on All Slides.

   The narration is cleared.
Marking a Presentation as Final

Before you share a copy of your presentation with other people, you can use the Mark as Final command to set the presentation as “read-only,” preventing reviewers or readers from making any inadvertent changes.

Mark a presentation as final

1. Click the File tab on the Ribbon.
   The Info tab in Backstage view appears.

2. Click the Protect Presentation button and select Mark as Final.
   The Microsoft PowerPoint dialog box appears notifying you that the presentation will be marked as final and then saved.

3. Click OK.
   The Microsoft PowerPoint dialog box appears describing what happens when the document is marked as final.

4. Click OK.
   The presentation is marked as final. The Permissions section of the Info tab moves to the top of the screen.

   **Trap:** The Mark as Final command is not supported in earlier versions of PowerPoint. If your presentation is opened in an earlier version, your reviewers and readers can make changes.

Remove Mark as Final status

You can remove Mark as Final status the same way you applied it.

1. Click the File tab on the Ribbon.
   The file commands and Backstage view appears.

2. Click the Protect Presentation button and select Mark as Final.
   Mark as Final status is removed.

**Tip:**

✓ The Mark as Final command is not a security feature and should not be used as one. Mark as Final status can be removed at any time by anyone who receives a copy of the presentation.
Finalizing a Presentation Review

Quiz Questions

1. Which of the following is NOT an option for a type of slide show?
   A. Presented by a speaker: a show that can be advanced manually or automatically.
   B. Presented by a corporation: a show that pauses automatically for meetings and announcements.
   C. Browsed at a kiosk: a self-running show that looks continuously.
   D. Browsed by an individual: a show with custom menus and commands for the viewer.

2. When you set up a show to advance manually, you can use either the mouse or the keyboard to advance slides. (True or False?)

3. If you mess up or want to restart the timing on a slide, click the _______ button on the Recording toolbar.
   A. Next
   B. Repeat
   C. Pause
   D. Slide Time

4. You can see how long the entire presentation will take by checking:
   A. Total Time on the Recording toolbar.
   B. Slide Time on the Recording toolbar.
   C. Full Show Time on the Slide Show toolbar.
   D. Any of these will who you how long the entire presentation will take.

5. Hiding a comment is the same thing as deleting a comment. (True or False?)

6. In Slide Show view:
   A. Comments will appear as normal.
   B. Comments fade to 50% opacity.
   C. Comments will not appear.
   D. Comments prevent Slide Show view from working.

7. You can display a hidden slide when in Slide Show view. (True or False?)

8. You never want to save the slide timings that are recorded during the narration process. (True or False?)

9. How do you make a change to a presentation that has been marked as final?
   A. You must remove the Mark as Final status first.
   B. Once a presentation has been marked as final, it is impossible to make a change to it.
   C. You can make changes by pressing the <Ctrl> key.
   D. You need to make changes in Slide Sorter view.
Quiz Answers

1. B. There is no option for presenting a slide show by a corporation.

2. True. When you set up a show to advance manually, you can use either the mouse or the keyboard to advance slides.

3. B. If you mess up or want to restart the timing on a slide, click the Repeat button on the Recording toolbar.

4. A. You can see how long the entire presentation will take by checking Total Time on the Recording toolbar.

5. False. Hiding a comment does not delete it, only hides it from view temporarily.

6. C. In Slide Show view, comments will not appear.

7. True. You can display a hidden slide when in Slide Show view.

8. False. You will almost always want to save your slide timings so that the slide show is synchronized with your narration.

9. A. To make a change to a presentation that has been marked as final, you must first remove the Mark as Final status.
Delivering a Presentation

Delivering a Presentation on a Computer ..... 194
- Start a slide show ................................ 194
- Navigate a slide show.......................... 194
- Pause a slide show.............................. 195
- End a slide show................................. 195

Using the Pen and Making Annotations....... 196
- Use the laser pointer............................ 196
- Make annotations................................ 196
- Change pen color................................. 197

Creating a Presentation that Runs by Itself.. 198

Using Presenter View............................... 200
- Turn on multiple monitor support.......... 200
- Deliver the presentation in Presenter view
  ..................................................... 201

Creating a Custom Show.......................... 202
- Compile a custom show....................... 202
- View a custom show............................ 202

Broadcasting Presentations.......................... 203
- Broadcast a presentation using Windows
  Live ............................................... 203

It’s show time! This chapter explains what PowerPoint is all about: delivering an interesting presentation.

This chapter will tell you everything you need to know about running a presentation, including how to deftly navigate between slides and how to impress your colleagues with the Pen and Highlighter tools. You will also learn several more advanced ways to present a presentation, such as how to run a presentation on several monitors and how to create presentation that runs by itself.

Using Exercise Files
This chapter suggests exercises to practice the topic of each lesson. There are two ways you may follow along with the exercise files:

- Open the exercise file for a lesson, perform the lesson exercise, and close the exercise file.
- Open the exercise file for a lesson, perform the lesson exercise, and keep the file open to perform the remaining lesson exercises for the chapter.

The exercises are written so that you may “build upon them”, meaning the exercises in a chapter can be performed in succession from the first lesson to the last.
Delivering a Presentation on a Computer

You can deliver a PowerPoint presentation in several ways: by distributing paper handouts of your presentation, by creating overheads or 35mm slides and then displaying them with an overhead projector, or by running the presentation on a computer. Running a presentation on a computer is the preferred method because it gives you the most control over the presentation and allows you to use multimedia, animation, and other nifty effects.

This lesson will show you the ins and outs of running a presentation on a computer, including some handy keystroke shortcuts to speed things along.

Start a slide show

1. Open the presentation you want to present.

2. Click the Slide Show tab on the Ribbon and click the From Beginning button in the Start Slide Show group.

The presentation appears in Slide Show view.

Other Ways to Start a Slide Show:
   - Click the Slide Show button on the status bar. Or, press <F5>.
   - Tip: If you are using an external device, such as an LCD projector, make sure the device is properly connected to your computer and turned on.

Navigate a slide show

The fastest way to navigate a slide show is using keystroke shortcuts, or navigation keystrokes. See Table 13-1: Navigation Keystrokes for a handy quick reference.

- To advance to the next slide: Click the left mouse button or press the <Enter>, <Spacebar>, ↔, ↓, N or <Page Down> keys.
- To go back to the previous slide: Press the ↑, ←, P or <Page Up> keys.
- To jump to a specific slide: Type the slide number and press <Enter>.

Exercise

- Exercise File: Employee Orientation13-1.pptx
- Exercise: Display the presentation in Slide Show view and use the available keystroke shortcuts to navigate to Slide 3. Toggle to a black screen, and then back to the presentation.

   Continue navigating the presentation until you reach the final slide, and then exit Slide Show view.

Figure 13-1: You can activate Slide Show view using the Ribbon or the status bar.

Figure 13-2: You can also navigate a slide show using the buttons and menus found in Slide Show view.
Pause a slide show

If you want to pause the slide show for a little while during your presentation (for example, during a question and answer session), you can toggle between the presentation and a white or black screen.

- **White screen**: Press <W>.
- **Black screen**: Press <B>.

End a slide show

Ending a slide show is extremely easy.

Press <Esc> to exit Slide Show view.

You return to Normal view and the PowerPoint program window.
Using the Laser Pointer, Pen, and Making Annotations

When a presentation is displayed in Slide Show view you can use the Pen tool to write on your slides or highlight important information.

Use the laser pointer

A new feature of PowerPoint 2013 is the ability to convert your mouse pointer into a laser pointer.

1. Press <F5> to see your slide show in Slide Show view.
2. Press and hold the <Ctrl> key and click and hold the left mouse button.
   The arrow pointer changes to a laser pointer.
3. Release the <Ctrl> key and left mouse button when finished to deactivate the laser pointer.
   The pointer changes back to an arrow.

Make annotations

You have two types of pens—Ballpoint and Highlighter—to choose from.

1. Press <F5> to see your slide show in Slide Show view.
2. Click the Pen Tools button in the bottom-left corner of the slide and select a pen type from the menu.
   The arrow pointer changes shape, depending on the type of pen you selected.

Other Ways to Activate the Pen Tool:
Right-click the slide, select Pointer Options from the contextual menu, and select the type of pen you want to use.

3. Click and drag the pointer on the slide.
   Tip: To erase an annotation, press <E>.
4. Press <Esc> when you’re finished to deactivate the Pen tool.

Exercise

- Exercise File: Employee Orientation13-2.pptx
- Exercise: Display the presentation in Slide Show view and navigate to Slide 4.
  Use the laser pointer to point at objects on the slide.
  Highlight the text, “The Basin contains 20% of the world’s available surface water.”
  Deactivate the Highlighter tool and exit Slide Show view without saving your annotations.
**Change pen color**

You have an entire palette of colors to choose from when it comes to the Pen tool.

1. Press **<F5>** to see your slide show in Slide Show view and click the Pen Tools button in the bottom-left corner of the slide.
   
   The Pen Tools menu appears.

2. Point to **Ink Color**.
   
   The color palette appears.

3. Select a color from the color palette.

   **Other Ways to Change Pen Color:**
   Right-click the slide and select **Pointer Options** from the contextual menu. Select **Ink Color** from the submenu and select a color from the color palette.

---

**Table 13-3: Annotation Keystrokes**

<table>
<thead>
<tr>
<th>Action</th>
<th>Keystrokes</th>
</tr>
</thead>
<tbody>
<tr>
<td>Change arrow to pen</td>
<td>&lt;Ctrl&gt; + &lt;P&gt;</td>
</tr>
<tr>
<td>Change pen to arrow</td>
<td>&lt;Ctrl&gt; + &lt;A&gt; or &lt;Esc&gt;</td>
</tr>
<tr>
<td>Erase on-screen annotations</td>
<td>&lt;E&gt;</td>
</tr>
</tbody>
</table>
This lesson explains how to create a presentation that runs without assistance. For example, you might want to set up a presentation to run unattended in a booth at a trade show or on a community access cable channel. A self-running presentation restarts when it is finished or if it has been idle for over five minutes.

When you design a self-running presentation, you’ll want to keep the setting and purpose of the presentation in mind. For example, will your presentation be in a booth or display window? Do you want viewers to interact with your presentation, or do you want to prevent them from tampering with it? Is your presentation self-explanatory, or do you need to add voice narration to it?

Several options you will want to consider when creating a self-running slide show include:

- **Automatic or manual timings:** You can set a slide show to run by itself with automatic timings, or you can set it so that users can move through the show at their own pace using the mouse. Mouse clicks are ignored unless they’re on objects that have hyperlinks.

- **Hyperlinks:** You can set up hyperlinks to move through the slide show or to jump to other slides and programs.

- **Voice narration:** You can add recorded narration that plays with your slide show.

1. Open the presentation that you want to automate.
2. Click the **Transitions** tab on the Ribbon and click the **After** check box in the Timing group.
   
   Now you need to specify how long you want each slide to be displayed.
3. Click the **up** and **down** arrows until the desired amount of time appears.
   
   PowerPoint will now automatically advance to the next slide after the specified amount of time has passed.
4. Click the **Apply to All** button in the Timing group.
5. Click the **Slide Show** tab on the Ribbon and click the **Set Up Slide Show** button in the Set Up group.
   
   The Set Up Show dialog box appears.
6. Select the **Browsed at a kiosk (full screen)** option under the Show type section and make sure the **Using timings, if present** option under the Advance slides section is selected. Click **OK**.

Now you’re ready to present the automated presentation.

7. Click the **Slide Show** tab and click the **From Beginning** button in the Start Slide Show group.

The presentation begins running automatically in Slide Show view.

**Tip:**

✓ Except for using the mouse to click certain items, you can make most controls unavailable so users can’t make changes to the presentation.

![Figure 13-5: The Set Up Show dialog box.](image)
Using Presenter View

Presenter view allows you to run your presentation from one monitor (at a podium, for example) while your audience views it on another. Here are some advantages to running a presentation using Presenter view.

- You can use thumbnails to select slides out of sequence and create a customized presentation for your audience.
- Preview text shows you what your next click will add to the screen, such as a new slide or the next bullet in a list.
- Speaker’s notes are shown in large, clear type so that you can use them as a script for your presentation.
- You can temporarily black out the screen during a presentation and then resume where you left off. This can come in handy during breaks or question and answer periods.

Turn on multiple monitor support

The first thing you need to do is set up your monitors.

✔ Tip: If your computer is already set up to use multiple monitors, you can skip ahead to the next section.

⚠ Trap: Make sure that the computer you are using for the presentation has multiple monitor capability. Most laptop computers have this built in, but most desktop computers require two video cards.

1. First, make sure you have a second monitor connected to your computer.
2. Right-click the Windows desktop and select Screen Resolution from the contextual menu.
   Display Settings dialog box appears
3. Click the icon that represents the monitor that will be used by the presenter and select the Make this my main display check box.
   ✔ Tip: If the check box is unavailable, the selected monitor is already designated as the primary monitor.
4. Click the Multiple displays list arrow and select Extend these displays.

Exercise

- Exercise File: None required.
- Exercise: Understand the process of delivering a presentation on two monitors. Familiarize yourself with Presenter view and what it looks like.

Figure 13-6: Using Presenter view allows you to manage your presentation without your audience seeing.
Delivering a Presentation

5. Click OK.

Deliver the presentation in Presenter view

Once you’ve got your monitors all set up, you’re ready to deliver your presentation using Presenter view.

1. Click the Slide Show tab on the Ribbon, click the Monitor list arrow in the Monitors group, and select the monitor that will be viewed by the audience. This is usually “Monitor 2 Generic PnP Monitor”.

2. If it is not already selected, click the Use Presenter View check box in the Monitors group. Now you’re ready to deliver the presentation.

3. Click the Slide Show button on the status bar. The presentation appears on both monitors.

![Figure 13-7: The Display Settings dialog box in Windows 7.](image)

The slide that is currently being displayed to the audience.

The elapsed time of the presentation.

Click here to use the Pen tool.

Click an arrow to navigate to a slide.

Click here to display a menu that enables you to end the show, darken or lighten the audience screen, or jump to a specific slide number.

Speaker’s notes are shown in large, clear type so that you can use them as a script for your presentation.

![Figure 13-8: In Presenter view, icons and buttons are large enough to navigate easily.](image)
Creating a Custom Show

Let’s say you’re a Volunteer Coordinator who wants to create two similar presentations: one for youth volunteers, and one for adult volunteers. Instead of having to create and work with two different presentation files, you can use the Custom Show feature to create several similar slide shows within a single presentation file.

Compile a custom show

Compiling a custom show from an existing presentation is extremely easy.

1. Open the presentation that you want to use to create a custom show.

2. Click the Slide Show tab on the Ribbon and click the Custom Slide Show button in the Start Slide Show group.

3. Select Custom Shows.
   The Custom Shows dialog box appears.

4. Click New.
   The Define Custom Show dialog box appears. First you need to give the custom show a name.

5. Type a name for the custom show in the Slide show name field.
   Now you need to select the slides that you want to appear in the custom show.

6. Click the slide you want to add and click Add.
   Repeat this step as many times as necessary.

7. Click OK, then click Close.
   PowerPoint saves the custom show, and you return to the original presentation.

View a custom show

Once you’ve got the custom show compiled, you’re ready to present it.

1. Click the Slide Show tab on the Ribbon and click the Custom Slide Show button in the Start Slide Show group.

2. Select the custom show you want to view.
   The selected show opens in Slide Show view.

Exercise

- Exercise File: Employee Orientation13-4.pptx
- Exercise: Create a custom show named “Volunteer Training” using slides 1, 3, 4 and 5 of the Employee Orientation presentation.
  View this presentation in Slide Show view.
  Press <Esc> when you’re finished.
Broadcasting Presentations

PowerPoint now allows you to deliver presentations by broadcasting them over the Web. Instead of being in the same room to view the presentation, your audience views it in their Web browser.

**Tips:**

✔ Be aware that some PowerPoint features either change or simply do not work when broadcasting a presentation. For details, see Table 13-4: Limitations to Broadcasting.

✔ Because no sound is transmitted during a broadcast, set up a conference call to coincide with your presentation’s scheduled broadcast time.

This lesson covers how to setup a presentation for online broadcasting.

**Broadcast a presentation via the Internet**

PowerPoint uses the PowerPoint Broadcast Service to broadcast slide shows.

1. Click the **File** tab on the Ribbon and select **Share**.

2. Select **Present Online**.

3. Click the **Present Online** button.

   The Broadcast Slide Show dialog box appears.

   ✔ **Tip:** Sign in to your Microsoft Live account if prompted.

   PowerPoint provides a link to the slide show, and several ways to share the link.

4. Share the link with others using one of the available options.

   When attendees click the hyperlink, the presentation is displayed in a browser window.

   ✔ **Tip:** PowerPoint is not required for attendees to view the presentation.

5. Click **Start Presentation** to begin broadcasting.

   The presentation appears in Presenter View, while attendees see the presentation in Slide Show View.

   Proceed through the slides as usual.

6. At the conclusion of the broadcast, press <Esc> to exit Slide Show view and click **End Online**

---

### Exercise

- **Exercise File:** None required.
- **Exercise:** Understand the process of broadcasting a presentation online.

#### Table 13-4: Limitations to Broadcasting

<table>
<thead>
<tr>
<th>Internet</th>
<th>An Internet connection is required to broadcast presentations.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Supported Browsers</td>
<td>Internet Explorer, Firefox, and Safari for Mac</td>
</tr>
<tr>
<td>File Size</td>
<td>A file size limitation may be imposed by the broadcast service you use.</td>
</tr>
<tr>
<td>Audio (Sounds, Narration)</td>
<td>Audio is NOT transmitted to the audience during the broadcast.</td>
</tr>
<tr>
<td>Video</td>
<td>Videos are NOT transmitted to your audience during a broadcast.</td>
</tr>
<tr>
<td>Annotations</td>
<td>The presenter cannot add ink annotations, highlights, or markups to the slide show.</td>
</tr>
<tr>
<td>Laser Pointer</td>
<td>Movement with the laser pointer feature is not transmitted to your audience.</td>
</tr>
<tr>
<td>Hyperlinks</td>
<td>Viewers will not be able to follow when you navigate away from the presentation.</td>
</tr>
<tr>
<td>Transitions</td>
<td>Any slide transitions are seen as Fade transitions to your viewers.</td>
</tr>
<tr>
<td>Disruptions</td>
<td>Screensavers, pop-ups, or other system notifications can disrupt the slide show.</td>
</tr>
</tbody>
</table>

---

**Present Online**

Share this link with remote viewers and then start the presentation.

https://vn1.broadcast.15.officeapps.live.com/m/broadcast.aspx? FileId=591706d2a1346%5E53e01b741%7B5B2%247b%245d0%247171b1b00370%247b2

**Copy Link**

**Send in Email...**

---

**Figure 13-11:** The Present Online dialog box.
**Presentation** in the Present Online group in the Present Online group.

A warning message appears asking you if you want to end the broadcast and informing you that all remote viewers will be disconnected.

7. **Click End Online Presentation.**

   The broadcast is terminated and all remote users are disconnected.

---

**Figure 13-12:** Ending a broadcast.
Delivering a Presentation Review

Quiz Questions

1. The fastest way to navigate a slide show is using:
   A. The Ribbon.
   B. The Office menu.
   C. The Pen Tools menu.
   D. Keystroke shortcuts.

2. You can pause a slide show by toggling between a white or black screen. (True or False?)

3. Annotations made with the Pen and Highlighter tools are permanent. (True or False?)

4. Which of the following are examples of instances where you’d want to create a presentation that runs by itself?
   A. In a booth at a tradeshow.
   B. Live in front of an audience.
   C. On a community access cable channel.
   D. At a kiosk in the mall.

5. When a presentation is set up using the Browsed at a kiosk show type, the presentation automatically loops. (True or False?)

6. Presenter view lets you manage your presentation on one computer while your audience views it on another computer. (True or False?)

7. You have a presentation that needs to be shown to two different audiences. You will need to create two separate presentation files in order to accomplish this. (True or False?)

8. Which PowerPoint function would you use to transmit a presentation online?
   A. Presenter View
   B. Broadcast Presentation
   C. Insert Screenshot
   D. Custom Slide Show
Quiz Answers

1. D. The fastest way to navigate a slide show is using keystroke shortcuts.

2. True. You can pause a slide show; for example, during a question and answer session, by toggling between a white or black screen.

3. False. You can erase annotations immediately after you make them or discard them when you exit Slide Show view.

4. A, C and D. These are all examples of instances where you would want to create a presentation that runs by itself.

5. True. The Browsed at a kiosk show type loops the presentation so that it restarts when it reaches the last slide.

6. True. Presenter view lets you manage your presentation on one monitor while your audience views it on another.

7. False. You can use the Custom Show feature to create several similar slide shows within a single presentation.

8. B. You can transmit, or broadcast, a presentation online using the Broadcast Presentation function in PowerPoint.
Like it or not, it’s likely that someday you will have to create a presentation with a team of individuals. For example, you might post a Marketing Report presentation onto a shared network, have your manager review it, make changes to it, and get it back. Then you go back to the presentation, make the changes, and then send the presentation to its final destination.

The folks at Microsoft realized that people often need to work together when creating presentations, so they included a whole slew of new features that enable several people to work together to create and update a single presentation.

In this chapter you will learn how to prepare a presentation for distribution and how to share a presentation with others, whether that be via the Internet or a SharePoint site.

Using Exercise Files
This chapter suggests exercises to practice the topic of each lesson. There are two ways you may follow along with the exercise files:

- Open the exercise file for a lesson, perform the lesson exercise, and close the exercise file.
- Open the exercise file for a lesson, perform the lesson exercise, and keep the file open to perform the remaining lesson exercises for the chapter.

The exercises are written so that you may “build upon them,” meaning the exercises in a chapter can be performed in succession from the first lesson to the last.
Comparing and Merging Presentations

If you develop a presentation with a group, multiple versions of the same presentation may exist. PowerPoint now allows you to compare and merge different versions of a PowerPoint file.

1. Open the presentation that you want to merge.

2. Click the Review tab on the Ribbon and click the Compare button in the Compare group.
   The Choose File to Merge with Current Presentation dialog box appears.

3. Navigate to the location of the file that you want to compare with the open presentation, select the file, and click Merge.
   PowerPoint displays the merged file in Review mode.
   The Revisions pane opens, listing all changes to the presentation.
   There are two sections on the Details tab in the Revisions pane:
   • Slide changes: Lists all of the changes that were made to the current slide.
   • Presentation changes: Lists all of the changes that were made to the presentation as a whole.

4. Click a change on the Details tab in the Revisions pane.
   A text box appears detailing all of the changes to the object or text.
   Tip: To preview what the slide would look like with all of the changes accepted, click the Slides tab on the Revisions pane.

5. Do one of the following:
   • Accept a change: Click the green check box on the Revisions pane.
   • Reject a change: Do nothing; keep the check box unchecked.
   The slide adjusts to reflect the accepted changes.

   Other Ways to Accept Changes: Click on the change you want to accept, click the Review tab on the Ribbon, and click the Accept button in the Compare group.

Exercise

- Exercise File: Tourism Assessment14-1a.pptx, Tourism Assessment14-1b.pptx
- Exercise: Compare the two presentations.
  Review each change without accepting.
  Check the Slides tab in the Revisions pane to see what the slide would look like if the changes were accepted.
  When all of the changes are reviewed, end the review without saving.

Figure 14-1: Comparing revisions to a presentation.
6. To move to the next change, click the **Review** tab on the Ribbon and click the **Next** button in the Compare group.

   A text box for the next change appears.

7. Repeat steps 4 through 6 until you are finished reviewing all of the changes.

8. When finished, click the **Review** tab on the Ribbon and click the **End Review** button in the Compare group.

   A dialog box appears warning you that any unapplied changes will be discarded.

9. Click **Yes**.

   Review mode ends, and the Revisions pane disappears.

10. Click the **Save** button on the Quick Access Toolbar to finalize the revisions.

**Tips:**

- To accept all of the changes to the presentation at once, click the **Review** tab on the Ribbon, click the **Accept** button list arrow in the Control group, and select **Accept All Changes to the Presentation** from the list.

- To reject all changes to the presentation at once, click the **Review** tab on the Ribbon, click the **Reject** button list arrow in the Control group, and select **Reject All Changes to the Presentation** from the list.

![Figure 14-2: The Slides tab in the Revisions pane shows what the slide will look like if all changes are accepted.](image)
Packaging a Presentation

Whenever you’re finished with a presentation, most likely you’re going to want to send it off to others for viewing. However, just like fragile cargo can break during delivery, PowerPoint presentations can lose important components as they are transferred from one computer to another.

The Package for CD feature bundles your presentation and any linked files (such as movies and sounds) with the PowerPoint Viewer so that computers without the PowerPoint program installed can still run your presentation.

You can also use the Package for CD feature to copy the presentation to a network or a local disk drive on your computer, instead of directly to CD.

### Package a presentation

1. Insert a blank CD into your computer’s CD drive.
2. Click the **File** tab on the Ribbon and select **Export**. Options for saving and sending your presentation appear.
3. Select **Package Presentation for CD** under the Export category. Information about packaging a presentation for CD appears.
4. Click the **Package for CD** button. The Package for CD dialog box appears.
5. Enter a name for the CD in the **Name the CD** text box. Choose a name that you won’t forget.
6. Click **Options**.
   Under Include these files, you have several options:
   - **Linked Files**: Select this option to ensure that any linked files (movies, sounds, etc.) are included in the packaged presentation.
   - **Embedded TrueType Fonts**: Select this option to include all the fonts that were used in the presentation. This ensures that your recipients can view the presentation exactly as you intended.

---

**Exercise**

- **Exercise File**: Tourism Assessment14-2.pptx
- **Exercise**: Package the Tourism Assessment presentation to your Practice folder.

---

**Figure 14-3**: The Package for CD dialog box.

**Figure 14-4**: The Package for CD options.
7. Specify your options in the Options dialog box and click **OK** when you’re finished.

You return to the Package for CD dialog box. Now you need to select where you want to copy the packaged presentation—to a folder on a network, a local disk drive, or a CD.

8. Click **Copy to Folder** or **Copy to CD** and do the following:
   - **Copy to Folder**: Click the **Browse** button to navigate to a specific location. Click **OK**.
   - **Copy to CD**: Move on to Step 9.

9. Click **Yes** in the dialog box that appears.

PowerPoint copies the presentation to the specified location.

10. Click **Close**.

The Package for CD dialog box closes.

**View a packaged presentation**

If the presentation was packaged to a CD, it should open automatically whenever the CD is inserted. If you packaged the presentation to a network or a local disk drive, users without PowerPoint installed on their computers should follow the instructions below.

1. Navigate to the location where the packaged presentation has been saved, and double-click its file folder.

   The contents of the folder appear.

2. Double-click the PowerPoint file.

   The computer’s default Web browser opens, prompting the user to download the PowerPoint Viewer.

3. Click **Download Viewer**.

   You are directed to the PowerPoint Viewer download Web site. Follow the instructions to download and install the program.

4. Once PowerPoint Viewer is installed, double-click the presentation file once again to view it.

   The presentation opens in PowerPoint Viewer.
Saving Presentations as Videos

One feature in PowerPoint 2013 is the ability to save presentations as videos. You can distribute a video by burning it to a disc, publishing it on the Web, or sending it in an e-mail. This works particularly well for an audience that lacks PowerPoint, is off-site, or cannot attend live presentations.

1. Click the File tab on the Ribbon and select Export. Options for saving and sending your presentation appear.

2. Click Create a video under the Export category. The available video options are displayed.

3. To choose the video quality, click the Computer and HD Displays list arrow and select one of the following from the list:
   - Computer and HD Displays: Select this if your video will be displayed on computer monitors, projectors, or high definition displays.
   - Internet and DVD: Select this option if your video will be played online or if you are going to burn it to a CD or DVD.
   - Portable Devices: Select this option if your video will be played on portable devices like smart phones, iPods, Zunes, or other small devices capable of playing video.

   Trap: If you choose to optimize your video for portable devices, ensure that the text in your presentation will be large enough to read on small displays.

4. Click the Don't Use Recorded Timings and Narrations list arrow to select one of the following timing and narration options:
   - Don’t Use Recorded Timings and Narrations: Select this option when you want to display the slides themselves without any recorded voiceover or timings.
   - Use Recorded Timings and Narrations: Select this option when you have recorded timings and narrations for your presentation.

Exercise

- Exercise File: Tourism Assessment14-3.pptx
- Exercise: Save the presentation as a video that can be viewed on Computer & HD displays. Don't use recorded timings and narration. Set up the video to spend 10 seconds on each slide. Save the video to your Practice folder.
5. (If necessary) If you selected the Don’t Use Recorded Timings and Narrations option from the previous step, click the **Seconds to spend on each slide** up and down arrows to tell PowerPoint how much time to spend on each slide before advancing to the next. The timings are set.

✔ **Tip:** If you inserted a video into your presentation, the slide with the video will stay up as long as the video is playing.

6. Click the **Create Video** button.

The Save As dialog box appears.

7. Navigate to the location where you want to save your video, enter a **File name**, and click **Save**.

PowerPoint creates the video and saves it as a Windows Media File (.wmf).

✔ **Tip:** The length of time it takes for PowerPoint to create the video depends on the length and content of your presentation.

![Figure 14-8: Video creation in process.](image)
Password Protecting a Presentation

If you have a presentation that you don’t want anyone else to see or modify, you can password-protect, or encrypt, the presentation. This restricts access to only yourself or people who know the password. You can assign security settings that require users to enter a password to either open and/or modify a presentation.

Require a password to open a presentation

You can add a password to a presentation to open or it.

1. Click the File tab on the Ribbon.
   The Info tab of Backstage view appears.

2. Click the Protect Presentation button and select Encrypt with Password from the list.
   The Encrypt Document dialog box appears.

3. Type a password in the Encrypt Document dialog box.
   You can type up to 255 characters for the password.

   Tip: Use strong passwords that combine uppercase and lowercase letters, numbers, and symbols. Passwords should be 8 or more characters in length. A pass phrase that uses 14 or more characters is even better.

4. Click OK.
   The Confirm Password dialog box appears.

   Tip: It is critical that you remember your password. If you forget your password, Microsoft cannot retrieve it.

5. Retype your password and click OK.
   The Info tab changes to indicate that a password is required to open the presentation.

Require a password to modify a presentation

This option protects the presentation so that anyone can open the presentation, but a password is required to modify it.

1. Click the File tab on the Ribbon and click Save As.
   The Save As dialog box appears.

Exercise

- **Exercise File:** Tourism Assessment14-4.pptx
- **Exercise:** Add a password to open the presentation and add another password to modify the presentation.
  Close the presentation, then use the passwords to open the presentation and change the name of the organization on Slide 1 to “North Star Travel, Inc.”

Figure 14-9: The Encrypt Document dialog box.
2. Click the **Tools** button at the bottom of the Save As dialog box and select **General Options** from the list.

   The General Options dialog box appears. Note that there are two password text boxes here: one to open the document and one to modify the document.

3. Click the **Password to modify** text box and enter the password.

4. Click **OK**.

   The Confirm Password dialog box appears.

5. Reenter your password and click **OK**.

   The password is confirmed.

**Tips:**

- If you require users to enter a password to both open and modify a presentation, make sure each password is different from the other.
- To remove a password, open the General Options dialog box and delete the password from the “Password to open” or “Password to modify” text box in which it was entered.

---

**Figure 14-10:** Open the General Options dialog box from the Tools list in the Save As dialog box.

**Figure 14-11:** Add passwords in the General Options dialog box.
Publishing Slides

If you use SharePoint 2007, 2010, or 2013, you can publish your presentation to a Slide Library. A Slide Library provides a space for you to store and share slides with others. Any slide published to the Slide Library is available to anyone with access to the Slide Library.

Also, if you’re using a slide from the Slide Library, PowerPoint will notify you if any changes were made to the slide. You then have the opportunity to accept or reject the changes.

Tip:

 ✓ For information on how to create a Slide Library, contact your network administrator or see the SharePoint 2007, 2010, or 2013 help files.

Publish slides to a Slide Library

1. Click the File tab on the Ribbon and select Share.
   A list of options for saving and sending presentations appears.

2. Click Publish Slides under the Share category, then click the Publish Slides button.
   The Publish Slides dialog box appears.

3. Click the check box next to the slides you want to publish to the Slides Library, or click Select All to select all of the slides.
   Now you need to select a location to which to publish your slides.

4. (Optional) If you want to rename any of the slides, click the File Name text box under the File Name column and type the new name of the slide.

5. (Optional) If you want to enter a brief description of the slide, click the Description text box next to the slide and enter the description.

6. Click the Browse button, navigate to the location of the Slides Library, and click Select.
   You are now ready to publish your slides.

7. Click Publish.
   Your slides are saved to the Slides Library.

Exercise

- Exercise File: None required.
- Exercise: Understand how to upload slides to a Slide Library.
Add a slide from a Slide Library to a presentation

If other users have published slides to a Slide Library, you can use them in your presentations.

1. Open the presentation to which you want to add shared slides.

2. Click the Home tab on the Ribbon, click the New Slide button list arrow in the Slides group.
   A list of options appears.

3. Select Reuse Slides from the list.
   The Reuse Slides pane appears.

4. In the Reuse Slides pane, click the Open a Slide Library link.
   The Select a Slide Library dialog box appears.

5. Navigate to the location of the Slides Library and click Select.
   The All Slides list appears.

6. Click the slide you want to add to your presentation.
   The slide is added to your presentation.

   Tip: If you want to be notified whenever changes occur to a slide that you added from the Slide Library, click the slide in the Reuse Slides pane and select the Tell me when this slide changes check box.
Creating Handouts using Microsoft Word

One way to deliver or supplement a PowerPoint presentation is to print off handouts of your slides and distribute them to your audience.

1. Click the File tab on the Ribbon and select Export. Options for saving and sending a presentation appear.

2. Select Create Handouts under the File Types category. Information about creating handouts in Microsoft Word appears.

3. Click the Create Handouts button. The Send To Microsoft Word dialog box appears. Here you need to select a page layout for your handouts.

4. Select the page layout that you want to use. Now you need to select how you want to insert the slides into the document. You have two options here:
   - Paste: Select this option to create static handouts (i.e. the handouts will remain unchanged even if you update the presentation).
   - Paste link: Select this option to create dynamic handouts (i.e. any updates made to the presentation will be reflected in your handouts).

5. Select a paste option and click OK. The presentation handouts open in Microsoft Word.

Tips:
- If you select the Paste link option, each time you open the Word 2013 document that contains the linked presentation you will be prompted to accept or reject any updates that have been made to the linked presentation.
- If you select the Paste link option, do not move the handout file or the presentation file to another location on your computer. If you do, the program will not be able to locate the file.
Online Collaboration and Distribution

Sharing a presentation by Inviting People
Once you have saved your document online, you can grant people access to it so that they can view or edit it.

1. Navigate to and click on the File tab.
2. Click Share.
   ![Trap: Note that in order to share a document by sending a Link, you must first save the document on a shared network location like SharePoint. If you have not done this, the Get a Link option will not be visible as a Share option.]
3. Click Invite People, and in the right-hand pane, type the name or email address of the person or people you want to share with.
4. In the small box to the right, select their permissions from the drop box to either Can edit or Can view.
5. Include a message with the invitation (optional).
6. If you want the user to sign in before accessing the document, check the Require user to sign-in before accessing document box.
7. Click Share.

Sharing a presentation by sending a Link
Get a link to your document and send it to those you would like to share it with.

1. Navigate to and click on the File tab.
2. Click Share.
   ![Trap: Note that in order to share a document by sending a Link, you must first save the document on a shared network location like SharePoint. If you have not done this, the Get a Link option will not be visible as a Share option.]
3. Click Get a Link, and in the right-hand pane, select Create Link from either the View Link section or the Edit Link section, depending on the permissions that you set.
4. Once the link has been created, highlight it and copy and paste the link into an email.

Figure 14-13: Once you have saved your document to OneDrive, you can share this document in several ways.

Figure 14-14: Getting a Sharing Link
Tip: To email the link to a contact, click on the contact/s under the Shared with heading and click the envelope.

5. Copy and paste the link in an email or IM and send it to the contact you wish to share the document with.

6. Click Send.

Sharing a presentation via Email

Send your document via email in a number of formats.

1. Navigate to and click on the File tab.

2. Click Share.

3. Click Email, and in the right-hand pane select the format you wish to post to, depending on what your needs are.

4. A new email message window opens, with the file attached in the format that you selected. Type the recipient’s addresses in the To field.

5. Type your message in the message field.

6. Click Send.
Importing and Exporting an Outline

If you want to create a presentation based on an existing report or other outlined document, save yourself some time by importing the outline into Microsoft PowerPoint. You can import content from any program that supports the use of heading styles or files saved in the following format:

- **Microsoft Word (.doc, .docx):** If you’ve created in outline using Word’s outline feature, you can convert the document into a PowerPoint presentation. PowerPoint will convert each Level 1 heading into a new slide. Any lower-level headings into bulleted lists. Paragraphs without heading styles will be ignored.

- **Rich Text Format (.rtf):** Just about every word processing program can read and write in Rich Text Format. To import an outline created by a word processor other than Microsoft Word, save the document as a Rich Text File. If the word processor doesn’t use heading styles, PowerPoint will look at how the paragraphs are indented and guess the outline structure.

- **Text Files (.txt):** Text files don’t contain any fancy formatting or features—just plain-old text. Since text files don’t support heading styles, PowerPoint will look at how the paragraphs are indented and guess the outline structure.

Import an outline

1. Click the Home tab on the Ribbon and click the New Slide button list arrow in the Slides group.
   A list of options appears.

2. Select Slides from Outline.
   The Insert Outline dialog box appears.

3. Find and select the document containing the outline you want to insert and click Insert.
   PowerPoint imports the outline.

---

**Exercise**

- **Exercise File:** Tourism Assessment14-7.pptx
- **Exercise:** Export the Tourism Assessment presentation outline into a new document in Microsoft Word.

**Figure 14-16:** Importing an outline from another program.

**Figure 14-17:** An imported outline, as displayed in the Outline tab of the Slides pane.

Using Collaboration and Distribution Tools
Export an outline to Microsoft Word

In addition to importing an outline, you can export a presentation’s outline to Microsoft Word.

1. Click the File tab on the Ribbon and select Export.
   Options for saving and sending your presentation appear.

2. Click Create Handouts under the File Types category.
   Information about creating handouts in Microsoft Word appears.

3. Click the Create Handouts button.
   The Send To Microsoft Word dialog box appears. Here you need to select a page layout for your handouts.

4. Select Outline only and click OK.
   The outline opens in Microsoft Word.

Figure 14-18: A presentation outline that has been exported to Microsoft Word.
Using Collaboration and Distribution Tools Review

Quiz Questions

1. When comparing and merging presentations, which part of the Revisions pane allows you to see what a slide looks like if all changes are accepted?
   A. The Slides tab
   B. The Details tab
   C. The View tab
   D. The Design tab

2. If a presentation is packaged onto a CD, the presentation will start automatically whenever the CD is inserted in the drive. (True or False?)

3. Which level of video quality is the best option for posting a video copy of your presentation on a Web site?
   A. Portable Devices
   B. Internet & DVD
   C. Computer & HD Displays
   D. All of the above

4. You can password protect a document from being opened and/or modified. (True or False?)

5. Using the Publish Slides command in PowerPoint allows you to:
   A. Create print quality handouts for your presentation.
   B. Post your presentation on the Internet.
   C. Store and share slides with others via SharePoint.
   D. Save your slides as image files.

6. Handouts are a great way to supplement a presentation. (True or False?)

7. Which of the following file formats can you import into Microsoft PowerPoint?
   A. Microsoft Word (.doc, .docx)
   B. Rich Text Format (.rtf)
   C. Text file (.txt)
   D. All of the above
Quiz Answers

1.  A. The Slides tab in the Revisions pane allows you to see what a slide looks like if all changes are accepted.

2.  True. If a presentation is packaged onto a CD, the presentation will start automatically whenever the CD is inserted in the drive.

3.  B. When posting a video presentation online, the Internet and DVD video quality level is optimal.

4.  True. You can password protect a document from being opened and/or modified.

5.  C. Using the Publish Slides command allows you to store and share slides with others in a Slide Library in SharePoint.

6.  True. Presentation handouts are a great way to supplement a presentation.

7.  D. You can import content from any program that supports the use of heading styles, or files saved in Microsoft Word, Rich Text, or Text file format.
Customizing PowerPoint

Customizing the Ribbon .......................................................... 226
Create a new group ......................................................... 226
Rename a tab or group ..................................................... 226
Add a command to a group .............................................. 226
Restore the default Ribbon .............................................. 227
Remove a tab or group ...................................................... 227

Customizing the Quick Access Toolbar .......... 228

Using and Customizing AutoCorrect ............ 229
How AutoCorrect works .............................................. 229
Create an AutoCorrect entry ...................................... 229

Changing PowerPoint’s Default Options ...... 231

Customization is a great asset in an application. Customization lets you use a particular mix of commands and shortcuts that are best for your working style.

The lessons in this chapter focus on how to customize the Ribbon, the Quick Access Toolbar, and AutoCorrect. We’ll also discuss how to access and review the default options for a program.
Customizing the Ribbon

One of the most useful features in Office 2013 is that you can customize the Ribbon. Add your own tabs and groups, or rearrange the Ribbon to better fit your work style.

Create a new tab or group

You can add new groups to tabs, or you can create new tabs with new groups.

1. Click the File tab on the Ribbon and select Options.
   The Options dialog box appears.

2. Click the Customize Ribbon tab.
   The left column displays commands that you can add to the Ribbon.
   The right column displays the tabs on the Ribbon, and the groups and commands in each tab.
   Tip: Click the plus sign next to a tab or group to expand it.

3. In the right column, select the tab where you wish to add the new tab or group.
   A new tab, which automatically includes a new group, will be inserted below the selected tab.
   A new group will be inserted within the selected tab.

4. Click the New Tab or the New Group button.
   The new tab or group is added.

Rename a tab or group

Once you’ve created a tab or group, give it a name.

1. Select the tab or group you want to rename.

2. Click the Rename button.
   The Rename dialog box appears.

3. Enter a name for the selected tab or group in the Display Name text box.
   The tab or group is renamed. For a group, also select a symbol to represent the group.

4. Click OK.
   The tab or group is renamed.

Exercise

- Exercise File: None required.
- Exercise: Create a new group on the Home tab called “Printing” and include the command to Print Preview and Print.
  Restore the Ribbon defaults.

Figure 15-1: Use the buttons in the Options dialog box to add a new tab or group to the Ribbon.

Figure 15-2: Adding commands to groups on the Ribbon.
Add a command to a group

Once you have created a new tab or group, you can add commands to the group. You can also add commands to groups that already appear on the Ribbon.

1. In the right column, select the group to which you want to add a command.
   This could be a group you’ve created from scratch, or even a group that appears by default.

2. In the left column, select the command you want to add to the Ribbon. Click the Add button.
   The command is added to the group.

   **Tip:** Not finding the command you want to add? Click the Choose commands from list arrow and select the group of commands you want to view.

Restore the default Ribbon

If you no longer want to use the customizations you’ve added to the Ribbon, you can restore the Ribbon to its original, default settings.

1. Click the Reset button.
   Two options appear:
   - **Reset only selected Ribbon tab:** Restores the default settings for the selected tab.
   - **Reset all customization:** Removes all Ribbon and Quick Access Toolbar customizations, restoring them to the default arrangement and appearance.

2. Select the reset option you wish to use.
   The Ribbon is restored to its default settings.

Remove a tab or group

You can also remove a specific tab or group from the Ribbon.

1. In the right column, right-click the tab or group you wish to use.

2. Select Remove from the contextual menu.
   The tab or group is removed from the Ribbon.

   **Tips:**
   - Any changes you make to a program’s Ribbon will appear only in that program.
   - To hide a tab on the Ribbon, deselect its check box.
Customizing the Quick Access Toolbar

The Quick Access Toolbar is a shortcut for commands that are used often. If the Quick Access Toolbar doesn’t contain enough of your frequently used commands, you can customize it by adding or deleting commands.

1. Click the File tab and select Options.
   The PowerPoint Options dialog box appears.

2. Click the Quick Access Toolbar tab.
   This tab displays options for customizing the Quick Access Toolbar.

   The left column displays commands you can add to the Quick Access Toolbar. The right column displays commands that appear there.

3. In the left column, select the command you want to add to the Quick Access Toolbar.

4. Click the Add button.
   The command is added to the Quick Access Toolbar.

Tips:

✓ Arrange the order in which the commands are displayed by clicking the Move Up and Move Down arrow buttons to the right of the column.

✓ Click the Reset button and select Reset only Quick Access Toolbar to return the Quick Access Toolbar to its default commands.

✓ Select a command in the Quick Access Toolbar column and click the Remove button to remove it from the Quick Access Toolbar.

Exercise

• Exercise File: None required.
• Exercise: Add the Print Preview and Print command from the Popular Commands group to the Quick Access Toolbar.
  Move the Quick Access Toolbar below the Ribbon.
Using and Customizing AutoCorrect

AutoCorrect automatically corrects many common typing and spelling errors as you type. It is also a great way to use shorthand for longer words, phrases, or symbols.

AutoCorrect is a feature that is shared across the Microsoft Office suite—so any additions or changes you make to AutoCorrect in one program, such as Word, will appear in all Microsoft Office programs, like Excel, PowerPoint, and Outlook.

How AutoCorrect works

You may have already noticed that sometimes your typos are corrected as you enter text in Word. When you type an AutoCorrect entry and then press the <Spacebar>, AutoCorrect replaces that text with the correct text.

For example, AutoCorrect will change the mistyped words “hte” to “the”, or “adn” to “and”. AutoCorrect also corrects simple grammar mistakes, such as capitalization problems. For example, it would change “GOing” to “Going,” or capitalize the first letter in sentences.

Create an AutoCorrect entry

PowerPoint already has many entries in AutoCorrect, but you can add your own entries to correct habitual misspellings, quickly insert a symbol, or insert a shorthand version of a long phrase that you frequently use.

1. Click the File tab and select Options.

The PowerPoint Options dialog box appears.

2. Click the Proofing tab.

This tab displays options for how PowerPoint corrects and formats text.

3. Click the AutoCorrect Options button.

The AutoCorrect dialog box appears with the AutoCorrect tab in front.

4. Type the word or phrase you want to correct or use as shorthand in the Replace text box.

This is the text that AutoCorrect will recognize when you type.

5. Type the word or phrase you want to appear in the With text box.

When the text in the “Replace” text box is typed with a space, the text in the “With” text box will appear.

Exercise

• Exercise File: None required.
• Exercise: Create an AutoCorrect entry that replaces “ot” with “to”.

Try the AutoCorrect entry with this phrase, “He was going ot the store.”

He was going ot | Press <Spacebar>
He was going to |

Figure 15-5: An example of how AutoCorrect works.

Figure 15-6: The AutoCorrect tab of the AutoCorrect dialog box.
6. Click Add.
   The entry is added to the AutoCorrect list.

7. Click OK to close the AutoCorrect dialog box. Click OK to close the PowerPoint Options dialog box.
   The dialog boxes close and the entry will now be available in all PowerPoint presentations, and also in all other Office applications.
### Changing PowerPoint's Default Options

Microsoft spent a lot of time and research when it decided what the default settings for PowerPoint should be. However, you may find that the default settings don’t always fit your own needs.

This lesson isn’t so much an exercise as it is a reference on how to customize PowerPoint by changing its default settings.

1. Click the **File** tab and select **Options**.
   - The PowerPoint Options dialog box appears.

2. Click the categories on the left to view different options.
   - See the table below, **Table 15-1: Tabs in the PowerPoint Options Dialog Box**, for more information on these categories.

3. Change the options as you see fit. Click **OK** to confirm the changes.
   - The changes are applied to the PowerPoint program.

#### Table 15-2: Tabs in the PowerPoint Options Dialog Box

<table>
<thead>
<tr>
<th>Tab</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>General</td>
<td>Change the most commonly modified options in PowerPoint. This includes enabling the Mini Toolbar and Live Preview. Also, change the color scheme, control ScreenTips, and change the user name.</td>
</tr>
<tr>
<td>Proofing</td>
<td>Change how PowerPoint corrects and formats your text. Change the types of errors that PowerPoint flags when looking for spelling and grammar errors.</td>
</tr>
<tr>
<td>Save</td>
<td>Customize how presentations are saved, such as how often AutoRecover saves a presentation, and change default file locations.</td>
</tr>
<tr>
<td>Language</td>
<td>Add additional languages to edit your documents. Also set the language priority order for added languages.</td>
</tr>
<tr>
<td>Advanced</td>
<td>Advanced options for working with PowerPoint. Change how PowerPoint works when you edit text; modify how cut, copy, and paste commands operate; customize tools in the window, such as how it displays screen tips and scroll bars; adjust how Slide Show view looks and operates; control how the presentation is printed; choose advanced save options; and control various Web options.</td>
</tr>
<tr>
<td>Customize Ribbon</td>
<td>Create custom tabs and groups for the Ribbon.</td>
</tr>
<tr>
<td>Quick Access Toolbar</td>
<td>Add commands to the Quick Access Toolbar.</td>
</tr>
<tr>
<td>Add-Ins</td>
<td>View and manage Microsoft Office add-ins, such as Acrobat PDFMaker and custom XML data.</td>
</tr>
<tr>
<td>Trust Center</td>
<td>Help keep your presentations safe and your computer secure and healthy. Read privacy statements and change Trust Center Settings to control how PowerPoint works with macros, add-ins, the message bar, trusted publishers and locations, and more.</td>
</tr>
</tbody>
</table>
**Customizing PowerPoint Review**

**Quiz Questions**

1. You can only add custom groups to custom tabs. (True or False?)

2. What is the purpose of the Quick Access Toolbar?
   A. To provide quick access to the commands you use most frequently.
   B. To make PowerPoint 2010 look more like previous versions.
   C. To provide Microsoft Access commands in the PowerPoint program.
   D. To provide a backup in case the Ribbon fails

3. AutoCorrect changes:
   A. Spelling errors
   B. Grammar errors
   C. Capitalization errors
   D. All of these.

4. AutoCorrect entries created in PowerPoint will not appear in any other programs. (True or False?)

5. Which of the following is NOT a tab in the PowerPoint Options dialog box?
   A. Proofing, which changes how PowerPoint corrects your text.
   B. Display, which changes how content appears on the screen.
   C. General, which lists the most commonly modified options in PowerPoint.
   D. Trust Center, which changes your privacy options.
Quiz Answers

1. False. You can add custom groups to default tabs or to custom tabs.

2. A. The purpose of the Quick Access Toolbar is to provide quick access to the commands you use most frequently.

3. D. AutoCorrect changes spelling errors, grammar errors, and capitalization errors.

4. False. AutoCorrect entries created in PowerPoint will appear in all other Microsoft Office programs.

5. B. There is no Display tab in the PowerPoint Options dialog box.
16

More Topics

Converting an Older Presentation to PowerPoint 2013 .................................................. 235

Translating Text .................................................. 236
  Select a translation language ...................... 236
  Translate selected text ................................. 236
  Translate a single word ............................... 237

Viewing Document Properties and Finding a File .................................................. 238
  View document properties ......................... 238
  Show the Document Panel ......................... 238
  Find a file .................................................. 239

Recovering Your Presentations .................. 240
  Understand how AutoRecover works ......... 240
  Change AutoRecover settings ................... 241

Managing Versions .......................... 242
  Recover new presentations ....................... 242
  Recover previously saved presentations 242
  Restore earlier versions of the current presentation ............................................. 243

This chapter explains how to tailor PowerPoint to work the way you do. In this chapter, you will learn how to customize many of PowerPoint’s settings and options.

First, you’ll learn how to customize the Quick Access Toolbar. You can customize this toolbar by adding the commands you use most frequently to it or changing its location on the screen. You’ll also learn how to work with AutoCorrect. AutoCorrect is the feature that instantly corrects common spelling and typing errors, such as changing “teh” to “the.”

Additionally, you’ll learn more about how to customize PowerPoint by changing its default options, viewing document properties, and recovering presentations when PowerPoint crashes.
Converting an Older Presentation to PowerPoint 2013

If you’ve got a bunch of old PowerPoint 97-2010 presentations that you’d like to revamp using PowerPoint 2013, you can convert them into PowerPoint 2013 format. Converting saves the presentation as a PowerPoint 2013 file (.pptx) and allows you to use PowerPoint’s new features.

Before you begin, however, it is important to note that some features from earlier versions of PowerPoint are not supported in PowerPoint 2013. Data associated with the following features will be lost when converted to Office 2013 format.

- Presentation Broadcast
- Microsoft Script Editor
- Publish and Subscribe
- Send for Review

1. In PowerPoint 2013, open the presentation that you want to convert.

2. Click the File tab on the Ribbon and select Info. Information about your presentation appears.

3. Click the Convert button.
   The Save As dialog box appears.

4. If necessary, rename the file, browse to the location to which you want to save the file, and click Save. PowerPoint converts the presentation to 2013 format.

**Exercise**

- **Exercise File:** Cholesterol.ppt
- **Exercise:** Convert the Cholesterol.ppt file to PowerPoint 2013 format.

![Figure 16-1](image1.png): When a presentation created in an earlier version of PowerPoint is opened in PowerPoint 2013, it is opened in Compatibility Mode. To enable all features of PowerPoint 2013, you’ll need to convert it to PowerPoint 2013 format.

![Figure 16-2](image2.png): The Compatibility Mode section contains information on how presentations made in previous versions of PowerPoint are affected by being converted to PowerPoint 2013.
Translating Text

Translating a document into a different language can be a difficult task. PowerPoint includes two translation tools to make it easier.

Select a translation language

Before you start translating text, select the language from which or into which you want to translate it.

1. Click the Review tab on the Ribbon and click the Translate button in the Language group.
   A list of options appears.

2. Select Choose Translation Language from the list.
   The Translation Language Options dialog box appears. Here you can select the language you would like the Mini Translator to use.

3. Click the Translate To list arrow and select the language you are translating to.

4. Click OK.
   You are ready to translate text into the language you selected.

Translate selected text

PowerPoint’s Research pane lets you translate words and phrases into another language.

1. Select the text you wish to translate.
   The text is highlighted.

2. Click the Review tab on the Ribbon and click the Translate button in the Language group.
   A list of options appears.

3. Select Translate Selected Text from the list.
   The Research pane appears. A translation language is selected by default, but you can easily change this language to meet your needs.

Other Ways to Translate Selected Text:
   Right-click the selected text and select Translate from the contextual menu.

4. Click the To list arrow and select the language you would like the text translated to.
   Your translation is displayed beneath the list arrows.

Exercise

- Exercise File: Tourism Assessment16-2.pptx
- Exercise: Translate the first bullet point on slide 2 into a language of your choice.
  - Translate a word in the presentation into French.

Figure 16-3: The Translate button.

Figure 16-4: Select your languages in the Translation Language Options dialog box.

Figure 16-5: The Research Pane.
Translate a single word

The Mini Translator lets you translate a single word by pointing to it with your mouse.

1. Click the **Review** tab on the Ribbon and click the **Translate** button in the Language group.
   A list of options appears.

2. Select **Mini Translator** from the list.
   You are now ready to use the Mini Translator.

3. Point to the word you wish to translate.
   The Mini Translator displays the translation.

**Tips:**

- Click the **Play** button in the Mini Translator to listen to the word’s pronunciation.
- PowerPoint’s translation software is not perfect. No matter which translation tool you use, always proof read your presentation carefully for any mistakes.

---

**Figure 16-6:** Use the Mini Translator to translate a single word in a presentation.
Viewing Document Properties and Finding a File

Document properties are bits of information that describe and identify a presentation. This information includes the title, author name, subject, and keywords in the presentation. You can also add your own tags to properties to help organize and identify the presentation later.

View document properties

1. Click the **File** tab on the Ribbon and select **Info**.

   The standard document properties appear on the right side of the window. You can also view more advanced properties.

2. Click the **Show All Properties** link at the bottom of the screen.

   All document properties are displayed.

   **Tip:** To add or change properties, click the appropriate field and enter the desired information.

   Once you are done viewing and editing document properties, you can return to your presentation.

3. Click the **File** tab on the Ribbon.

   Any changes you made to document properties are saved automatically.

Show the Document Panel

You can also view and edit a presentation’s properties by opening the Document Panel.

1. Click the **File** tab on the Ribbon and select **Info**.

   Information about your presentation appears.

2. Click the **Properties** button list arrow and select **Show Document Panel** from the list.

   The presentation returns to Normal view, and the Document Information Panel appears with the presentation’s standard properties displayed.

3. To modify the presentation’s standard properties, click the appropriate field and enter the desired information.

   The information is modified. You can also view more advanced properties.

---

**Exercise**

- **Exercise File:** Tourism Assessment16-3.pptx
- **Exercise:** View the Tourism Assessment.pptx document properties and add “Management” to the Subject property. Then search for “tourism” (a keyword for the Tourism Assessment16-4.pptx presentation) in the Search box under the Start button.

The Properties dialog box appears. Use these tabs to view and change more document properties.

5. Make any changes as necessary and click OK when you’re finished.

The Properties dialog box closes.

6. Click the Close button in the Document Panel.

The Document Panel closes.

Find a file

It is just as easy to misplace and lose a file in your computer as it is to misplace your car keys—maybe easier! Luckily, Windows comes with a great search feature that can track down your lost files. Search can look for a file, even if you can’t remember its exact name or location.

1. Click the Start button and type what you want to search for.

   Instant Search looks for file names, file contents, and file keywords that match the text you are searching for and displays the results in the Start menu.

2. Click the file that matches your search.

   The selected file appears.
Recovering Your Presentations

Computers don’t always work the way they’re supposed to. Nothing is more frustrating than when a program, for no apparent reason, decides to take a quick nap, locks up, and stops responding to your commands—especially if you lose the precious presentation that you’re working on!

Fortunately, Microsoft realizes that people might want to recover their work when Microsoft PowerPoint locks up or stops responding. If PowerPoint 2013 encounters a problem and stops responding, you can restart the program or your computer and try to recover your lost presentations. Sometimes PowerPoint will display a dialog box and automatically restart itself.

Understand how AutoRecover works

If AutoRecover is enabled in PowerPoint, you don’t have to do anything to make it work. When PowerPoint suddenly crashes, PowerPoint will automatically restart and return—as best it can—to the state that the program was in before the crash. For example, if you had several presentations open, PowerPoint would reopen all the presentations to the same window size and status.

1. Restart Microsoft PowerPoint (if it doesn’t restart by itself).
   In the majority of cases, PowerPoint will restart on its own.

   Sometimes PowerPoint will display several recovered presentations in the Document Recovery task pane, such as the presentation based on the last manual save and a recovered presentation that was automatically saved by AutoRecover. You can view the status of a recovered presentation by pointing at the recovered presentation for a second or two.

3. Click Close to close the task pane.
   You can resume working with the presentation(s).

Exercise

- Exercise File: None required.
- Exercise: Understand how AutoRecover works. Change the AutoRecover save interval to 8 minutes.

Table 16-1: Status Indicators in the Document Recovery Task Pane

<table>
<thead>
<tr>
<th>Status</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Original</td>
<td>Original file based on last manual save.</td>
</tr>
<tr>
<td>AutoSaved</td>
<td>File recovered during recovery process or file saved during an AutoRecover save process.</td>
</tr>
<tr>
<td>Repaired</td>
<td>PowerPoint encountered problems while recovering the presentation and has attempted to repair them.</td>
</tr>
</tbody>
</table>
Change AutoRecover settings

You can further protect your work by using the AutoRecover feature to periodically save a temporary copy of the presentation you're working on. To recover your work after a power failure or similar problem, you must have turned on the AutoRecover feature before the problem occurred. You can set the AutoRecover save interval to occur more frequently than every 10 minutes (the default setting). For example, if you set it to save every 5 minutes, you'll recover more information than if you set it to save every 10 minutes. Here's how to change the AutoRecover save interval...

1. Click the **File** tab on the Ribbon and select **Options**.
   The PowerPoint Options dialog box appears.

2. Click the **Save** tab.
   Options for how to customize save settings appear.

3. Ensure that the **Save AutoRecover information every** check box is checked and specify the desired interval, in minutes, in the minutes box.
   You can't specify the interval if the check box is not selected.

4. Click **OK** when you're finished.
   PowerPoint will automatically save copies of your presentations at regular intervals as you work on them.

**Tip:**

✓ Even with PowerPoint’s document recovery features, the best way to ensure that you don’t lose much information if your computer freezes up is to save your work regularly.
Managing Versions

No matter how many warning dialog boxes PowerPoint displays, sometimes you close a presentation without saving it. PowerPoint makes it easy for users to recover presentations that were automatically saved using the AutoRecover option.

Tip:

- PowerPoint stores unsaved presentations for four days after the presentation has been closed.

Recover unsaved presentations

You can recover new presentations that you created but closed without saving.

1. Open Microsoft PowerPoint.
2. Click the File tab on the Ribbon and select Info. Information about the current presentation appears.
3. Click the Manage Versions button and select Recover Unsaved Presentations from the list. The Open dialog box appears with a list of unsaved presentations.
4. Select the file you want to open and click Open. The presentation opens in a new PowerPoint window.

Tip: If you want to save the file, click the Save As button on the Info bar.

Recover previously saved presentations

If you make edits to a saved file and then close it without saving, you can recover the last AutoSaved version.

1. Open the saved presentation.
2. Click the File tab on the Ribbon and select Info. Information about the current presentation is displayed.
3. Under the Versions section, select the version of the file labeled (when I closed without saving). The file opens, and you have the option to restore the file.
4. Click the Restore button on the Info bar.

PowerPoint saves and overwrites any previously saved versions with the selected AutoSaved version of the presentation.

**Restore earlier versions of the current presentation**

You can also restore the file you are working on to an earlier version.

1. Click the File tab on the Ribbon and select Info.

Information about the presentation appears.

2. Under the Versions section, click the version of the file that you wish to view.

The file opens, and you have the option to restore the file.

3. Click the Restore button on the Info bar.

PowerPoint saves and overwrites any previously saved versions with the selected AutoSaved version of the presentation.

Tip: Most AutoSaved versions of your open presentation will be deleted when you close the file.

Figure 16-15: When you open an AutoSaved version of a presentation, you can choose to restore the AutoSaved presentation by clicking the Restore button on the Info bar.
More Topics Review

Quiz Questions

1. All features from earlier versions of PowerPoint are supported in PowerPoint 2010. (True or False?)

2. You can use the ____________ to translate a single word in a PowerPoint presentation.
   A. Mini Translator
   B. Spell Checker
   C. Grammar Checker
   D. You cannot translate text into another language in PowerPoint.

3. Document Properties like subject and category can only be changed by an administrator. (True or False?)

4. If you don’t know the name of a file, you can find it by searching for a file keyword. (True or False?)

5. You can see the status of any recovered presentation simply by pointing at it for a moment in the Document Recovery task pane. (True or False?)

6. You can specify how often a presentation is automatically saved. (True or False?)

7. If you close a presentation before you save it, the presentation is lost forever. (True or False?)
Quiz Answers

1. False. Some features from earlier versions of PowerPoint are not supported in PowerPoint 2010, such as the Presentation Broadcast feature.

2. A. You can use the Mini Translator to translate a single word in a PowerPoint presentation.

3. False. You can change a property by changing the text in its text box.

4. True. If you don’t know the name of a file, you can find it by searching for a file keyword.

5. True. You can see the status of any recovered presentation simply by pointing at it in the Document Recovery task pane.

6. True. You can specify how often a presentation is automatically saved.

7. False. If you have the AutoRecover option enabled, you can recover unsaved presentations from Backstage view.